<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4895/4b3bf64ee1bb1187d99c4e7f880e4559.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dxW-aZjZdoIgx4Pqm1ufnrvlpHs=/180x180/https://f.pmo.ee/logos/4895/4b3bf64ee1bb1187d99c4e7f880e4559.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/bdUaAoGzRlIa-jIMiMky6_-dnhE=/1200x630/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/bdUaAoGzRlIa-jIMiMky6_-dnhE=/1200x630/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Maaelanikud Ida-Virumaal jäävad töötuks ainsa bussiliini kaotamise tõttu?"><meta property="twitter:title" content="Maaelanikud Ida-Virumaal jäävad töötuks ainsa bussiliini kaotamise tõttu?"><meta property="og:url" content="https://kuuuurija.postimees.ee/7488592/maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/7488592/maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="«Kuuuurijaga» võtsid ühendust elanikud Tudulinnas ja selle ümbrusest, kuna kardavad jääda töötuks kaotatud bussiliini tõttu, millega sai Rakveres tööl käia."><meta property="twitter:description" content="«Kuuuurijaga» võtsid ühendust elanikud Tudulinnas ja selle ümbrusest, kuna kardavad jääda töötuks kaotatud bussiliini tõttu, millega sai Rakveres tööl käia."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="Rakvere"><meta property="article:tag" content="Ida-Virumaa"><meta property="article:tag" content="gobus"><meta property="article:tag" content="Jõgeva"><meta property="article:tag" content="TOOMAS"><meta property="article:tag" content="go bus"><meta property="article:tag" content="Tudulinna"><meta property="article:tag" content="kersti gorstov"><meta name="article:published_time" content="2022-03-29T17:38:32+03:00"><meta name="article:modified_time" content="2022-03-29T17:38:32+03:00"><meta name="description" content="«Kuuuurijaga» võtsid ühendust elanikud Tudulinnas ja selle ümbrusest, kuna kardavad jääda töötuks kaotatud bussiliini tõttu, millega sai Rakveres tööl käia."><meta name="keywords" content="Rakvere, Ida-Virumaa, gobus, Jõgeva, TOOMAS, go bus, Tudulinna, kersti gorstov"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kuuuurija.postimees.ee/7488592/maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>Maaelanikud Ida-Virumaal jäävad töötuks ainsa bussiliini kaotamise tõttu? - Kuuuurija</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-d1fe8dfd689853b80a3a.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Heveli Tuisk';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>(function(src) {
      var a = document.createElement("script");
      a.type = "text/javascript";
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName("script")[0];
      b.parentNode.insertBefore(a, b)
    })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");</script><script>window._APP_ = {
      config: "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",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "4895";
      
      const pageType = "article";
      const datePublished = "2022-03-29T17:38:32+03:00";
      const content = {
        type: 'article',
        contentId: 7488592,
        accessCategory: 'free access'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "4895",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="undefined/build-mm-v6/bundle-0a4686eb73ad5e0b5fd3.js"></script></head><body class="section-4895 article-7488592"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>T, 29.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://www.elu24.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><div class="menu-item--container"><a href="https://www.elu24.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://kuuuurija.postimees.ee" class="header-logo header-logo--large" style="--width: 282.965034965035px; --height: 36px"><img src="https://f.pmo.ee/logos/4895/a1e23048209c20b4513f2354be5f8c6c.svg" height="100%" alt="Kuuuurija"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://kuuuurija.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7488592"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Maaelanikud Ida-Virumaal jäävad töötuks ainsa bussiliini kaotamise tõttu?</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/148514"><img alt="Heveli Tuisk" src="//f12.pmo.ee/r6XTv9XRFszHuoWL0HF35yyIwqw=/112x112/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/148514" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Heveli Tuisk</span></a><span class="author__position" itemprop="jobTitle">, REPORTER- TOIMETAJA</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-29T17:38:32+03:00">29. märts 2022, 17:38</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Maaelanikud Ida-Virumaal jäävad töötuks ainsa bussiliini kaotamise tõttu?</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/7488592/maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7488592" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kuuuurija.postimees.ee/7488592/maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7488592&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuuuurija.postimees.ee/7488592/maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Maaelanikud%20Ida-Virumaal%20j%C3%A4%C3%A4vad%20t%C3%B6%C3%B6tuks%20ainsa%20bussiliini%20kaotamise%20t%C3%B5ttu%3F&url=https://kuuuurija.postimees.ee/7488592/maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7488592"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://api.whatsapp.com/send?text=Maaelanikud%20Ida-Virumaal%20j%C3%A4%C3%A4vad%20t%C3%B6%C3%B6tuks%20ainsa%20bussiliini%20kaotamise%20t%C3%B5ttu%3F https://kuuuurija.postimees.ee/7488592/maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7488592"><svg viewBox="0 0 24 24" width="24" height="24"><title>Whatsapp</title><path fill="currentColor" d="M12 2.01C6.49 2 2 6.49 2 12c0 2.19.71 4.21 1.9 5.86l-1.25 3.71 3.84-1.23A9.959 9.959 0 0 0 12 22c5.51 0 10-4.49 10-10s-4.49-9.99-10-9.99zm5.82 14.1c-.24.68-1.2 1.25-1.96 1.41-.52.11-1.2.2-3.5-.75-2.94-1.22-4.83-4.21-4.98-4.4-.14-.19-1.19-1.58-1.19-3.01 0-1.43.73-2.13 1.02-2.43.24-.25.64-.36 1.02-.36l.34.01c.29.02.45.04.63.5v-.01c.24.58.83 2.02.9 2.16s.14.35.04.54c-.09.2-.18.29-.32.46-.15.17-.29.3-.43.48-.14.16-.29.33-.12.62.17.29.76 1.25 1.62 2.02 1.12.99 2.02 1.31 2.34 1.45.24.1.53.08.71-.11.22-.24.5-.64.78-1.03.2-.28.45-.32.72-.22.27.09 1.7.79 1.99.95s.49.22.56.34.07.7-.17 1.38z"></path></svg></a><div class="article-share__separator"></div><a href="https://kuuuurija.postimees.ee/7488592/maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7488592"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/D1sBZOvQcPS7BA7big28bq7LaiY=/1536x0/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg"><figure-fullscreen eager :image-id="13398133" image-url="//f7.pmo.ee/TN3CgeQ7QaY2HUKuWMtaMcVI1WE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/07/13398133t1hab3b.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 13398133)" src="//f7.pmo.ee/D1sBZOvQcPS7BA7big28bq7LaiY=/1536x0/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="GoBus"></div><figcaption class="figure__caption"><span class="figure__caption--title">GoBus</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Arvo Meeks</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Kuuuurijaga» võtsid ühendust elanikud Tudulinnas ja selle ümbrusest, kuna kardavad jääda töötuks kaotatud bussiliini tõttu, millega sai Rakveres tööl käia.</p></div></div><cookie-paywall article-id="7488592"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-29T17:38:32+03:00"><meta itemprop="dateModified" content="2022-03-29T17:38:32+03:00"><meta itemprop="author" content="Heveli Tuisk"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kuuuurija.postimees.ee/7488592/maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu" itemprop="url"><div class="top-article__section">Kuuuurija</div><div class="top-article__headline">Maaelanikud Ida-Virumaal jäävad töötuks ainsa bussiliini kaotamise tõttu?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-28T20:47:40+03:00"><meta itemprop="dateModified" content="2022-03-28T20:47:40+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kuuuurija.postimees.ee/7487864/eestil-puudub-soja-korral-tsiviilelanike-kaitseks-plaan" itemprop="url"><div class="top-article__section">Kuuuurija</div><div class="top-article__headline">Eestil puudub sõja korral tsiviilelanike kaitseks plaan</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-28T20:46:18+03:00"><meta itemprop="dateModified" content="2022-03-28T20:46:18+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kuuuurija.postimees.ee/7487863/kuhu-kaob-inimeste-prugi" itemprop="url"><div class="top-article__section">Kuuuurija</div><div class="top-article__headline">Kuhu kaob inimeste prügi?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-28T19:15:00+03:00"><meta itemprop="dateModified" content="2022-03-28T19:46:49+03:00"><meta itemprop="author" content="Katrin Lust"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kuuuurija.postimees.ee/7487756/katrin-lust-eestil-pole-soja-korral-elanikkonna-kaitseks-mingit-plaani" itemprop="url"><div class="top-article__section">Kuuuurija</div><div class="top-article__headline">Katrin Lust: Eestil pole sõja korral elanikkonna kaitseks mingit plaani</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-24T20:00:00+02:00"><meta itemprop="dateModified" content="2022-03-26T11:12:14+02:00"><meta itemprop="author" content="Heveli Tuisk"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kuuuurija.postimees.ee/7484990/tutvumisportaalis-pruuti-otsiv-papi-saab-kohtingukutseid-hoopis-otsekoheselt-mehelt" itemprop="url"><div class="top-article__section">Kuuuurija</div><div class="top-article__headline">Tutvumisportaalis pruuti otsiv papi saab kohtingukutseid hoopis otsekoheselt mehelt</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-23T17:00:00+02:00"><meta itemprop="dateModified" content="2022-03-23T17:22:31+02:00"><meta itemprop="author" content="Ketlin Kruse"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kuuuurija.postimees.ee/7483574/kui-tahate-rahast-ilma-jaada-siis-votke-pakk-vastu" itemprop="url"><div class="top-article__section">Kuuuurija</div><div class="top-article__headline">«Kui tahate rahast ilma jääda, siis võtke «pakk» vastu!»</div><div class="top-article__additional-headline">Politsei: inimesed on kaotanud tuhandeid eurosid</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6jqrg2n2ho" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7488592,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T17:36:25+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-29T17:38:32+03:00&quot;,&quot;slug&quot;:&quot;maaelanikud-ida-virumaal-jaavad-tootuks-ainsa-bussiliini-kaotamise-tottu&quot;,&quot;datePublished&quot;:&quot;2022-03-29T17:38:32+03:00&quot;,&quot;headline&quot;:&quot;Maaelanikud Ida-Virumaal jäävad töötuks ainsa bussiliini kaotamise tõttu?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-29T17:38:32+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:470,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13398133,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/01KvJDm-mSVw9oNL3aCTzJ7uAnU=/50x50/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/gU5IHk1yHjs2mtPajJqb5jvry1Y=/155x155/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/gk8-axtouiPiSTSTIwujw_gLeI0=/650x650/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/s4vyRkPpqwWMsOKxInmigrOQ2sk=/1080x1080/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/Ycv-uHRZY6K8HeihBIJF7-ak-Fk=/270x480/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/NO5fBsM3_5Bn6I456ALPCCvFHic=/540x960/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0_2rgPt4uS4u4tUwHJM6j_6m2As=/1080x1920/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/LFRV199K5zrb4375PiBKovAz8Po=/1080x0/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/wSlt-KNOBugJk4AH_pqsdBdYAq8=/0x50/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/cUjlDdzZR9WpFS1DZlepowieOVw=/0x155/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/bjfqVoVRhZtEJ34yOxV3MVjX1k4=/480x270/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/330ni8bBP1OkGMAqYI62VazvjIQ=/960x540/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/4tR1MCQfNcCKhGjyynsdcGcgjys=/1920x1080/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/qiW6F3TeBUhFa1zTBgFjUxiUldc=/0x60/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/E_kET6TAzHz05MjkLKY7N6Z-IVU=/140x93/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/MoqgH7zSR9ub_vvj6BJ32gBq2jA=/538x422/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;GoBus&quot;,&quot;ru&quot;:&quot;GoBus&quot;,&quot;en&quot;:&quot;GoBus&quot;,&quot;lv&quot;:&quot;GoBus&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:572,&quot;topLeftY&quot;:528,&quot;bottomRightX&quot;:1213,&quot;bottomRightY&quot;:811}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Kuuuurijaga» võtsid ühendust elanikud Tudulinnas ja selle ümbrusest, kuna kardavad jääda töötuks kaotatud bussiliini tõttu, millega sai Rakveres tööl käia.&lt;/p&gt;&quot;,&quot;wordCount&quot;:20}],&quot;authors&quot;:[{&quot;id&quot;:148514,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Heveli Tuisk&quot;,&quot;position&quot;:&quot;REPORTER- TOIMETAJA&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13406290,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal2&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Lv5MGNJuTGuCfWaWsojKh-a_AD8=/50x50/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Q61u3h_5g2IwQjE2-zpadu6wQ1s=/155x155/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/XvvS8ovgPAt2Jp4m6suGf1GQiWw=/650x650/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/X_oSG1iJQVM--NhbSA8jDrNQdxY=/1080x1080/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/6JFGCKO54d_xmY3q2-u1iCHUBAo=/270x480/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/5us7iOW3LsuUtVGTqppiUHSgVmo=/540x960/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/HK5p3aq95dTpghiUBqVnzhjkG3o=/1080x1920/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/aw7F1RKGcZvgoWuJK9ZPdZ29sC4=/1080x0/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hd3wV4Iz0DYMuH1WxcOvs5IvLxY=/0x50/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/OA-5yrQ0X5WTT0dpFdDHGpcwp4I=/0x155/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Tudwy4erAExU6nchZk3vs0AVv-w=/480x270/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/icBxcprvZwOQFGTtEWhpoXYEPr8=/960x540/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/UH83EkEOv8WPWn5HSXwGRFTth0Y=/1920x1080/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/xrtWNWbyiWPlrlVcapMm8RSM-Lk=/0x60/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/QsiRjsG3bnB4qhKO03wvyVAKAYY=/140x93/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/2sWRKH546xbkZyTy6nKAMDECILA=/538x422/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Heveli loodab teleekraanil jätkata ka uuel hooajal. Paljud pered on veel abi ootel ja missioonitunne juba kutsub.&quot;,&quot;ru&quot;:&quot;Heveli loodab teleekraanil jätkata ka uuel hooajal. Paljud pered on veel abi ootel ja missioonitunne juba kutsub.&quot;,&quot;en&quot;:&quot;Heveli loodab teleekraanil jätkata ka uuel hooajal. Paljud pered on veel abi ootel ja missioonitunne juba kutsub.&quot;,&quot;lv&quot;:&quot;Heveli loodab teleekraanil jätkata ka uuel hooajal. Paljud pered on veel abi ootel ja missioonitunne juba kutsub.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:617,&quot;topLeftY&quot;:36,&quot;bottomRightX&quot;:1304,&quot;bottomRightY&quot;:1009}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:10029,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Rakvere&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rakvere&quot;},{&quot;id&quot;:11366,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ida-Virumaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ida-virumaa&quot;},{&quot;id&quot;:12668,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;gobus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gobus&quot;},{&quot;id&quot;:17033,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Jõgeva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jogeva&quot;},{&quot;id&quot;:18346,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;TOOMAS&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;toomas&quot;},{&quot;id&quot;:21080,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;go bus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;go-bus&quot;},{&quot;id&quot;:121653,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tudulinna&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tudulinna&quot;},{&quot;id&quot;:137419,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kersti gorstov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kersti-gorstov&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0e26466b6604c89f1bda1ec10f79d075biKBsJuEGTOAeSITtbXRnfDHeVT8gU6mI5emLzpf2lq4NXu2E4LwPXXtk8yUs+Hd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/4b3bf64ee1bb1187d99c4e7f880e4559.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/0986c98f456ec1e9c6813d0f6d2f1e16.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/d7ec0ce7343d8619bdd1a242af3ab9cd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/868862eba55d7d62169ce846137cc419.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg&quot;,&quot;width&quot;:269,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/835004403cb0e3ab4a8f0f2894fac8d5.png&quot;,&quot;width&quot;:1530,&quot;height&quot;:196},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/a1e23048209c20b4513f2354be5f8c6c.svg&quot;,&quot;width&quot;:1124,&quot;height&quot;:143}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:80,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Elu24&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;elu24.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Elu24&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Elu&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;16&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Elu24 - Eesti kõige menukam veebitabloid&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Elu24-115982931763745/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/elu24.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/4&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#f10000&quot;,&quot;color2&quot;:&quot;#c70000&quot;,&quot;color3&quot;:&quot;#f10000&quot;,&quot;color4&quot;:&quot;#f10000&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ca1479499e233472b18b0a1b20646e84RmAdMM0MMu6/Mu42yJdWFtdzMTEZzHsfPsQcHJGUGQSsJ9xwFurKGpEJP8IFl3iN&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:21}},{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c92e7ec59a931fffa2faed0e3e0e9d29JoE2KF+iOe1AexEjNKQMGLbqyx66yRW+sdYZpmNyj5QnKz8/03mFJ/3el6E3dM0c&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13398133,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/01KvJDm-mSVw9oNL3aCTzJ7uAnU=/50x50/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/gU5IHk1yHjs2mtPajJqb5jvry1Y=/155x155/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/gk8-axtouiPiSTSTIwujw_gLeI0=/650x650/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/s4vyRkPpqwWMsOKxInmigrOQ2sk=/1080x1080/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/Ycv-uHRZY6K8HeihBIJF7-ak-Fk=/270x480/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/NO5fBsM3_5Bn6I456ALPCCvFHic=/540x960/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0_2rgPt4uS4u4tUwHJM6j_6m2As=/1080x1920/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/LFRV199K5zrb4375PiBKovAz8Po=/1080x0/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/wSlt-KNOBugJk4AH_pqsdBdYAq8=/0x50/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/cUjlDdzZR9WpFS1DZlepowieOVw=/0x155/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/bjfqVoVRhZtEJ34yOxV3MVjX1k4=/480x270/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/330ni8bBP1OkGMAqYI62VazvjIQ=/960x540/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/4tR1MCQfNcCKhGjyynsdcGcgjys=/1920x1080/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/qiW6F3TeBUhFa1zTBgFjUxiUldc=/0x60/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/E_kET6TAzHz05MjkLKY7N6Z-IVU=/140x93/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/MoqgH7zSR9ub_vvj6BJ32gBq2jA=/538x422/filters:focal(572x528:1213x811)/nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;GoBus&quot;,&quot;ru&quot;:&quot;GoBus&quot;,&quot;en&quot;:&quot;GoBus&quot;,&quot;lv&quot;:&quot;GoBus&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/10/07/13398133t1hab3b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:572,&quot;topLeftY&quot;:528,&quot;bottomRightX&quot;:1213,&quot;bottomRightY&quot;:811}]}}},{&quot;id&quot;:7487864,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T20:47:40+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-28T20:47:40+03:00&quot;,&quot;slug&quot;:&quot;eestil-puudub-soja-korral-tsiviilelanike-kaitseks-plaan&quot;,&quot;datePublished&quot;:&quot;2022-03-28T20:47:40+03:00&quot;,&quot;headline&quot;:&quot;Eestil puudub sõja korral tsiviilelanike kaitseks plaan&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-28T20:47:40+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:30,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:6556972,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;,&quot;headline_ru&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;,&quot;headline_en&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;,&quot;headline_lv&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T20:39:27+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-03-28T20:39:27+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14452623,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nEz03rRMKftN3E4rr8FAvnxvA88=/50x50/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/DQAWafTAV9H22D4ub-ceDP_gTPA=/155x155/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/7lPhiw3Obkkm0g-0-SOgyzKCFzI=/650x650/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/TqtF7Q5kJJKFpbJzQvUJ0xiYsw0=/1080x1080/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/n2UvSyxK7PzphcjyPcllxfixO7w=/270x480/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/K798p4nA3JpXumE42ML2lFVg3JQ=/540x960/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/hhYIS-dg3F0u6NV1v7OKD-eSHkM=/1080x1920/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/cxyqVvXYOZPEkzhBWFZi7xdvBuY=/1080x0/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/hM64ReRSscnfI1uhX4BygtClOVk=/0x50/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/-vrGt2WiYXymueSZR-7ourmHiY8=/0x155/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/z3WzFNJUt5rR55A6BmWpGLQQYFg=/480x270/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/HfEZ0jgr9rRmZONPDapubt27oOM=/960x540/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/XuY7zfkmTUriUiiB9V88etfQFQY=/1920x1080/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/buApQOroubqWv8VW98qtfTN-5MQ=/0x60/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/P_pr8LtF7OfJapndaRRBEB5AmGI=/140x93/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/c7-KZ3BSL_dVKdme1iDHXrmq_SE=/538x422/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;,&quot;ru&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;,&quot;en&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;,&quot;lv&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:705280,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/b5b974b0b8f3b09655af01fdc59d4ce9/smil:8301/2022/03/28/KUUUURIJA_EP9_POMMIVARJENDID_VEEBI_cqAdnKZ/play_hd.smil/playlist.m3u8?t=rest-api7f8ed5d7979c7ed3107daf043cf6c842&quot;,&quot;dash&quot;:&quot;https://router.euddn.net/b5b974b0b8f3b09655af01fdc59d4ce9/smil:8301/2022/03/28/KUUUURIJA_EP9_POMMIVARJENDID_VEEBI_cqAdnKZ/play_hd.smil/manifest.mpd?t=rest-api7f8ed5d7979c7ed3107daf043cf6c842&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Veel Nõukogude ajal oli Eesti sõjaks ja tuumakatastroofiks hästi ettevalmistunud. Eesti Vabariigi tulles lasti aga pommivarjenditel ja muul hävida ning täna on meie riik tsiviilelanike kaitsmisel katastroofiolukorras väga täbaras seisus.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:102110,&quot;email&quot;:&quot;vihje@kuuuurija.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11807660,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuuuurija&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/82DzD-fRqq1OjYhESb6f-d62Bvg=/50x50/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/FNwBeRRRu8stfvvXgEQ_Xa-wAW4=/155x155/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/8o-jvx5IJl-X_qJh8X8_hGn8JSc=/650x650/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ZhVoAASAdZ66xfJGzahBW-89fOY=/1080x1080/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/eqTDy6fyRHj0Cf9A9f9OOaqoWu0=/270x480/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/8LV7002xwka9sn5WqSGYgnDpumQ=/540x960/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/E6pXXHMQ2dAPdIJLOQJec32HDfw=/1080x1920/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/UnBBSObv-LIjIo2yiG7ZbSkAkK0=/1080x0/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/PTwSrJehVG-qaX8T2VpRQF2ZAzU=/0x50/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/9SaAkwf1zl_8L7OjLQxkWXWPb6U=/0x155/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/V1xJVVahfshZyLR8G4XyG0isNs0=/480x270/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/IPFMsK00AQV-pZ6bYOk1P7N4nR4=/960x540/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/x9ts7JXsZU0QPETX3MsW8P59ISo=/1920x1080/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/S-T-2LVWdpSQw3xNf4MZX92bqTY=/0x60/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/HK1pz50a-2DEa1k7S6GZ7rS7gM4=/140x93/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/FCI-ArdXgnSgTe7lXoN6wsxOE2A=/538x422/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuuuurija&quot;,&quot;ru&quot;:&quot;Kuuuurija&quot;,&quot;en&quot;:&quot;Kuuuurija&quot;,&quot;lv&quot;:&quot;Kuuuurija&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:10,&quot;topLeftY&quot;:10,&quot;bottomRightX&quot;:74,&quot;bottomRightY&quot;:73}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:9192,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;soda&quot;},{&quot;id&quot;:82668,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pommivarjend&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pommivarjend&quot;},{&quot;id&quot;:494311,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kuuuurija&quot;,&quot;description&quot;:&quot;televisioon&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;04ceb97924239f9f9e59754fa33521e11W6Oa8kMRXazbMVHeWJ5M1hhFSKHschaKgYjQfNW5aLI7VcDMiVkIaUblGLvFX13&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/4b3bf64ee1bb1187d99c4e7f880e4559.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/0986c98f456ec1e9c6813d0f6d2f1e16.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/d7ec0ce7343d8619bdd1a242af3ab9cd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/868862eba55d7d62169ce846137cc419.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg&quot;,&quot;width&quot;:269,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/835004403cb0e3ab4a8f0f2894fac8d5.png&quot;,&quot;width&quot;:1530,&quot;height&quot;:196},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/a1e23048209c20b4513f2354be5f8c6c.svg&quot;,&quot;width&quot;:1124,&quot;height&quot;:143}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4889,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv/saated/kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d6f31f7e4e87546418d13dd0aee2521eTopTMdDjh6IT0qFTirzZUtK9tYp2X2uc3be9fzWS2zTvG5P2gZh2b2sVdbZEvD1g&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6b8a5d07c21c7d2018009e0fe37fab69zJqbDGdhA+yn8XK+AXqq6t8n+K57MYKvKidmaMsT/IQqcYwTqslWDP5SBMjs/wY5&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14452623,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nEz03rRMKftN3E4rr8FAvnxvA88=/50x50/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/DQAWafTAV9H22D4ub-ceDP_gTPA=/155x155/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/7lPhiw3Obkkm0g-0-SOgyzKCFzI=/650x650/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/TqtF7Q5kJJKFpbJzQvUJ0xiYsw0=/1080x1080/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/n2UvSyxK7PzphcjyPcllxfixO7w=/270x480/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/K798p4nA3JpXumE42ML2lFVg3JQ=/540x960/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/hhYIS-dg3F0u6NV1v7OKD-eSHkM=/1080x1920/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/cxyqVvXYOZPEkzhBWFZi7xdvBuY=/1080x0/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/hM64ReRSscnfI1uhX4BygtClOVk=/0x50/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/-vrGt2WiYXymueSZR-7ourmHiY8=/0x155/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/z3WzFNJUt5rR55A6BmWpGLQQYFg=/480x270/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/HfEZ0jgr9rRmZONPDapubt27oOM=/960x540/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/XuY7zfkmTUriUiiB9V88etfQFQY=/1920x1080/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/buApQOroubqWv8VW98qtfTN-5MQ=/0x60/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/P_pr8LtF7OfJapndaRRBEB5AmGI=/140x93/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/c7-KZ3BSL_dVKdme1iDHXrmq_SE=/538x422/smart/nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;,&quot;ru&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;,&quot;en&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;,&quot;lv&quot;:&quot;KUUUURIJA EP9 POMMIVARJENDID VEEBI.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14452623t1hdd7c.jpg&quot;}}},{&quot;id&quot;:7487863,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T20:46:18+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-28T20:46:18+03:00&quot;,&quot;slug&quot;:&quot;kuhu-kaob-inimeste-prugi&quot;,&quot;datePublished&quot;:&quot;2022-03-28T20:46:18+03:00&quot;,&quot;headline&quot;:&quot;Kuhu kaob inimeste prügi?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-28T20:46:18+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:28,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:6556973,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;,&quot;headline_ru&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;,&quot;headline_en&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;,&quot;headline_lv&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T20:41:56+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-03-28T20:41:56+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14452620,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/ztMCGyOZUKD7fYfJQdSha4bIC9g=/50x50/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/SUxMA6Dxe1qY7K489lEIL_hvbsQ=/155x155/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/f4ZDK7LI2O-hO_RuIo430jlTlVg=/650x650/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/M_bqFTdGYkvgSljb9DaNu2ErAl4=/1080x1080/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/-sWKde0xplCXLtB8NwvbqU7_wfw=/270x480/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/f9QxFfHft3ySifsgKoOEOd48pKs=/540x960/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/4VZOARtHtbLHiHGlJjojKrGwE2w=/1080x1920/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/lccFefCPzfegIUdtrdvkClBBe5A=/1080x0/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/EKMhIA427487KXfG-Ke8fxF1HW4=/0x50/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/tZGnwHPu1g5wx9gtAf_KccIPIb4=/0x155/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/14V3XUZ6UcpyflkeMrzgdg1A4xA=/480x270/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9moKLayANkaEO1aRO0QNDFigXKA=/960x540/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/boipz6YPt_aLA5HeVaDZx2XKzqo=/1920x1080/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/eEGn0IxZbjS2r0Ho3JJw-oWSGW4=/0x60/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/8OR9lZtFC2YAjVevNAy1LxP4B9Q=/140x93/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/gM6nGjgB2UVrHTPpzvvFSipnQkM=/538x422/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;,&quot;ru&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;,&quot;en&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;,&quot;lv&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:1577365,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/03/28/KUUUURIJA_EP9_PRGILUGU_VEEBI_GIzrhid/play_hd.smil/playlist.m3u8?t=rest-api4855840c67601096677728c65db9ac71&quot;,&quot;dash&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/03/28/KUUUURIJA_EP9_PRGILUGU_VEEBI_GIzrhid/play_hd.smil/manifest.mpd?t=rest-api4855840c67601096677728c65db9ac71&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tänases saates vaatame, mis toimub meie prügiturul ja kas tõesti tegutsevad siin ettevõtted, kes ei tohiks tegelikult prügiga üldse tegeleda ja mida saab prügipettuste vastu ette võtta Keskkonnaamet.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:102110,&quot;email&quot;:&quot;vihje@kuuuurija.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11807660,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuuuurija&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/82DzD-fRqq1OjYhESb6f-d62Bvg=/50x50/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/FNwBeRRRu8stfvvXgEQ_Xa-wAW4=/155x155/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/8o-jvx5IJl-X_qJh8X8_hGn8JSc=/650x650/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ZhVoAASAdZ66xfJGzahBW-89fOY=/1080x1080/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/eqTDy6fyRHj0Cf9A9f9OOaqoWu0=/270x480/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/8LV7002xwka9sn5WqSGYgnDpumQ=/540x960/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/E6pXXHMQ2dAPdIJLOQJec32HDfw=/1080x1920/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/UnBBSObv-LIjIo2yiG7ZbSkAkK0=/1080x0/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/PTwSrJehVG-qaX8T2VpRQF2ZAzU=/0x50/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/9SaAkwf1zl_8L7OjLQxkWXWPb6U=/0x155/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/V1xJVVahfshZyLR8G4XyG0isNs0=/480x270/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/IPFMsK00AQV-pZ6bYOk1P7N4nR4=/960x540/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/x9ts7JXsZU0QPETX3MsW8P59ISo=/1920x1080/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/S-T-2LVWdpSQw3xNf4MZX92bqTY=/0x60/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/HK1pz50a-2DEa1k7S6GZ7rS7gM4=/140x93/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/FCI-ArdXgnSgTe7lXoN6wsxOE2A=/538x422/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuuuurija&quot;,&quot;ru&quot;:&quot;Kuuuurija&quot;,&quot;en&quot;:&quot;Kuuuurija&quot;,&quot;lv&quot;:&quot;Kuuuurija&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/02/21/11807660t1ha889.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:10,&quot;topLeftY&quot;:10,&quot;bottomRightX&quot;:74,&quot;bottomRightY&quot;:73}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4697,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;prügi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;prugi&quot;},{&quot;id&quot;:11350,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;prügivedu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;prugivedu&quot;},{&quot;id&quot;:11717,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;prügila&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;prugila&quot;},{&quot;id&quot;:494311,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kuuuurija&quot;,&quot;description&quot;:&quot;televisioon&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;},{&quot;id&quot;:600721,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;katrin lust kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;katrin-lust-kuuuurija&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;93a0fd0d00ff6829b8ecfee05bd99d66jWzv+euwtCODU6LOD6zfFgkeC70Q6f5fwl/cbHZ1U/a/EO8KhTZ4sXnNaP1o7AcL&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/4b3bf64ee1bb1187d99c4e7f880e4559.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/0986c98f456ec1e9c6813d0f6d2f1e16.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/d7ec0ce7343d8619bdd1a242af3ab9cd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/868862eba55d7d62169ce846137cc419.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg&quot;,&quot;width&quot;:269,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/835004403cb0e3ab4a8f0f2894fac8d5.png&quot;,&quot;width&quot;:1530,&quot;height&quot;:196},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/a1e23048209c20b4513f2354be5f8c6c.svg&quot;,&quot;width&quot;:1124,&quot;height&quot;:143}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4889,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv/saated/kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;62de2aa9471e6a5437e162b10a63a7abh+Xaj+ZIWXRtFM9FLPn+yieA4yfacbjfUT3c4KTXM/4p67EOC5SFzlvSx4IsNWzf&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b1af6bb7f14a682d68c0535ab81c8dcbX+npCVh4IS8OSAe0skyW82rOHV33r2t93DPuLvvIYExtQRM8bifw68zXa1s1O8Dk&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14452620,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/ztMCGyOZUKD7fYfJQdSha4bIC9g=/50x50/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/SUxMA6Dxe1qY7K489lEIL_hvbsQ=/155x155/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/f4ZDK7LI2O-hO_RuIo430jlTlVg=/650x650/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/M_bqFTdGYkvgSljb9DaNu2ErAl4=/1080x1080/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/-sWKde0xplCXLtB8NwvbqU7_wfw=/270x480/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/f9QxFfHft3ySifsgKoOEOd48pKs=/540x960/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/4VZOARtHtbLHiHGlJjojKrGwE2w=/1080x1920/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/lccFefCPzfegIUdtrdvkClBBe5A=/1080x0/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/EKMhIA427487KXfG-Ke8fxF1HW4=/0x50/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/tZGnwHPu1g5wx9gtAf_KccIPIb4=/0x155/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/14V3XUZ6UcpyflkeMrzgdg1A4xA=/480x270/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9moKLayANkaEO1aRO0QNDFigXKA=/960x540/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/boipz6YPt_aLA5HeVaDZx2XKzqo=/1920x1080/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/eEGn0IxZbjS2r0Ho3JJw-oWSGW4=/0x60/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/8OR9lZtFC2YAjVevNAy1LxP4B9Q=/140x93/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/gM6nGjgB2UVrHTPpzvvFSipnQkM=/538x422/smart/nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;,&quot;ru&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;,&quot;en&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;,&quot;lv&quot;:&quot;KUUUURIJA EP9 PRÜGILUGU VEEBI.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14452620t1haa0c.jpg&quot;}}},{&quot;id&quot;:7487756,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T18:39:12+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-28T19:46:49+03:00&quot;,&quot;slug&quot;:&quot;katrin-lust-eestil-pole-soja-korral-elanikkonna-kaitseks-mingit-plaani&quot;,&quot;datePublished&quot;:&quot;2022-03-28T19:15:00+03:00&quot;,&quot;headline&quot;:&quot;Katrin Lust: Eestil pole sõja korral elanikkonna kaitseks mingit plaani&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-28T19:15:09+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:6,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:4,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:12,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:809,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14297855,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/QpD252KjCf0_8pW361JtWS1zX10=/50x50/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/meLngXfUM1ahLKgl0XOjhu3xJSw=/155x155/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/N7eukBdZNsc7r-eCOvt_1fwWpF4=/650x650/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/vJ-Z-7_7m_K5mGgkooEVn0Cx47g=/1080x1080/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/sKEgi-_yVCqCE6m2pulzNjdBU68=/270x480/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/_zcH4zvWGfNsn24rhi0VQ4jBLBU=/540x960/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/C8WkrZglQOo5TuydP8OC4Gz-ITE=/1080x1920/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0UJ7pdbROiNnDewwOGnQqpdZ-KI=/1080x0/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/pFNN7fQm0yQN1TBjKx-cMcaU_zc=/0x50/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/B0JhqvKRpdJ7ShuYPdQFOM7_dKc=/0x155/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Hh_OsWyPnWCsS1KKlEgl7d-0bgc=/480x270/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/JEHnnILDtxcwE_E1AbDJftj5_w0=/960x540/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/MdcUAJf1EQ3Id18wfp0FO5cTuJY=/1920x1080/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/cphy_ErGMtz-od4BL5k9uZwUdrU=/0x60/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/2-b3Nq09xLbwh18z-bvZiUemTkc=/140x93/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/YErxzVkmIvKN5S4tkB9NaiEHNQA=/538x422/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Saatejuht Katrin Lust.&quot;,&quot;ru&quot;:&quot;Катрин Луст&quot;,&quot;en&quot;:&quot;Saatejuht Katrin Lust.&quot;,&quot;lv&quot;:&quot;Saatejuht Katrin Lust.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:658,&quot;topLeftY&quot;:213,&quot;bottomRightX&quot;:847,&quot;bottomRightY&quot;:613}]}},{&quot;id&quot;:14452538,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Rahvusarhiiv&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/KG_TYTcC43xfa6GoQXGPv_GU5Gw=/50x50/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/0zb4JshIfNmozEtTPgD9oZGzX-Q=/155x155/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/xDfauoH-UflLZpCIgyigZHaB5po=/650x650/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9YSEjrawIOO-00wmfXki7ihL2xc=/1080x1080/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/9NcyVelAfZCMHQm8HCQonxkJ8rw=/270x480/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/wfdwpYRTDcIOEecsPOxazaNPggQ=/540x960/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/cwKHz-wkaGgIT_VyaCHUWolKbBM=/1080x1920/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/cQoVKIEZWxg5BrIzVsvxQo26kUk=/1080x0/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/9SdFLClLDLKOjDcTEhg3E0OOj4o=/0x50/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/zOcpOwvHrAlSMJMxUcUHMnSXQy8=/0x155/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/8IWvM5_TJWGFSbGHyQ48ZaZfIcU=/480x270/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/xBWnwLmUvYioulPPHW9WUssReaY=/960x540/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/pqKl5LIydWHwpVfC9PCfPRN5A-M=/1920x1080/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/pfe1fbKicPjYzXri_7YHVxnSfb0=/0x60/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/Jw8g98kVpq-wV12jm17yleTGJZ4=/140x93/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/ugXT_sTe0RhVOO2V182DrFbXVME=/538x422/smart/nginx/o/2022/03/28/14452538t1hcba2.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;ENSV Tsiviilkaitse staabi aruanne 1990.aastal.&quot;,&quot;ru&quot;:&quot;ENSV Tsiviilkaitse staabi aruanne 1990.aastal.&quot;,&quot;en&quot;:&quot;ENSV Tsiviilkaitse staabi aruanne 1990.aastal.&quot;,&quot;lv&quot;:&quot;ENSV Tsiviilkaitse staabi aruanne 1990.aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14452538t1hcba2.png&quot;}},{&quot;id&quot;:14452460,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Rahvusarhiiv&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/qT4pXBTThhDfRV1JXzJeMF9Unh0=/50x50/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/nACDlZ0iSZOqcBBT47vsEfs8rDE=/155x155/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/dcBvqKVNUtKIRjYoi1IwcWFb6wU=/650x650/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/WRkL89uwoomnFCEMAkzZG5Tq82g=/1080x1080/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/1ZFsr1zsBQJ-7Untt-134iQEUL0=/270x480/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/h3v2dxn-XZC4Th7wK6CTnYgRDDo=/540x960/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Mrr0Ou-Vy5pjM21XWhKh7Uzrt2s=/1080x1920/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/B2i-y0VRSuoQTAED-30WdrVXGw8=/1080x0/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/WmavfF-lC2MjoUJmSjtiExnW_sU=/0x50/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/dHDHGmOr0-18USdLNNojWUTeMKc=/0x155/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/E771utS0g2vtRlENuaJ1aS7h4rc=/480x270/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/HSxy-dP0QXso4sRBwKfXahLu30k=/960x540/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/UnFSz11aZ-yvfCS7lZttBWUU0Ko=/1920x1080/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/h5xJTWd22F_2M2r557Q_FwZnOxg=/0x60/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/bt3jwbPHbtDiaG0WSm4RObLqr6Y=/140x93/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/CBZacYDj4n3paUqpqAfAgH8f7FU=/538x422/smart/nginx/o/2022/03/28/14452460t1hc895.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti Raudtee aruanne.&quot;,&quot;ru&quot;:&quot;Eesti Raudtee aruanne.&quot;,&quot;en&quot;:&quot;Eesti Raudtee aruanne.&quot;,&quot;lv&quot;:&quot;Eesti Raudtee aruanne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14452460t1hc895.png&quot;}},{&quot;id&quot;:14452462,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Rahvusarhiiv&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/dw11AmJmzZj-uoKLvP2rhWM-G8E=/50x50/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/58qPSsux75w0lBDL2vXNpjEz5wc=/155x155/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-X8jzE1CSg47AMTtbUGt2mAE0Xw=/650x650/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/BHI8YVMCJwUf1OwhBNubPPeK1Jw=/1080x1080/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/ScegpGvHzKFssMs_1lbqb7REHTw=/270x480/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/9PrQbTPiZRO518BHYMKxuodkAbo=/540x960/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/u6MdrN0rLLbYyG2CxIyJJjljb6U=/1080x1920/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/5Gb1scNOKtxZiS8KY6jIJHCkQD4=/1080x0/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/BTze7yzAWZEsZdG-1BMehunfrCE=/0x50/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/zexcVDqQ7YyxX0gwpzmjWI7l160=/0x155/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/i1Nm_beyku2kxlKbCRaseOhy-lk=/480x270/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/UoCOOsb4XV5oyzRTlJK69bpq76s=/960x540/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/dmCvBu3r8b4OG-et1wFUolffOgI=/1920x1080/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/pWsWBejkjCy1420D6QJWUmb8jTU=/0x60/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/sNNgzW3D1OoAhGFzY_USQJh0d7k=/140x93/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/iF3Ga3VkYb7Njhcj9lk-vLJxzx8=/538x422/smart/nginx/o/2022/03/28/14452462t1ha44b.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti Raudtee aruanne.&quot;,&quot;ru&quot;:&quot;Eesti Raudtee aruanne.&quot;,&quot;en&quot;:&quot;Eesti Raudtee aruanne.&quot;,&quot;lv&quot;:&quot;Eesti Raudtee aruanne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14452462t1ha44b.png&quot;}},{&quot;id&quot;:14452466,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Rahvusarhiiv&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/MMcpVSp-2XLUVzuH82-pnYxgiZ8=/50x50/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/9tqhZcwBsLx3nNWFKrjHnyX6Zr0=/155x155/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mgdOeUyFKfZKE-qHVn_RuTB7uTg=/650x650/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/84IUJchGHFP9SxxnkMxOrH5rUss=/1080x1080/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/_QcqmuIG_uX8AI1Ixu0wFPLz-E8=/270x480/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/jBnnZTx6W_jWRuakbHCXwcW49Yc=/540x960/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yLSZgY2eF9il2tDTowxC5bhqy6k=/1080x1920/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/rsLWfxJwb1Ear89Hm8rmrLND2NY=/1080x0/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/qry-F1cZk-uRH_MrvEg4BQ8JWLo=/0x50/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/TEow7MXqqZJIRde0oKwWwZDw7LM=/0x155/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/jekAhkMJFa5Stt8U5LAYExNzm_8=/480x270/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/GelzhQmuFp2-2K0xwRxPLrDZbqo=/960x540/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/qhTjZGqDgR6nSXbBIJAz-AxqB-c=/1920x1080/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/0xNZLbOFdUhCZc86IC9kr6XLYAQ=/0x60/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/qnbpBycePxrVDw2qofVDnyCAbyk=/140x93/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/VjCkgXzXXTKyawYg2L3lq-ABjPQ=/538x422/smart/nginx/o/2022/03/28/14452466t1he7f6.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;ENSV tsiviillennundus valitsuse  aruanne.&quot;,&quot;ru&quot;:&quot;ENSV tsiviillennundus valitsuse  aruanne.&quot;,&quot;en&quot;:&quot;ENSV tsiviillennundus valitsuse  aruanne.&quot;,&quot;lv&quot;:&quot;ENSV tsiviillennundus valitsuse  aruanne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14452466t1he7f6.png&quot;}},{&quot;id&quot;:14452473,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;riigiteataja.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/tPid6-jIGsIbHwj88M51pEkXNTI=/50x50/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/i4kg6WvSBHIMijQBZRIrtHzF1Z8=/155x155/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/l0Ln8APUtSobbMfQ02s_kpJyaVA=/650x650/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/iRLLn4bua-aeCIF8a420LP3qbmg=/1080x1080/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/FMJx2WG90EgDvK1cLvneLrdD9rY=/270x480/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/LlUMq0Uwcm20TM9F49mKA8D98E0=/540x960/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/51wzcn26bLU6pxhgI8YhV0_3t6U=/1080x1920/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/L6aoaM8EtFNyQgdVfa15QERP-W0=/1080x0/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/NF6i335teiD4-bDG_pNNxjWcIpc=/0x50/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/bnUy648_r5SU3Pg3K4oeTEnN_qw=/0x155/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/uK-m7YJd8tlmz14JWqDiZogjx4U=/480x270/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/0czKC4u-SgC7sUN3eSHf28Rawy0=/960x540/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/VlnXRivDNrfeqPb3U70Vu0nwdds=/1920x1080/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/W7tWrFQ5wkgjT4Wf5VVZgV4QVUk=/0x60/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/I_U8qcWam7kGDZuHMwSk1oaq2tA=/140x93/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/ab5Oz11rZShkt6u_a9GLBi8QjAE=/538x422/smart/nginx/o/2022/03/28/14452473t1hca9b.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tsiviilkaitse staabi tegevuse lõpetamine.&quot;,&quot;ru&quot;:&quot;Tsiviilkaitse staabi tegevuse lõpetamine.&quot;,&quot;en&quot;:&quot;Tsiviilkaitse staabi tegevuse lõpetamine.&quot;,&quot;lv&quot;:&quot;Tsiviilkaitse staabi tegevuse lõpetamine.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14452473t1hca9b.png&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Nõukogude ajal oli Eestil olemas plaan, kuidas kaitsta meie inimesi kui peaks puhkema sõda või aset leidma tuumakatastroof. Eesti Vabariigi ajal on aga nõukogude aegsed plaanid katastroofiks hävitatud ning säilinud pole ka pommivarjendeid. Nüüd soovitab katastroofi olukorras Päästeamet eesti inimesel varjuda hoopiski keldrisse või vannituppa. Soome seevastu on oma tsiviilelanike kaitseks teinud väga palju ning sõja korral on neil olemas varjendid üle neljale miljonile inimesele.&lt;/p&gt;&quot;,&quot;wordCount&quot;:65}],&quot;authors&quot;:[{&quot;id&quot;:143806,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Katrin Lust&quot;,&quot;position&quot;:&quot;Elu24 peatoimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11787749,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;«Kuuuurija»&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/SqkK4Tk4y46hQSqxjVDLUxyVyJk=/50x50/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/yCXpxMzO2dlkUVZLxVVNMC534I0=/155x155/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/w-z0F5GQh2h-ZwoilyB-AcN-QVc=/650x650/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/b8P9BxxaBQDmHNSb9VWPIKbdEH0=/1080x1080/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/nVg9uqqUZXjh9hqa18yYeeJ0syw=/270x480/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/YWxG5HfStes9T93FePIecYqo2X8=/540x960/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/gqEvQYneaSPjQiTgCRngVJWvIj0=/1080x1920/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/j8cLf4AgtbQ5MHsRw3QTfnBnFd0=/1080x0/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/rOya3KZKD1rUxaLA1d-UsBCr81w=/0x50/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/RQDhgN6Z8fUBREEqjWTFcEX-TQo=/0x155/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/q8s0cJVL3biiKc4wqo42a5U21qY=/480x270/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/F1oqlFml5QePYGLp1j6E4Wv53-o=/960x540/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vmFZ8QkbBZy8tfkf5fDGfKHQwDU=/1920x1080/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/UZXKqHdWuZJag7Rq2BNh-XtXuL0=/0x60/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/9boIUnhXC1n_3Wk3OPfV6g8jl-M=/140x93/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/FqSauLiGmylTQ6U3z9Egdf1g1lk=/538x422/filters:focal(366x305:411x359)/nginx/o/2019/02/14/11787749t1hc355.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Katrin Lust.&quot;,&quot;ru&quot;:&quot;Katrin Lust.&quot;,&quot;en&quot;:&quot;Katrin Lust.&quot;,&quot;lv&quot;:&quot;Katrin Lust.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/02/14/11787749t1hc355.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:366,&quot;topLeftY&quot;:305,&quot;bottomRightX&quot;:411,&quot;bottomRightY&quot;:359}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:1043,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Soome&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;soome&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:7145,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tartu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tartu&quot;},{&quot;id&quot;:7715,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Viljandi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;viljandi&quot;},{&quot;id&quot;:8409,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tallinn&quot;,&quot;description&quot;:&quot;Tallinn on Põhja-Eesti rannikul Tallinna lahe ääres asuv Eesti Vabariigi pealinn ja Harju maakonna halduskeskus. Teadaolevalt on Tallinna, toonase nimega Revalit, koos oma kodanikkonnaga esimest korda mainitud linnana aastal 1238. Lübecki linnaõigused sai linn 15. mail 1248.&quot;,&quot;slug&quot;:&quot;tallinn&quot;},{&quot;id&quot;:8579,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Pärnu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu&quot;},{&quot;id&quot;:10755,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kuressaare&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuressaare&quot;},{&quot;id&quot;:11281,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Narva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;narva&quot;},{&quot;id&quot;:11328,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ligi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ligi&quot;},{&quot;id&quot;:12872,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Loksa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;loksa&quot;},{&quot;id&quot;:13257,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kohtla-Järve&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kohtla-jarve&quot;},{&quot;id&quot;:14832,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kärdla&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kardla&quot;},{&quot;id&quot;:17562,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ensv&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ensv&quot;},{&quot;id&quot;:23359,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;riigipank&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;riigipank&quot;},{&quot;id&quot;:36485,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nsvl&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nsvl&quot;},{&quot;id&quot;:70919,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eesti televisioon&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-televisioon&quot;},{&quot;id&quot;:91624,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;katrin lust&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;katrin-lust&quot;},{&quot;id&quot;:618054,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eesti merelaevandus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-merelaevandus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a8e897993ac0e8d1696dd6ad2f8fa70cSMb7zv1U7GSWybnWR5+p8/L/deoERXbqOgcgTvPLiNfC8EQIy5yqwjfiCLyNpw48&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/4b3bf64ee1bb1187d99c4e7f880e4559.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/0986c98f456ec1e9c6813d0f6d2f1e16.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/d7ec0ce7343d8619bdd1a242af3ab9cd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/868862eba55d7d62169ce846137cc419.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg&quot;,&quot;width&quot;:269,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/835004403cb0e3ab4a8f0f2894fac8d5.png&quot;,&quot;width&quot;:1530,&quot;height&quot;:196},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/a1e23048209c20b4513f2354be5f8c6c.svg&quot;,&quot;width&quot;:1124,&quot;height&quot;:143}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:80,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Elu24&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;elu24.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Elu24&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Elu&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;16&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Elu24 - Eesti kõige menukam veebitabloid&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Elu24-115982931763745/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/elu24.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/4&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#f10000&quot;,&quot;color2&quot;:&quot;#c70000&quot;,&quot;color3&quot;:&quot;#f10000&quot;,&quot;color4&quot;:&quot;#f10000&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d37aba564f7bb26bdd172868b0575579k9PU/HYX2HPbRV8fENwjIeiX0zsXwxbuqXzFlk1ykKj5p4GQOoPwTsnthTsZ34nv&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:21}},{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c9bc3142df8b36b71034fb399c462b26daxd3BktjwftP5CFHL5P44+fnSKcaQVl21Mgkl77c7YECEgEjXfyB7h+ed7109Nk&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14297855,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/QpD252KjCf0_8pW361JtWS1zX10=/50x50/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/meLngXfUM1ahLKgl0XOjhu3xJSw=/155x155/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/N7eukBdZNsc7r-eCOvt_1fwWpF4=/650x650/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/vJ-Z-7_7m_K5mGgkooEVn0Cx47g=/1080x1080/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/sKEgi-_yVCqCE6m2pulzNjdBU68=/270x480/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/_zcH4zvWGfNsn24rhi0VQ4jBLBU=/540x960/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/C8WkrZglQOo5TuydP8OC4Gz-ITE=/1080x1920/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0UJ7pdbROiNnDewwOGnQqpdZ-KI=/1080x0/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/pFNN7fQm0yQN1TBjKx-cMcaU_zc=/0x50/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/B0JhqvKRpdJ7ShuYPdQFOM7_dKc=/0x155/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Hh_OsWyPnWCsS1KKlEgl7d-0bgc=/480x270/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/JEHnnILDtxcwE_E1AbDJftj5_w0=/960x540/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/MdcUAJf1EQ3Id18wfp0FO5cTuJY=/1920x1080/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/cphy_ErGMtz-od4BL5k9uZwUdrU=/0x60/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/2-b3Nq09xLbwh18z-bvZiUemTkc=/140x93/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/YErxzVkmIvKN5S4tkB9NaiEHNQA=/538x422/filters:focal(658x213:847x613)/nginx/o/2022/01/07/14297855t1hf527.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Saatejuht Katrin Lust.&quot;,&quot;ru&quot;:&quot;Катрин Луст&quot;,&quot;en&quot;:&quot;Saatejuht Katrin Lust.&quot;,&quot;lv&quot;:&quot;Saatejuht Katrin Lust.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/07/14297855t1hf527.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:658,&quot;topLeftY&quot;:213,&quot;bottomRightX&quot;:847,&quot;bottomRightY&quot;:613}]}}},{&quot;id&quot;:7484990,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T19:00:13+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-26T11:12:14+02:00&quot;,&quot;slug&quot;:&quot;tutvumisportaalis-pruuti-otsiv-papi-saab-kohtingukutseid-hoopis-otsekoheselt-mehelt&quot;,&quot;datePublished&quot;:&quot;2022-03-24T20:00:00+02:00&quot;,&quot;headline&quot;:&quot;Tutvumisportaalis pruuti otsiv papi saab kohtingukutseid hoopis otsekoheselt mehelt&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;disturbingContent&quot;:true,&quot;actualPublishTime&quot;:&quot;2022-03-24T20:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:150,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:7581601,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Margus Ansu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/aY4uw1-mCCQ9gaV0wajbVclWhXE=/50x50/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/qrVc-dyR43JdCdRwD9t3Sz5xzaQ=/155x155/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/MKx_6I6AmGEFpJs6_xyE_nHDNo4=/650x650/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/rdtujKULKtCIJjKa5dGUkGKliuY=/1080x1080/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/6eNWeis-HJeiQNnOEXzTCfgDL00=/270x480/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/j60GII02mwQcGxU-1_NiUZNsMwU=/540x960/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/7nJ0ARClgV4i1tZLQpy6fA7yH78=/1080x1920/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/qk5Lt5IC1pAyTxME042mvoYdO8A=/1080x0/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/8QmS551yInO8eGkEKIJTxJWCxno=/0x50/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_1ZCYyA6IIFglIokD5BFQLrzg1g=/0x155/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/Uh9PRqFJ-VJB7x0o-SpH6CiLVUQ=/480x270/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/RaMhWBUpshUc0OFp43mRSiTKFPk=/960x540/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/cEStGX6hqOFvm0bvRPK5y9hviQE=/1920x1080/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/fbIEnCXWtEkungxHffovdqU6kJU=/0x60/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/zDJUJeqxQX9styYrVJyB_Jsg7FI=/140x93/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/4vG0xcNFN__kNGCod3MYf3QB-Zo=/538x422/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Armastuskiri. Pilt on illustreeriv!&quot;,&quot;ru&quot;:&quot;Armastuskiri. Pilt on illustreeriv!&quot;,&quot;en&quot;:&quot;Armastuskiri. Pilt on illustreeriv!&quot;,&quot;lv&quot;:&quot;Armastuskiri. Pilt on illustreeriv!&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2033,&quot;topLeftY&quot;:1569,&quot;bottomRightX&quot;:3105,&quot;bottomRightY&quot;:1798}]}},{&quot;id&quot;:14447716,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu.&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/2j113dQqwno1uYhrVfSGfB-oV30=/50x50/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/wxrE_w1HXab4KQSoGRm6oJcIVvo=/155x155/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/shjDoKPnYSaCota3MS9ZXUWbhZ4=/650x650/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/HVouuzgM7UgBHOTRPXMaPOLCAQY=/1080x1080/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/HrB1edugKoAUFKZ9PN9_XT5XHqQ=/270x480/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/uuQt6gV0atq1H3o_eiKdBBjhTxQ=/540x960/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/uLO3HDnGy4-6HSOmEKBnSC0m_vA=/1080x1920/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/ysGSsUpl2eCR301B6ewIgc97oTM=/1080x0/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/ytvHKJfc_ZraLzTpkPl-lBnKeU4=/0x50/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/HI7b44vB5WgNxyBHUm78Oh8tyUs=/0x155/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/RPEUnLzpZcSoXj3re1OPFLv5p0c=/480x270/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/XUo66EXxI8Ncc_ze7N5Mvty1Vcs=/960x540/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/wQ07CK6LHofhwGW4nqVAiBvmsco=/1920x1080/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/qT3o8vzip4VvA7c-iB6mW4Endig=/0x60/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/eFxBb6YHUb_e_SpztTsIEhrs0Fk=/140x93/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/niAppqVigXLbPo7ej5MqviLwpqk=/538x422/smart/nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sõnumid.&quot;,&quot;ru&quot;:&quot;Sõnumid.&quot;,&quot;en&quot;:&quot;Sõnumid.&quot;,&quot;lv&quot;:&quot;Sõnumid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/26/14447716t1h2b9c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;73-aastane vanahärra Alo otsib tutvumisportaalis omale kaaslast. Potentsiaalselt pruudilt ta kahjuks aga sõnumeid ei saagi – kohtingukutseid saadab Alole hoopis mees ja seda eriti otsekoheselt.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:148514,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Heveli Tuisk&quot;,&quot;position&quot;:&quot;REPORTER- TOIMETAJA&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13406290,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal2&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Lv5MGNJuTGuCfWaWsojKh-a_AD8=/50x50/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Q61u3h_5g2IwQjE2-zpadu6wQ1s=/155x155/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/XvvS8ovgPAt2Jp4m6suGf1GQiWw=/650x650/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/X_oSG1iJQVM--NhbSA8jDrNQdxY=/1080x1080/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/6JFGCKO54d_xmY3q2-u1iCHUBAo=/270x480/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/5us7iOW3LsuUtVGTqppiUHSgVmo=/540x960/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/HK5p3aq95dTpghiUBqVnzhjkG3o=/1080x1920/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/aw7F1RKGcZvgoWuJK9ZPdZ29sC4=/1080x0/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hd3wV4Iz0DYMuH1WxcOvs5IvLxY=/0x50/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/OA-5yrQ0X5WTT0dpFdDHGpcwp4I=/0x155/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Tudwy4erAExU6nchZk3vs0AVv-w=/480x270/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/icBxcprvZwOQFGTtEWhpoXYEPr8=/960x540/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/UH83EkEOv8WPWn5HSXwGRFTth0Y=/1920x1080/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/xrtWNWbyiWPlrlVcapMm8RSM-Lk=/0x60/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/QsiRjsG3bnB4qhKO03wvyVAKAYY=/140x93/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/2sWRKH546xbkZyTy6nKAMDECILA=/538x422/filters:focal(617x36:1304x1009)/nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Heveli loodab teleekraanil jätkata ka uuel hooajal. Paljud pered on veel abi ootel ja missioonitunne juba kutsub.&quot;,&quot;ru&quot;:&quot;Heveli loodab teleekraanil jätkata ka uuel hooajal. Paljud pered on veel abi ootel ja missioonitunne juba kutsub.&quot;,&quot;en&quot;:&quot;Heveli loodab teleekraanil jätkata ka uuel hooajal. Paljud pered on veel abi ootel ja missioonitunne juba kutsub.&quot;,&quot;lv&quot;:&quot;Heveli loodab teleekraanil jätkata ka uuel hooajal. Paljud pered on veel abi ootel ja missioonitunne juba kutsub.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/10/11/13406290t1h7aaf.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:617,&quot;topLeftY&quot;:36,&quot;bottomRightX&quot;:1304,&quot;bottomRightY&quot;:1009}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4037,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suhe&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suhe&quot;},{&quot;id&quot;:7182,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tutvumisportaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tutvumisportaal&quot;},{&quot;id&quot;:10643,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;armusuhe&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;armusuhe&quot;},{&quot;id&quot;:30952,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;intiimsuhe&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;intiimsuhe&quot;},{&quot;id&quot;:36177,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;püsisuhe&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pusisuhe&quot;},{&quot;id&quot;:59911,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lähisuhe&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lahisuhe&quot;},{&quot;id&quot;:153944,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõprussuhe&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;soprussuhe&quot;},{&quot;id&quot;:562804,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;alo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;alo&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;01d06cb77020500802ac6e35ce284153j6rzadC2YY96im0IPtVrZHdtlI+TDTeexIQlFfYnEH6K33KKC+2co2kGbeDpGNDR&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/4b3bf64ee1bb1187d99c4e7f880e4559.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/0986c98f456ec1e9c6813d0f6d2f1e16.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/d7ec0ce7343d8619bdd1a242af3ab9cd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/868862eba55d7d62169ce846137cc419.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg&quot;,&quot;width&quot;:269,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/835004403cb0e3ab4a8f0f2894fac8d5.png&quot;,&quot;width&quot;:1530,&quot;height&quot;:196},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/a1e23048209c20b4513f2354be5f8c6c.svg&quot;,&quot;width&quot;:1124,&quot;height&quot;:143}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:80,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Elu24&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;elu24.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Elu24&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Elu&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;16&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Elu24 - Eesti kõige menukam veebitabloid&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Elu24-115982931763745/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/elu24.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/4&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#f10000&quot;,&quot;color2&quot;:&quot;#c70000&quot;,&quot;color3&quot;:&quot;#f10000&quot;,&quot;color4&quot;:&quot;#f10000&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9bb0ee826a6239a76e419afc94d749c7BnrQq5ZFtGvd8Ir4KnXPolxyRpWdbwfR/thywmFaQ9R7wTqaq1YvHCYrUUK+oUzO&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:21}},{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a05dd2e92189a67dfb9d06a86f39d8d6jaapCYh9kY8PRQq3Yha4tDeglzmIlT+VZKSCe7zlVpUnwM21V8ZFfx3qVbg9bWZQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:7581601,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-02-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Margus Ansu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/aY4uw1-mCCQ9gaV0wajbVclWhXE=/50x50/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/qrVc-dyR43JdCdRwD9t3Sz5xzaQ=/155x155/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/MKx_6I6AmGEFpJs6_xyE_nHDNo4=/650x650/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/rdtujKULKtCIJjKa5dGUkGKliuY=/1080x1080/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/6eNWeis-HJeiQNnOEXzTCfgDL00=/270x480/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/j60GII02mwQcGxU-1_NiUZNsMwU=/540x960/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/7nJ0ARClgV4i1tZLQpy6fA7yH78=/1080x1920/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/qk5Lt5IC1pAyTxME042mvoYdO8A=/1080x0/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/8QmS551yInO8eGkEKIJTxJWCxno=/0x50/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_1ZCYyA6IIFglIokD5BFQLrzg1g=/0x155/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/Uh9PRqFJ-VJB7x0o-SpH6CiLVUQ=/480x270/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/RaMhWBUpshUc0OFp43mRSiTKFPk=/960x540/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/cEStGX6hqOFvm0bvRPK5y9hviQE=/1920x1080/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/fbIEnCXWtEkungxHffovdqU6kJU=/0x60/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/zDJUJeqxQX9styYrVJyB_Jsg7FI=/140x93/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/4vG0xcNFN__kNGCod3MYf3QB-Zo=/538x422/filters:focal(2033x1569:3105x1798)/nginx/o/2018/02/14/7581601t1hf031.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Armastuskiri. Pilt on illustreeriv!&quot;,&quot;ru&quot;:&quot;Armastuskiri. Pilt on illustreeriv!&quot;,&quot;en&quot;:&quot;Armastuskiri. Pilt on illustreeriv!&quot;,&quot;lv&quot;:&quot;Armastuskiri. Pilt on illustreeriv!&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/02/14/7581601t1hf031.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2033,&quot;topLeftY&quot;:1569,&quot;bottomRightX&quot;:3105,&quot;bottomRightY&quot;:1798}]}}},{&quot;id&quot;:7483574,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-23T11:39:18+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-23T17:22:31+02:00&quot;,&quot;slug&quot;:&quot;kui-tahate-rahast-ilma-jaada-siis-votke-pakk-vastu&quot;,&quot;datePublished&quot;:&quot;2022-03-23T17:00:00+02:00&quot;,&quot;headline&quot;:&quot;«Kui tahate rahast ilma jääda, siis võtke «pakk» vastu!»&quot;,&quot;additionalHeadline&quot;:&quot;Politsei: inimesed on kaotanud tuhandeid eurosid&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-23T17:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:7,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:503,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;KAVAL PETTUS&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14441545,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kollaaž/Kuvatõmmised&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/qd9lAFhBQiJcZc1U66MeY5Ru0YY=/50x50/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/htxESsy1mirIsh7RwSZEjUislI8=/155x155/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/q6_9uiEs_RAsDmHNos4IxTkqWyI=/650x650/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/471l8RbGTeItW7bxYAwOU2mEp2o=/1080x1080/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/WEvILbsLBpT5f4auCNZ_eVMae80=/270x480/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/nc-kHBsg0pAIXGqAofuv9drBaaU=/540x960/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/vZ1kRM8FGS45T06FXKIZ1s-BKFY=/1080x1920/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/Lc27mqofVWmuj6xUutjW1R3V824=/1080x0/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/elNpvU-hGnsT4AjjyZ2O1GMlwZA=/0x50/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/dZ_zXz0FGW-fIGLd5hKlefQ3zoc=/0x155/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/BqWbKHXmfIHRyDkWJ1XRmtrH9EM=/480x270/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/BjTbyUOzjtXY3iBjEJXFM7-npb4=/960x540/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/V8GYr1WJFMxMjxVe1qG6PbcyjAY=/1920x1080/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/HEZ3lbWn_Zw9attSfucYXbfbgeg=/0x60/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/v0Hsuf67MjhQKBbIuVf_lmB0Yq8=/140x93/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/_CCRgm1elV-sS7d3I6tGsHOQn7k=/538x422/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaval petuskeem.&quot;,&quot;ru&quot;:&quot;Kaval petuskeem.&quot;,&quot;en&quot;:&quot;Kaval petuskeem.&quot;,&quot;lv&quot;:&quot;Kaval petuskeem.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:489,&quot;topLeftY&quot;:175,&quot;bottomRightX&quot;:751,&quot;bottomRightY&quot;:526}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Viimasel ajal on inimesed üle Eesti saanud kullerfirmadelt massiliselt sõnumeid, kust teatatakse, et nende poole on teel pakk ja selle kättesaamiseks tuleb rahakotti kergendada. Tegu on aga kavala petuskeemiga. «Kui rahast tahate ilma jääda, siis võtke «pakk» vastu,» naljatleb üks ühismeedias.&lt;/p&gt;&quot;,&quot;wordCount&quot;:41}],&quot;authors&quot;:[{&quot;id&quot;:147034,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Ketlin Kruse&quot;,&quot;position&quot;:&quot;Reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14160521,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-10-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/_kMTe9BTkXfRSW649GTzaiFVVNc=/50x50/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/OMit1y9UPjegkofMBqHoF89Vn8A=/155x155/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/j1fx7DttDuZyReCNtJFUu8oP9ak=/650x650/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/-eAv8MiObYxf1Z7TUbe-W8IFDc8=/1080x1080/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Kwnn9qRQJQrhwjuBzrRrxI2VmEY=/270x480/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4AxG9u1NP79BkSlxWyQkNcgzqDo=/540x960/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/_KrEtj1-NSrG7zOi0XoD1JUaUok=/1080x1920/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/vX-CDX0z2rFn3ktQxIGicguqk0c=/1080x0/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/SG9S6MYdR_jUYFSYv7k4qgOpgBc=/0x50/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/lnVhZ-UeKIYKcRSxuiiPJkLUaPU=/0x155/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/6Rc1Wq2U_1gK-Fni9w5omFgWfDY=/480x270/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/kMi0arHsZD-Gtt_JS-M5UomY_B0=/960x540/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/8GAEWXgq688FjIz1qnfYaNHFOs4=/1920x1080/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/MuQZfDA9bE8mvFcklTSOlwLX3Co=/0x60/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/sEdYJy3ZeVf_aiPUZpMe2a6a7Gk=/140x93/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/6iYQARmGDJ94hx6eZqqtf6tu3ao=/538x422/filters:focal(1060x337:1620x2197)/nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/10/23/14160521t1h7bf1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1060,&quot;topLeftY&quot;:337,&quot;bottomRightX&quot;:1620,&quot;bottomRightY&quot;:2197}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4840,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pettus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pettus&quot;},{&quot;id&quot;:44821,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;dhl&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dhl&quot;},{&quot;id&quot;:292992,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kullerfirma&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kullerfirma&quot;},{&quot;id&quot;:439268,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Omniva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;omniva&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;34eba0e26f77e4ec8fdc48c03e5785adiC68F82gFMyi7Xt8SEs07ZsPnXUb/p0HR8wDLb9bP4L/WWCzE5mZtYDTrm0IjGnd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/4b3bf64ee1bb1187d99c4e7f880e4559.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/0986c98f456ec1e9c6813d0f6d2f1e16.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/d7ec0ce7343d8619bdd1a242af3ab9cd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/868862eba55d7d62169ce846137cc419.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg&quot;,&quot;width&quot;:269,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/835004403cb0e3ab4a8f0f2894fac8d5.png&quot;,&quot;width&quot;:1530,&quot;height&quot;:196},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4895/a1e23048209c20b4513f2354be5f8c6c.svg&quot;,&quot;width&quot;:1124,&quot;height&quot;:143}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:1494,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;elu24.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Elu24&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Elu&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;16&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Elu24-115982931763745/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/elu24.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/4&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#f10000&quot;,&quot;color2&quot;:&quot;#c70000&quot;,&quot;color3&quot;:&quot;#f10000&quot;,&quot;color4&quot;:&quot;#f10000&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7b19f1d23989414993aaaf1b3f3ba4fbVNJ92Q6TxP/y5pepHgIuFFaHwnuloIgKtEf8u/XdCCOC2O9qQ0CPKv0Oou/DV5qR&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Kanal2kuuuurija/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;104bb5d380b8556860253405f2eff2ecQwYHnOCcKaa6PnxuUv8bVNKw2Eay9AbXz97cOg8K6Wn2K5RPlhq7O8FPvrFpx547&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14441545,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kollaaž/Kuvatõmmised&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/qd9lAFhBQiJcZc1U66MeY5Ru0YY=/50x50/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/htxESsy1mirIsh7RwSZEjUislI8=/155x155/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/q6_9uiEs_RAsDmHNos4IxTkqWyI=/650x650/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/471l8RbGTeItW7bxYAwOU2mEp2o=/1080x1080/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/WEvILbsLBpT5f4auCNZ_eVMae80=/270x480/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/nc-kHBsg0pAIXGqAofuv9drBaaU=/540x960/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/vZ1kRM8FGS45T06FXKIZ1s-BKFY=/1080x1920/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/Lc27mqofVWmuj6xUutjW1R3V824=/1080x0/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/elNpvU-hGnsT4AjjyZ2O1GMlwZA=/0x50/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/dZ_zXz0FGW-fIGLd5hKlefQ3zoc=/0x155/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/BqWbKHXmfIHRyDkWJ1XRmtrH9EM=/480x270/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/BjTbyUOzjtXY3iBjEJXFM7-npb4=/960x540/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/V8GYr1WJFMxMjxVe1qG6PbcyjAY=/1920x1080/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/HEZ3lbWn_Zw9attSfucYXbfbgeg=/0x60/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/v0Hsuf67MjhQKBbIuVf_lmB0Yq8=/140x93/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/_CCRgm1elV-sS7d3I6tGsHOQn7k=/538x422/filters:focal(489x175:751x526)/nginx/o/2022/03/23/14441545t1hd524.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaval petuskeem.&quot;,&quot;ru&quot;:&quot;Kaval petuskeem.&quot;,&quot;en&quot;:&quot;Kaval petuskeem.&quot;,&quot;lv&quot;:&quot;Kaval petuskeem.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/23/14441545t1hd524.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:489,&quot;topLeftY&quot;:175,&quot;bottomRightX&quot;:751,&quot;bottomRightY&quot;:526}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xvphkxblwf" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Liin 110 Kallaste-Tudulinna-Rakvere teeb pühapäeval oma viimased sõidud. Just see liin oli paljudele maaelanikele Ida-Virumaal võimaluseks säilitada oma elu maal. Tegemist oli riigi poolt tasustatud liiniga, tänu millele oli bussisõit reisijatele tasuta,</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täna on aga selle bussiga Rakverre tööle sõitnud inimesed hirmul, sest kardavad jääda töötuks, kuna see oli ainus kodu lähedale sõitev buss ning nendele teadaolevalt uut liini sellele marssuudile ei panda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Minul autojuhi lube pole tervise tõttu, poeg astus just autokooli, kuid nüüd jääb see ka arvatavasti pooleli,» kurdab Tudulinna lähedal elav <strong>Anne </strong>( nimi muudetud, toim. teda).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Anne selgitas, et temale teadaolevalt suletakse see liin vähese riikliku rahastuse tõttu ja ta ei mõista miks ei muudeta tasuta sõit lihtsalt tasulisek. Töö Rakveres on tema perele väga oluline ellujäämiseks maal ning ta on valmis maksma bussipileti eest, kui vaid mingigi buss tema kodu lähedalt mööda sõidaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kuuuurijaga» ühendust võtnud inimesed ütlesid, et on proovinud suhelda Transpordiametiga ning vallaga, kuid kõik olevat öelnud, et nende käed on seotud. Meiega ühendust võtnud inimeste appi karjeid oli lausa valus kuulda. Kurb,kui inimesed on valmis oma armast sünnikodu lausa maha müüma, kuna muud võimalust neil ei ole.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma ei saa ju siia kanti elama jääda kui tööle ei saa. Järelikult tuleb teha valus otsus ja minna elama sinna, kust tööl käimine on võimalik, sest arved vajavad ju maksmist,»kurtis <strong>Toomas </strong>(nimi muudetud, toim. teda).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Anne rääkis «Kuuuurijale» veel seda, et nende lähedal asub ka üks turismitalu, kuhu enamus külastajaid saabus just bussiga number 110. «Me elame ilusas kandis, kahju kui kõik siin välja sureb,» lisas naine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kuuuurija» võttiski esimese asjana ühendust Transpordiametiga, kust uurisime bussiliini 110 sulgemise täpsemaid asjaolusid ning kas on oodata mõnda teist bussi sellele marssuudile.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kahjuks transpordiametist pikemat vastust ei tulnud, öeldi vaid, et nemad pole andnud käsku seda liini sulgeda ja meil oleks targem ühendust võtta Jõgeva ühistranspordikeskusega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühistranspordi keskus pole meile aga tänaseni vastanud. Siiski selgus, et antud liinil teenindas GoBus, kes oli nõus meile lahkesti asja selgitama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Tõepoolest, Go Bus teenindab liini 110 Kallaste-Tudu-Rakvere Jõgeva Ühistranspordikeskusega sõlmitud liinilepingu alusel, mille tähtaeg saab märtsi lõpuga ümber. Lepingut ei pikendatud ja uut hanget ei korraldatud. Liin on käigus kuni pühapäevani. Kuid Põhja-Eesti ÜTK paneb Tudu ja Rakvere vahel käima liini nr 55 Rakvere-Tudulinna, mis seni väljus vaid esmaspäeviti ja reedeti Rakverest, kuid hakkab alates esmaspäevast sõitma igapäevaselt,» selgitas GoBusi kommunikatsioonijuht <strong>Kersti Gorstov.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Gorstov saatis meile ka tabeli uue bussiliini kellaaegadest, millest selgub, et antud bussiga jõuavad Tudulinna elanikud ilusasti tööle kui ka koju tagasi. Antud graafik peaks õige pea olema nähtav ka Peatus.ee veebiehel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meediast on läbi käinud ka bussifirmade selgitus, miks võetakse liine vähemaks. Tuleb välja, et praegu veel kehtivate riiklike lepingutega on firmadele tekkinud suured kahjumid, kuna kütusehinnad on järsult lakke tõusnud ja sõidud ei tasu ennast kuidagi enam ära.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bfl9572hku" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://kuuuurija.postimees.ee/term/10029/rakvere">Rakvere</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kuuuurija.postimees.ee/term/11366/ida-virumaa">Ida-Virumaa</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kuuuurija.postimees.ee/term/12668/gobus">gobus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kuuuurija.postimees.ee/term/17033/jogeva">Jõgeva</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kuuuurija.postimees.ee/term/18346/toomas">TOOMAS</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kuuuurija.postimees.ee/term/21080/go-bus">go bus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kuuuurija.postimees.ee/term/121653/tudulinna">Tudulinna</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kuuuurija.postimees.ee/term/137419/kersti-gorstov">kersti gorstov</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rgz51dhwwh" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7488592" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7488592" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6i52ej6v7k" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/EtYyd_rUa1weGIPVEGbu1PljJd4=/152x152/filters:focal(214x87:505x503)/nginx/o/2022/01/05/14294313t1h4c28.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Katrin Lust</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:katrin.lust@elu24.ee">katrin.lust@elu24.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">KONTAKT</div><div class="site-footer__top-group"><strong>Tel: </strong><a href="tel:56681734">56681734</a></div><div class="site-footer__top-group"><strong>E-post: </strong><a href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">REKLAAM</div><div class="site-footer__top-group"><strong>Reklaam Postimees.ee veebides: </strong><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel: <a href="tel:+372 666 2230">+372 666 2230</a></div><div class="site-footer__top-group"><strong>Reklaam telekanalites: </strong><a href="mailto:reklaam@kanal2.ee">reklaam@kanal2.ee</a><br>Tel: <a href="tel:666 2476">666 2476</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-8f32c6b2ae1b712a8d62.js" async></script></body></html>