<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/9yWwm_mKtIFTCp1SWBEhIooeKB4=/16x16/https://f.pmo.ee/logos/4895/df117261a3aad68ab911da49ee88bd3d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Qnss7Qpjlc0oq5_0br6HRxl_twE=/32x32/https://f.pmo.ee/logos/4895/df117261a3aad68ab911da49ee88bd3d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/y1PGbCsnl_xqebYwPB3AO4piPOo=/192x192/https://f.pmo.ee/logos/4895/df117261a3aad68ab911da49ee88bd3d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/xccGFhbFpjQHZUObKGVHZCwJX2o=/256x256/https://f.pmo.ee/logos/4895/df117261a3aad68ab911da49ee88bd3d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/R2nXhZGkxVj9_LhIREixSjopSns=/180x180/https://f.pmo.ee/logos/4895/df117261a3aad68ab911da49ee88bd3d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/kM-_sx9TIG3bsZPPOkHFrXS6MeU=/1200x630/smart/nginx/o/2020/08/21/13289279t1h1fe9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/kM-_sx9TIG3bsZPPOkHFrXS6MeU=/1200x630/smart/nginx/o/2020/08/21/13289279t1h1fe9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VIDEO &amp;#10217; Vaata Hingesoojuse avasaate promoklippi"><meta property="twitter:title" content="VIDEO &amp;#10217; Vaata Hingesoojuse avasaate promoklippi"><meta property="og:url" content="https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="Sel sügisel alustab Kanal 2 eetris uus heategevussaade &quot;Hingesoojus&quot;."><meta property="twitter:description" content="Sel sügisel alustab Kanal 2 eetris uus heategevussaade &quot;Hingesoojus&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="hingesoojus"><meta name="article:published_time" content="2020-08-21T13:29:54+03:00"><meta name="article:modified_time" content="2020-08-21T18:34:40+03:00"><meta name="description" content="Sel sügisel alustab Kanal 2 eetris uus heategevussaade &quot;Hingesoojus&quot;."><meta name="keywords" content="hingesoojus"><link rel="canonical" href="https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>VIDEO &#10217; Vaata Hingesoojuse avasaate promoklippi - Kuuuurija</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/elu24-6d2d5e87c448b20af0b5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #233552 0%, rgb(-5, 13, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-5, 13, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4895 article-7044289 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://kuuuurija.postimees.ee/search">R, 21.08.2020</a></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="https://www.elu24.ee/hint" target="_blank" class="menu-item menu-item--important">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div></div><header class="site-header layout--1030"><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width pull-left"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><a href="https://www.postimees.ee" class="pm-link tanane-leht-header__menu-item"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.35605 53.5064"><path fill="#272727" d="M1.50906,53.50455h16.3552c1.06427,0,1.27195-.76832,1.27195-1.77374,0-2.10093-.38415-2.51445-1.50906-2.89864a2.22619,2.22619,0,0,1-1.77373-2.5439V35.28555h4.34706c7.01042,0,15.94162-3.66695,15.94162-17.65655C36.1421,6.89279,29.696,0,19.28326,0H1.30134C0,0,0,.56245,0,1.71675c0,2.33619,0,2.5439,1.03484,2.98687.976.47237,1.83441,1.09366,1.83441,2.3068V47.58964c0,.53306-.77017.8584-1.24256,1.06427a3.09638,3.09638,0,0,0-1.03482.56245c-.29595.32534-.41358.533-.41358,1.45021,0,1.06424,0,2.838,1.33077,2.838M15.85342,3.66881H17.629c2.928-.02945,3.93349,2.80855,3.93349,5.58956v16.563c0,3.224-1.21314,5.67965-3.28283,5.67965H15.85342Zm38.05191,8.99V9.13889c0-.35473-.29595-.8271-.68011-.8271H40.151c-.4724,0-1.00545.2665-1.00545.41352V11.624c0,.35474.59187.56245.8584.62124.76831.35473,1.24253.76831,1.24253,1.50908V47.58964c0,.32534,0,.53306-1.09548,1.47964-1.09366.976-1.09366,1.09366-1.09366,1.419v2.21856c0,.443.56245.79771,1.18371.79771h14.6991a.79813.79813,0,0,0,.829-.76832V50.16294c0-.2959,0-.41538-.68193-.8878-1.00357-.65068-1.272-.94658-1.272-1.74434V16.5041a9.835,9.835,0,0,1,3.46112-1.21134,2.12774,2.12774,0,0,1,2.248,1.715V48.74394a5.84856,5.84856,0,0,0,1.952,4.76246H73.07094a.89461.89461,0,0,0,.8584-.77017V50.04531c0-.29595,0-.41543-.70953-.82895a1.82891,1.82891,0,0,1-1.00727-1.77374V17.12534c0-.85655,1.7168-1.952,3.19459-1.952a2.43947,2.43947,0,0,1,2.51451,1.952V48.53622a5.52119,5.52119,0,0,0,2.248,4.97018h11.4163a.78418.78418,0,0,0,.77016-.77017V50.48828c0-.53306-.09008-.73892-.94663-1.53848-.77011-.8271-.85835-.94658-.85835-1.30132V15.79457c0-4.99772-3.25343-7.9552-8.19231-7.9552-4.5842,0-7.1575,2.3068-10.38148,5.086-1.18374-1.92261-3.077-4.99772-7.98645-4.99772-4.73307,0-7.80812,2.63213-10.0855,4.73122"/></svg></a></div></div><div class="flex--equal-width logo-wrapper"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" alt="Postimees"></a></div><div class="flex flex--align-items-center flex--justify-content-end flex--equal-width pull-right"><a href="https://www.postimees.ee/telli" class="order-btn flex flex--align-items-center flex--justify-content-center">Telli</a><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://kuuuurija.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://kuuuurija.postimees.ee/search" :section-id="4895"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://kuuuurija.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><elu24-burger-menu eager :menu-id="1" :root-section-id="4895"></elu24-burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://www.elu24.ee/section/5189" target="_self" class="menu-item">Sport</a></div><div><a href="https://lemmik.elu24.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://www.elu24.ee/section/5302" target="_self" class="menu-item">Raadio</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">Kanal 2</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item menu-item--important">Rannailm</a></div></nav><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7044289"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">Vaata Hingesoojuse avasaate promoklippi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7044289" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">216</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vaata%20Hingesoojuse%20avasaate%20promoklippi&url=https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7044289"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7044289&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Vaata Hingesoojuse avasaate promoklippi&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi%3Futm_source%3Demail%26utm_content%3D7044289" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-21T13:29:54+03:00">21. august 2020, 13:29</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">VIDEO &#10217; </span>Vaata Hingesoojuse avasaate promoklippi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png" srcset="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png, //f12.pmo.ee/02TiqdiTNaPMD-z-Ho4qcbQPa4w=/80x80/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6531623&quot;}, {&quot;term&quot;: &quot;hingesoojus&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6531623,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;headline_ru&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;headline_en&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;headline_lv&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T12:45:31+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-21T12:45:31+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13289279,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/axasT76CKS1k0n-PTQCXvrjUIk8=\/50x50\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/vng4AJWn1B4TSVB8x6MuViofMts=\/155x155\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Wn0jlmatIV3iZWcGJqYeKJipgqw=\/650x650\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/x6akBI51ZHMjyuVHUfnskqu1slo=\/1080x1080\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/gU65rPnDycWSpoEbTzNmQhKtxkE=\/270x480\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/0XtLpwRaj-vg0EPcGI7pAVcluTw=\/540x960\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/zYX5V3ptyOhUHuv47Rd3aJLP02g=\/1080x1920\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/9hQvDebyKeUrTPDqbPnPPxQXVG0=\/1080x0\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/f3yYr4kOmzcLv1wIwU9P7m0nTj0=\/0x50\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/TzW7GN3Spjos40FIXAXv6vRa2Y4=\/0x155\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/BUizOjtnvrerlCob9201wIPPemk=\/480x270\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/abbR2HEKcqmARiRazYjM5xCIJa4=\/960x540\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/_gH1_PMtk4O_2bfJwWUmlOoVBUg=\/1920x1080\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/OiYTxpT1l-25ly6reN37BvmT1Zo=\/0x60\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/t0IXqLw-GgrAFioP_hK7OsWpN_c=\/140x93\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;ru&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;en&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;lv&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:30080,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/PROMO_Hingesoojus_2020_sygis_SGISEL_IVGOPFT\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/PROMO_Hingesoojus_2020_sygis_SGISEL_IVGOPFT\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/PROMO_Hingesoojus_2020_sygis_SGISEL_IVGOPFT\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;path&quot;:&quot;\/7044289\/vaata-hingesoojuse-avasaate-promoklippi&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/kuuuurija.postimees.ee\/7044289\/vaata-hingesoojuse-avasaate-promoklippi&quot;,&quot;fullURL&quot;:&quot;https:\/\/kuuuurija.postimees.ee\/7044289\/vaata-hingesoojuse-avasaate-promoklippi&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7044289,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T13:29:54+03:00&quot;,&quot;dateModified&quot;:&quot;2020-08-21T18:34:40+03:00&quot;,&quot;slug&quot;:&quot;vaata-hingesoojuse-avasaate-promoklippi&quot;,&quot;datePublished&quot;:&quot;2020-08-21T13:29:54+03:00&quot;,&quot;headline&quot;:&quot;Vaata Hingesoojuse avasaate promoklippi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-08-21T13:29:54+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:214},&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:354,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VIDEO&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7044289.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Kuuuurija&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:354,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7044289,&quot;articleTitle&quot;:&quot;Vaata Hingesoojuse avasaate promoklippi&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13289279,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/axasT76CKS1k0n-PTQCXvrjUIk8=\/50x50\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/vng4AJWn1B4TSVB8x6MuViofMts=\/155x155\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Wn0jlmatIV3iZWcGJqYeKJipgqw=\/650x650\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/x6akBI51ZHMjyuVHUfnskqu1slo=\/1080x1080\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/gU65rPnDycWSpoEbTzNmQhKtxkE=\/270x480\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/0XtLpwRaj-vg0EPcGI7pAVcluTw=\/540x960\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/zYX5V3ptyOhUHuv47Rd3aJLP02g=\/1080x1920\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/9hQvDebyKeUrTPDqbPnPPxQXVG0=\/1080x0\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/f3yYr4kOmzcLv1wIwU9P7m0nTj0=\/0x50\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/TzW7GN3Spjos40FIXAXv6vRa2Y4=\/0x155\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/BUizOjtnvrerlCob9201wIPPemk=\/480x270\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/abbR2HEKcqmARiRazYjM5xCIJa4=\/960x540\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/_gH1_PMtk4O_2bfJwWUmlOoVBUg=\/1920x1080\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/OiYTxpT1l-25ly6reN37BvmT1Zo=\/0x60\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/t0IXqLw-GgrAFioP_hK7OsWpN_c=\/140x93\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;ru&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;en&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;lv&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;}},&quot;socialShareCount&quot;:216},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6531623,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;headline_ru&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;headline_en&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;headline_lv&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T12:45:31+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-21T12:45:31+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13289279,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/axasT76CKS1k0n-PTQCXvrjUIk8=\/50x50\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/vng4AJWn1B4TSVB8x6MuViofMts=\/155x155\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Wn0jlmatIV3iZWcGJqYeKJipgqw=\/650x650\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/x6akBI51ZHMjyuVHUfnskqu1slo=\/1080x1080\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/gU65rPnDycWSpoEbTzNmQhKtxkE=\/270x480\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/0XtLpwRaj-vg0EPcGI7pAVcluTw=\/540x960\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/zYX5V3ptyOhUHuv47Rd3aJLP02g=\/1080x1920\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/9hQvDebyKeUrTPDqbPnPPxQXVG0=\/1080x0\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/f3yYr4kOmzcLv1wIwU9P7m0nTj0=\/0x50\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/TzW7GN3Spjos40FIXAXv6vRa2Y4=\/0x155\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/BUizOjtnvrerlCob9201wIPPemk=\/480x270\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/abbR2HEKcqmARiRazYjM5xCIJa4=\/960x540\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/_gH1_PMtk4O_2bfJwWUmlOoVBUg=\/1920x1080\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/OiYTxpT1l-25ly6reN37BvmT1Zo=\/0x60\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/t0IXqLw-GgrAFioP_hK7OsWpN_c=\/140x93\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;ru&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;en&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;lv&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:30080,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/PROMO_Hingesoojus_2020_sygis_SGISEL_IVGOPFT\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/PROMO_Hingesoojus_2020_sygis_SGISEL_IVGOPFT\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/PROMO_Hingesoojus_2020_sygis_SGISEL_IVGOPFT\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Sel sügisel alustab Kanal 2 eetris uus heategevussaade \&quot;Hingesoojus\&quot;. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:8,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div&gt;Saadet produtseerib Katrin Lust ja saatejuhiks on Heveli Veersalu.&lt;br&gt;\r\n &lt;\/div&gt;&quot;,&quot;wordCount&quot;:9},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div&gt;\&quot;Võtsin Heveliga juulis ühendust, kui selgus et Loigo ei pruugi oma saatega jätkata. Hevelit tean ma varasemast ajast, kuna paar aastat tagasi käis ta \&quot;Kuuuurija\&quot; saates rääkimas ühest oma murest,\&quot; rääkis Katrin Lust, \&quot;Mäletan, et see vastaspool kaebas mu saate veel Heveli loo pärast Pressinõukogusse, aga selle otsuse me võitsime.\&quot;&lt;br&gt;\r\n &lt;\/div&gt;&quot;,&quot;wordCount&quot;:50},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div&gt;Lusti sõnul jättis Heveli talle juba mõned aastad tagasi korraliku, sümpaatse ja tööka inimese mulje.&lt;br&gt;\r\n &lt;\/div&gt;&quot;,&quot;wordCount&quot;:15},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div&gt;\&quot;Mäletan, et tal oli \&quot;Kodutunde\&quot; saate jope seljas kui ta tuli mulle intervjuud andma. Siis selgus, et päeval teeb ta sellele saatele assistendina tööd ja öösiti, et ots otsaga kokku tulla, käib ta Ämari sõjaväebaasis valvuriks. Noori inimesi, kes niimoodi pingutaks ma väga teisi ei teagi ja seetõttu jäi Heveli mulle meelde!\&quot; selgitas Lust saatejuhi valikut.&lt;br&gt;\r\n &lt;\/div&gt;&quot;,&quot;wordCount&quot;:56},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div&gt;Lusti sõnul oli Kristi Loigo nädal aega enne \&quot;Hingesoojuse\&quot; kõnet Heveliga töölepingu lõpetanud ja seetõttu ei tunne saate produtsent, et oleks Hevelile töö pakkumisega seoses midagi valesti teinud.&lt;br&gt;\r\n &lt;\/div&gt;&quot;,&quot;wordCount&quot;:28},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div&gt;\&quot;Heveli aitas \&quot;Kodutunnet\&quot; teha ligi kuus aastat. Tegi kõike mida vaja ja pani oma hinge sellesse töösse. Tänavu suvel aga selgus, et ta jääb päeva pealt töötuks,\&quot; räägib Lust, \&quot;Kuna Heveli elab maal ja tööpakkumisi seal palju pole, oli üks võimalus mida ta kaalus minna kohalikku pubisse ettekandjaks. Minu meelest oleks väga väär kui inimene on aastatega omandanud telesaate tegemise kogemuse ja nüüd ta ei tohi selles valdkonnas enam rohkem tegutseda. Heveli teab abivajajate aitamisest väga palju ja tema oskus peredega suhelda on kiitust väärt. Mul on hea meel, et sain pakkuda noorele inimesele võimaluse jätkata valdkonnas, mis talle väga meeldib ja mis kõige toredam ta saab elu oma maakodus jätkata ja ei pea seda tööd tehes Tallinna kolima! Maal armastab ta olla ülekõige.\&quot;&lt;br&gt;\r\n &lt;\/div&gt;&quot;,&quot;wordCount&quot;:124},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div&gt;Esimeste perede juures on Lusti sõnul juba käidud. Aidatud on - nelja lapsega- üksikema Verioral ja Valgamaal sai samuti seitsme lapsega üksikema talumajja tänu \&quot;Hingesoojuse\&quot; saatele majapidamisse vee ja kanalisatsiooni. Järgmisel nädalal põrutab meeskond appi juba ühele toredale perele Setomaal.&lt;br&gt;\r\n &lt;\/div&gt;&quot;,&quot;wordCount&quot;:39},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div&gt;Kui sa tead kedagi, kes on raskustes ja vajab abi, siis kirjuta meile &lt;a href=\&quot;mailto:hingesoojus@kanal2.ee\&quot; target=\&quot;_blank\&quot;&gt;hingesoojus@kanal2.ee&lt;\/a&gt; ja proovime nende peredeni jõuda nii kiiresti kui võimalik. &lt;\/div&gt;&quot;,&quot;wordCount&quot;:25},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div&gt; &lt;\/div&gt;&quot;,&quot;wordCount&quot;:0}],&quot;authors&quot;:[{&quot;id&quot;:102110,&quot;email&quot;:&quot;vihje@kuuuurija.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11807660,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuuuurija&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/82DzD-fRqq1OjYhESb6f-d62Bvg=\/50x50\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/FNwBeRRRu8stfvvXgEQ_Xa-wAW4=\/155x155\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/8o-jvx5IJl-X_qJh8X8_hGn8JSc=\/650x650\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ZhVoAASAdZ66xfJGzahBW-89fOY=\/1080x1080\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/eqTDy6fyRHj0Cf9A9f9OOaqoWu0=\/270x480\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/8LV7002xwka9sn5WqSGYgnDpumQ=\/540x960\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/E6pXXHMQ2dAPdIJLOQJec32HDfw=\/1080x1920\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/UnBBSObv-LIjIo2yiG7ZbSkAkK0=\/1080x0\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/PTwSrJehVG-qaX8T2VpRQF2ZAzU=\/0x50\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/9SaAkwf1zl_8L7OjLQxkWXWPb6U=\/0x155\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/V1xJVVahfshZyLR8G4XyG0isNs0=\/480x270\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/IPFMsK00AQV-pZ6bYOk1P7N4nR4=\/960x540\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/x9ts7JXsZU0QPETX3MsW8P59ISo=\/1920x1080\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/S-T-2LVWdpSQw3xNf4MZX92bqTY=\/0x60\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/HK1pz50a-2DEa1k7S6GZ7rS7gM4=\/140x93\/filters:focal(10x10:74x73)\/nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuuuurija&quot;,&quot;ru&quot;:&quot;Kuuuurija&quot;,&quot;en&quot;:&quot;Kuuuurija&quot;,&quot;lv&quot;:&quot;Kuuuurija&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/02\/21\/11807660t1ha889.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:10,&quot;topLeftY&quot;:10,&quot;bottomRightX&quot;:74,&quot;bottomRightY&quot;:73}]}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:628222,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hingesoojus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hingesoojus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Kanal2kuuuurija\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#233552&quot;,&quot;color&quot;:&quot;#233552&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a0f4221cae236b7dc879535e561fa250SvWaU\/nArs0FCRJTBpovJ4s2vybh+AkMrPqFwWTpB2LuhbuNKT1OZhRpuva9sDyh&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4895\/df117261a3aad68ab911da49ee88bd3d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4895\/e15551611b82863cc15e4040c16a970e.svg&quot;,&quot;width&quot;:269,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png&quot;,&quot;width&quot;:1530,&quot;height&quot;:196},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg&quot;,&quot;width&quot;:1124,&quot;height&quot;:143}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;f3f90386bacdc42cd8d88dc1da442936&quot;,&quot;desktopSectionFeedId&quot;:&quot;5ca0911cd958620125833df41dc90842&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;01b0c759ff62d545c8b03073c3969d36&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e994638db0d814171fd7f524671d5f16oG88vlhaOtCwAHFOKMnVz7x+4IbD3eSvJcD+dmBk0bFYJU76Bkiiyd8G57v2uOcB&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;22295dddc032e367a52a9b5415bed438vRaiyDE5TiPR6A0n3QqxI6BI4CZZwLh+LhES29nZdXBCMELd0Kme07Wz3w8Qqo+3&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:11}},{&quot;id&quot;:4889,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aa7183f22aa6265146758e3bd23ee9ec4hg4qKia72yvlViTEQxq4IAQRwlKoPpP7cNptY09x5wBFp5cedHS1g3Nm\/wQIR7W&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kuuuurija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuuuurija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kuuuurija.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Kuuuurija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Kanal2kuuuurija\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#233552&quot;,&quot;color&quot;:&quot;#233552&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;802366182f753d7632de1973bdbc1e3biOX+B5R6THEFCbO9RSYk7PtetQ3HBnebLfHEnUvvH8ZQ\/mKDluWLYJ\/whC1p6kki&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13289279,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/axasT76CKS1k0n-PTQCXvrjUIk8=\/50x50\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/vng4AJWn1B4TSVB8x6MuViofMts=\/155x155\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Wn0jlmatIV3iZWcGJqYeKJipgqw=\/650x650\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/x6akBI51ZHMjyuVHUfnskqu1slo=\/1080x1080\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/gU65rPnDycWSpoEbTzNmQhKtxkE=\/270x480\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/0XtLpwRaj-vg0EPcGI7pAVcluTw=\/540x960\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/zYX5V3ptyOhUHuv47Rd3aJLP02g=\/1080x1920\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/9hQvDebyKeUrTPDqbPnPPxQXVG0=\/1080x0\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/f3yYr4kOmzcLv1wIwU9P7m0nTj0=\/0x50\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/TzW7GN3Spjos40FIXAXv6vRa2Y4=\/0x155\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/BUizOjtnvrerlCob9201wIPPemk=\/480x270\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/abbR2HEKcqmARiRazYjM5xCIJa4=\/960x540\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/_gH1_PMtk4O_2bfJwWUmlOoVBUg=\/1920x1080\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/OiYTxpT1l-25ly6reN37BvmT1Zo=\/0x60\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/t0IXqLw-GgrAFioP_hK7OsWpN_c=\/140x93\/smart\/nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;ru&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;en&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;,&quot;lv&quot;:&quot;PROMO Hingesoojus 2020 sygis SÜGISEL.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/21\/13289279t1h1fe9.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#233552&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;elu24&quot;}" eager :recommendations="{section: 4895, exclude: [7044289]}" progress-color="#233552" title="Vaata Hingesoojuse avasaate promoklippi" publish-time="2020-08-21T13:29:54+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sel sügisel alustab Kanal 2 eetris uus heategevussaade "Hingesoojus". </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bavjlpuyqc" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rxmg8fuex4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div>Saadet produtseerib Katrin Lust ja saatejuhiks on Heveli Veersalu.<br> </div></div><div class="article-body__item article-body__item--htmlElement"><div>"Võtsin Heveliga juulis ühendust, kui selgus et Loigo ei pruugi oma saatega jätkata. Hevelit tean ma varasemast ajast, kuna paar aastat tagasi käis ta "Kuuuurija" saates rääkimas ühest oma murest," rääkis Katrin Lust, "Mäletan, et see vastaspool kaebas mu saate veel Heveli loo pärast Pressinõukogusse, aga selle otsuse me võitsime."<br> </div></div><div class="article-body__item article-body__item--htmlElement"><div>Lusti sõnul jättis Heveli talle juba mõned aastad tagasi korraliku, sümpaatse ja tööka inimese mulje.<br> </div></div><div class="article-body__item article-body__item--htmlElement"><div>"Mäletan, et tal oli "Kodutunde" saate jope seljas kui ta tuli mulle intervjuud andma. Siis selgus, et päeval teeb ta sellele saatele assistendina tööd ja öösiti, et ots otsaga kokku tulla, käib ta Ämari sõjaväebaasis valvuriks. Noori inimesi, kes niimoodi pingutaks ma väga teisi ei teagi ja seetõttu jäi Heveli mulle meelde!" selgitas Lust saatejuhi valikut.<br> </div></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7044289" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><div>Lusti sõnul oli Kristi Loigo nädal aega enne "Hingesoojuse" kõnet Heveliga töölepingu lõpetanud ja seetõttu ei tunne saate produtsent, et oleks Hevelile töö pakkumisega seoses midagi valesti teinud.<br> </div></div><div class="article-body__item article-body__item--htmlElement"><div>"Heveli aitas "Kodutunnet" teha ligi kuus aastat. Tegi kõike mida vaja ja pani oma hinge sellesse töösse. Tänavu suvel aga selgus, et ta jääb päeva pealt töötuks," räägib Lust, "Kuna Heveli elab maal ja tööpakkumisi seal palju pole, oli üks võimalus mida ta kaalus minna kohalikku pubisse ettekandjaks. Minu meelest oleks väga väär kui inimene on aastatega omandanud telesaate tegemise kogemuse ja nüüd ta ei tohi selles valdkonnas enam rohkem tegutseda. Heveli teab abivajajate aitamisest väga palju ja tema oskus peredega suhelda on kiitust väärt. Mul on hea meel, et sain pakkuda noorele inimesele võimaluse jätkata valdkonnas, mis talle väga meeldib ja mis kõige toredam ta saab elu oma maakodus jätkata ja ei pea seda tööd tehes Tallinna kolima! Maal armastab ta olla ülekõige."<br> </div></div><div class="article-body__item article-body__item--htmlElement"><div>Esimeste perede juures on Lusti sõnul juba käidud. Aidatud on - nelja lapsega- üksikema Verioral ja Valgamaal sai samuti seitsme lapsega üksikema talumajja tänu "Hingesoojuse" saatele majapidamisse vee ja kanalisatsiooni. Järgmisel nädalal põrutab meeskond appi juba ühele toredale perele Setomaal.<br> </div></div><div class="article-body__item article-body__item--htmlElement"><div>Kui sa tead kedagi, kes on raskustes ja vajab abi, siis kirjuta meile <a href="mailto:hingesoojus@kanal2.ee" target="_blank">hingesoojus@kanal2.ee</a> ja proovime nende peredeni jõuda nii kiiresti kui võimalik. </div></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7044289" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">216</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vaata%20Hingesoojuse%20avasaate%20promoklippi&url=https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7044289"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7044289&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Vaata Hingesoojuse avasaate promoklippi&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi%3Futm_source%3Demail%26utm_content%3D7044289" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://kuuuurija.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7044289" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7044289" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/628222/hingesoojus">hingesoojus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-a5l8qceogb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nasivd90zp" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-umkjxg8eti" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Katrin Lust</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:56681734">56681734</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaam Postimees.ee veebides: </strong><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel: <a href="tel:+372 666 2230">+372 666 2230</a></p><div class="spacer"></div><p><strong>Reklaam telekanalites: </strong><a href="mailto:reklaam@kanal2.ee">reklaam@kanal2.ee</a><br>Tel: <a href="tel:666 2476">666 2476</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-bed9ad924e0351be9c9a.js" async></script></body></html>