<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/91YwE31RdplyQFsuNo0DTvO6i8A=/16x16/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VQu75GAvD1-QHprL6nvYxCiRnyU=/32x32/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/TiBg12_1vzLGGIy7b7FD5fda0Cw=/192x192/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/N4iNlFFzEkg5O1SNx52dnr1VZN4=/256x256/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QgxrxNXauWkyt5qdm1y9dLw73FU=/180x180/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/8_SZxV0yDMGjVRPfbqMejNybGYA=/1200x630/filters:focal(1129x1044:1181x1076)/nginx/o/2020/01/13/12869522t1he4c7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/8_SZxV0yDMGjVRPfbqMejNybGYA=/1200x630/filters:focal(1129x1044:1181x1076)/nginx/o/2020/01/13/12869522t1he4c7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="KUUKLÕPS: Tartus põrutas Tesla suurel kiirusel vastu posti "><meta property="twitter:title" content="KUUKLÕPS: Tartus põrutas Tesla suurel kiirusel vastu posti "><meta property="og:url" content="https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="“Kuuuurija” meeskonnale saabus hetk tagasi pilt Tartu kesklinnas toimunud avariist. Lähemale 100 000 eurot maksev punane Tesla sõitis suurel kiirusel otse posti. Tesla ise ütleb, et näiteks Model S on üks maailma turvalisemaid autosid - pildi järgi tundub, et juht pääses õnnelikult, kuid auto vigastused on tõenäoliselt nii suured, et sõiduk tuleb maha kanda."><meta property="twitter:description" content="“Kuuuurija” meeskonnale saabus hetk tagasi pilt Tartu kesklinnas toimunud avariist. Lähemale 100 000 eurot maksev punane Tesla sõitis suurel kiirusel otse posti. Tesla ise ütleb, et näiteks Model S on üks maailma turvalisemaid autosid - pildi järgi tundub, et juht pääses õnnelikult, kuid auto vigastused on tõenäoliselt nii suured, et sõiduk tuleb maha kanda."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="kuuuurija"><meta property="article:tag" content="tesla"><meta name="article:published_time" content="2020-01-13T14:27:57+02:00"><meta name="article:modified_time" content="2020-01-13T14:49:56+02:00"><meta name="description" content="“Kuuuurija” meeskonnale saabus hetk tagasi pilt Tartu kesklinnas toimunud avariist. Lähemale 100 000 eurot maksev punane Tesla sõitis suurel kiirusel otse posti. Tesla ise ütleb, et näiteks Model S on üks maailma turvalisemaid autosid - pildi järgi tundub, et juht pääses õnnelikult, kuid auto vigastused on tõenäoliselt nii suured, et sõiduk tuleb maha kanda."><meta name="keywords" content="kuuuurija, tesla"><link rel="canonical" href="https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>KUUKLÕPS: Tartus põrutas Tesla suurel kiirusel vastu posti - Kuuuurija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4895 article-6871254"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kuuuurija.postimees.ee/search">E, 13.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="50" width="269" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__text">Kui teid süüdistatakse mõnes kuriteos, siis katsuge kohe esimesena prokuratuuriga kokkuleppele minna - sest just siis pääsete kõige kergemini </a><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__author section-border-color"><span class="slab section-font-color">ajakirjanik Katrin Lust</span></a></div><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__image"><img src="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png" srcset="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png, //f11.pmo.ee/NKEUXCW0mYirpA2z0N5j6Nuu5Nw=/144x144/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4895" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="45" width="242" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--joulukampaania"><a href="https://elu24.postimees.ee/kingiloos/" target="_blank"></a></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6871254"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">KUUKLÕPS: Tartus põrutas Tesla suurel kiirusel vastu posti</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871254" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">52</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=KUUKL%C3%95PS%3A%20Tartus%20p%C3%B5rutas%20Tesla%20suurel%20kiirusel%20vastu%20posti%20&url=https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871254"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=KUUKL%C3%95PS%3A%20Tartus%20p%C3%B5rutas%20Tesla%20suurel%20kiirusel%20vastu%20posti%20&url=https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871254"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20KUUKLÕPS: Tartus põrutas Tesla suurel kiirusel vastu posti &body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti%3Futm_source%3Demail%26utm_content%3D6871254" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-13T14:27:57+02:00">13. jaanuar 2020, 14:27</span></div><h1 class="article-headline" itemprop="headline name">KUUKLÕPS: Tartus põrutas Tesla suurel kiirusel vastu posti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png" srcset="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png, //f12.pmo.ee/02TiqdiTNaPMD-z-Ho4qcbQPa4w=/80x80/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/IKWyeQqVqhT3qUAQWYGhWVqgFBw=/1370x820/filters:focal(1129x1044:1181x1076)/nginx/o/2020/01/13/12869522t1he4c7.jpg"><figure-fullscreen eager :image-id="12869522" image-url="//f12.pmo.ee/3sqWyNV94tFNc2xtmYo23aUA0Mg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/13/12869522t1he4c7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12869522)" src="//f12.pmo.ee/IKWyeQqVqhT3qUAQWYGhWVqgFBw=/1370x820/filters:focal(1129x1044:1181x1076)/nginx/o/2020/01/13/12869522t1he4c7.jpg" srcset="//f12.pmo.ee/IKWyeQqVqhT3qUAQWYGhWVqgFBw=/1370x820/filters:focal(1129x1044:1181x1076)/nginx/o/2020/01/13/12869522t1he4c7.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tesla logo</p><p class="figure__caption--name" itemprop="creator">FOTO: John Thys / AFP / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>“Kuuuurija” meeskonnale saabus hetk tagasi pilt Tartu kesklinnas toimunud avariist. Lähemale 100 000 eurot maksev punane Tesla sõitis suurel kiirusel otse posti. Tesla ise ütleb, et näiteks Model S on üks maailma turvalisemaid autosid - pildi järgi tundub, et juht pääses õnnelikult, kuid auto vigastused on tõenäoliselt nii suured, et sõiduk tuleb maha kanda.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/dB0LErYHUGTuXbBn9EhMnoqBpOs=/685x0/filters:focal(699x466:833x531)/nginx/o/2020/01/13/12869524t1h98df.jpg"><figure-fullscreen eager :image-id="12869524" image-url="//f8.pmo.ee/VwbEC8OGVH1jQmaPhqMpQnTslsk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/13/12869524t1h98df.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12869524)" src="//f8.pmo.ee/dB0LErYHUGTuXbBn9EhMnoqBpOs=/685x0/filters:focal(699x466:833x531)/nginx/o/2020/01/13/12869524t1h98df.jpg" srcset="//f8.pmo.ee/dB0LErYHUGTuXbBn9EhMnoqBpOs=/685x0/filters:focal(699x466:833x531)/nginx/o/2020/01/13/12869524t1h98df.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tesla avarii Tartus</p><p class="figure__caption--name" itemprop="creator">FOTO: &quot;Kuuuurija&quot; lugeja</p></figcaption></figure></div></div><div style="clear: both;"></div><div class="article-content"><app-promo></app-promo><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871254" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">52</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=KUUKL%C3%95PS%3A%20Tartus%20p%C3%B5rutas%20Tesla%20suurel%20kiirusel%20vastu%20posti%20&url=https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871254"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=KUUKL%C3%95PS%3A%20Tartus%20p%C3%B5rutas%20Tesla%20suurel%20kiirusel%20vastu%20posti%20&url=https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871254"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20KUUKLÕPS: Tartus põrutas Tesla suurel kiirusel vastu posti &body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti%3Futm_source%3Demail%26utm_content%3D6871254" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6871254/kuuklops-tartus-porutas-tesla-suurel-kiirusel-vastu-posti/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6871254" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6871254" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/30645/tesla">tesla</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-08pnl8zt0d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7gve657mw1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cgxthgydtv" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #233552;"><a href="https://kuuuurija.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T00:22:37+02:00"><meta itemprop="dateModified" content="2020-01-08T09:31:47+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6866967/video-naljakas-juhtum-vanalinnas-tuntud-trikimootorrattur-ja-tema-autoelamu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XdfD5vcqMYR-JMXvWhcfO473wl8=/1000x435/filters:focal(782x660:793x676)/nginx/o/2020/01/08/12857662t1he5ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XdfD5vcqMYR-JMXvWhcfO473wl8=/1000x435/filters:focal(782x660:793x676)/nginx/o/2020/01/08/12857662t1he5ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://kuuuurija.postimees.ee/6866967/video-naljakas-juhtum-vanalinnas-tuntud-trikimootorrattur-ja-tema-autoelamu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Naljakas juhtum vanalinnas - tuntud trikimootorrattur ja tema autoelamu </span></a><a href="https://kuuuurija.postimees.ee/6866967/video-naljakas-juhtum-vanalinnas-tuntud-trikimootorrattur-ja-tema-autoelamu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6866967/video-naljakas-juhtum-vanalinnas-tuntud-trikimootorrattur-ja-tema-autoelamu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/CYxwEmz60rHOWDmbgtpAJmxtUSE=/230x130/smart/nginx/o/2020/01/08/12857631t1h81d9.jpg" srcset="//f9.pmo.ee/CYxwEmz60rHOWDmbgtpAJmxtUSE=/230x130/smart/nginx/o/2020/01/08/12857631t1h81d9.jpg, //f9.pmo.ee/TbF4jXrDZqQb6e8ECqpLCZ6XRx4=/460x260/smart/nginx/o/2020/01/08/12857631t1h81d9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T21:54:44+02:00"><meta itemprop="dateModified" content="2020-01-07T08:35:13+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6865993/video-mehed-mangivad-ehitusel-eludega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vRHplqqIn06Tu62G4nrenFgzsSk=/324x185/filters:focal(1335x825:1465x932)/nginx/o/2020/01/06/12855270t1hae64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vRHplqqIn06Tu62G4nrenFgzsSk=/324x185/filters:focal(1335x825:1465x932)/nginx/o/2020/01/06/12855270t1hae64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://kuuuurija.postimees.ee/6865993/video-mehed-mangivad-ehitusel-eludega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Mehed mängivad ehitusel eludega </span></a><a href="https://kuuuurija.postimees.ee/6865993/video-mehed-mangivad-ehitusel-eludega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T21:53:01+02:00"><meta itemprop="dateModified" content="2020-01-02T21:53:01+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6863312/katrin-lust-sai-valgast-hinnalise-kingi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c7l2u4oA3NJaGybAQ_PKRoHxmUA=/324x185/filters:focal(1047x587:1135x694)/nginx/o/2020/01/02/12846504t1h5636.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/c7l2u4oA3NJaGybAQ_PKRoHxmUA=/324x185/filters:focal(1047x587:1135x694)/nginx/o/2020/01/02/12846504t1h5636.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>480</span></div></div><a href="https://kuuuurija.postimees.ee/6863312/katrin-lust-sai-valgast-hinnalise-kingi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lust sai Valgast hinnalise kingi </span></a><a href="https://kuuuurija.postimees.ee/6863312/katrin-lust-sai-valgast-hinnalise-kingi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T15:20:33+02:00"><meta itemprop="dateModified" content="2019-12-31T15:20:33+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6861877/kuuklops-aasta-viimasel-paeval-on-kevad-hinges" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-MOMd-RjjOInMPVAEPBwU-xp9so=/324x185/smart/nginx/o/2019/12/31/12842586t1h2983.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-MOMd-RjjOInMPVAEPBwU-xp9so=/324x185/smart/nginx/o/2019/12/31/12842586t1h2983.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>719</span></div></div><a href="https://kuuuurija.postimees.ee/6861877/kuuklops-aasta-viimasel-paeval-on-kevad-hinges" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KUUKLÕPS: Aasta viimasel päeval on kevad hinges </span></a><a href="https://kuuuurija.postimees.ee/6861877/kuuklops-aasta-viimasel-paeval-on-kevad-hinges" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ls4bgqpqtx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T17:46:53+02:00"><meta itemprop="dateModified" content="2019-12-28T17:46:53+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6860074/tartu-linnas-toimunud-kakluses-sai-viga-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9zRiZ3LY_W4rNdD3TRkvCdcyXaU=/1000x435/filters:focal(681x773:893x924)/nginx/o/2019/12/28/12838274t1h2861.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9zRiZ3LY_W4rNdD3TRkvCdcyXaU=/1000x435/filters:focal(681x773:893x924)/nginx/o/2019/12/28/12838274t1h2861.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://kuuuurija.postimees.ee/6860074/tartu-linnas-toimunud-kakluses-sai-viga-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnas toimunud kakluses sai viga kolm inimest </span></a><a href="https://kuuuurija.postimees.ee/6860074/tartu-linnas-toimunud-kakluses-sai-viga-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T18:07:30+02:00"><meta itemprop="dateModified" content="2019-12-22T18:07:30+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6856628/katrin-lust-kas-margus-linnamae-lopetab-vanglas-voi-pagenduses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eq8hKJnsKFfHQeHdbMdjCTPzy30=/335x190/filters:focal(1344x466:1458x557)/nginx/o/2019/12/22/12830001t1h6fed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eq8hKJnsKFfHQeHdbMdjCTPzy30=/335x190/filters:focal(1344x466:1458x557)/nginx/o/2019/12/22/12830001t1h6fed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>496</span></div></div><a href="https://kuuuurija.postimees.ee/6856628/katrin-lust-kas-margus-linnamae-lopetab-vanglas-voi-pagenduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lust: Kas Margus Linnamäe lõpetab vanglas või pagenduses? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6856628/katrin-lust-kas-margus-linnamae-lopetab-vanglas-voi-pagenduses/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6856628/katrin-lust-kas-margus-linnamae-lopetab-vanglas-voi-pagenduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T17:21:13+02:00"><meta itemprop="dateModified" content="2019-12-19T17:21:13+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6854464/liis-haavel-tegutseb-jultunult-edasi-ja-ei-karda-kedagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ex57Po3KQfAj0tWoB8deeDkptLI=/335x190/filters:focal(1126x571:1250x668)/nginx/o/2019/12/19/12822953t1h19ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ex57Po3KQfAj0tWoB8deeDkptLI=/335x190/filters:focal(1126x571:1250x668)/nginx/o/2019/12/19/12822953t1h19ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1267</span></div></div><a href="https://kuuuurija.postimees.ee/6854464/liis-haavel-tegutseb-jultunult-edasi-ja-ei-karda-kedagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liis Haavel tegutseb jultunult edasi ja ei karda kedagi </span></a><a href="https://kuuuurija.postimees.ee/6854464/liis-haavel-tegutseb-jultunult-edasi-ja-ei-karda-kedagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T18:34:56+02:00"><meta itemprop="dateModified" content="2019-12-18T18:34:56+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6853547/pirita-linnaosa-valitsuse-murelik-intervjuu-enne-eeli-kure-kadumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h9S_dRaGfzx9K3fG2z4_Ub6cNrE=/685x410/smart/nginx/o/2019/12/18/12820482t1h0ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h9S_dRaGfzx9K3fG2z4_Ub6cNrE=/685x410/smart/nginx/o/2019/12/18/12820482t1h0ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>179</span></div></div><a href="https://kuuuurija.postimees.ee/6853547/pirita-linnaosa-valitsuse-murelik-intervjuu-enne-eeli-kure-kadumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita Linnaosa Valitsuse murelik intervjuu enne Eeli Kure kadumist </span></a><a href="https://kuuuurija.postimees.ee/6853547/pirita-linnaosa-valitsuse-murelik-intervjuu-enne-eeli-kure-kadumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T18:33:19+02:00"><meta itemprop="dateModified" content="2019-12-18T18:33:19+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6853518/aita-leida-liis-haaveli-poolt-paljaks-tehtud-vanur-eeli-kurg-on-kadunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jF3AGZXBc-PavoJ57KpL56pwTr8=/335x190/filters:focal(884x272:938x324)/nginx/o/2019/12/18/12820511t1h51c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jF3AGZXBc-PavoJ57KpL56pwTr8=/335x190/filters:focal(884x272:938x324)/nginx/o/2019/12/18/12820511t1h51c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7342</span></div></div><a href="https://kuuuurija.postimees.ee/6853518/aita-leida-liis-haaveli-poolt-paljaks-tehtud-vanur-eeli-kurg-on-kadunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AITA LEIDA: Liis Haaveli poolt paljaks tehtud vanur Eeli Kurg on kadunud! </span></a><a href="https://kuuuurija.postimees.ee/6853518/aita-leida-liis-haaveli-poolt-paljaks-tehtud-vanur-eeli-kurg-on-kadunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T16:20:04+02:00"><meta itemprop="dateModified" content="2019-12-18T16:20:04+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6853066/kas-vastutustundliku-ettevotluse-foorum-on-tegelikult-pankade-mainepesuprojekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t6ifh7GbgOIj4sjVvvABzCevqtA=/335x190/filters:focal(1214x851:1328x913)/nginx/o/2019/12/18/12819053t1h6fef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t6ifh7GbgOIj4sjVvvABzCevqtA=/335x190/filters:focal(1214x851:1328x913)/nginx/o/2019/12/18/12819053t1h6fef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://kuuuurija.postimees.ee/6853066/kas-vastutustundliku-ettevotluse-foorum-on-tegelikult-pankade-mainepesuprojekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Vastutustundliku Ettevõtluse Foorum on tegelikult pankade mainepesuprojekt? </span></a><a href="https://kuuuurija.postimees.ee/6853066/kas-vastutustundliku-ettevotluse-foorum-on-tegelikult-pankade-mainepesuprojekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T18:56:18+02:00"><meta itemprop="dateModified" content="2019-12-17T18:56:18+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6851563/kuuuurija-taispikk-intervjuu-endine-pankur-hannes-veskimae-selgitab-kuidas-swedbankis-ei-saa-dokumendid-kadunud-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bTMynbHlkpti3dnbFOohZ365ygk=/685x410/smart/nginx/o/2019/12/16/12815955t1hf584.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bTMynbHlkpti3dnbFOohZ365ygk=/685x410/smart/nginx/o/2019/12/16/12815955t1hf584.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://kuuuurija.postimees.ee/6851563/kuuuurija-taispikk-intervjuu-endine-pankur-hannes-veskimae-selgitab-kuidas-swedbankis-ei-saa-dokumendid-kadunud-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» Täispikk Intervjuu: Endine pankur Hannes Veskimäe selgitab, kuidas Swedbankis ei saa dokumendid kadunud olla </span></a><a href="https://kuuuurija.postimees.ee/6851563/kuuuurija-taispikk-intervjuu-endine-pankur-hannes-veskimae-selgitab-kuidas-swedbankis-ei-saa-dokumendid-kadunud-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wuthx4o7co" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-v9dubkmub7" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#233552" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870706" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-13T13:32:06+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dU5NUoD9a86_uNPxORis-A1mmFU=/1000x435/filters:focal(998x793:1013x808)/nginx/o/2020/01/12/12868466t1h3859.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dU5NUoD9a86_uNPxORis-A1mmFU=/1000x435/filters:focal(998x793:1013x808)/nginx/o/2020/01/12/12868466t1h3859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ränk avarii Saaremaal: üliraskes joobes juht võttis kolme inimese elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870316" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T09:15:24+02:00"><meta itemprop="dateModified" content="2020-01-13T09:15:24+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6870316/traagilise-avarii-pohjustaja-on-tuntud-liiklushuligaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8j99T99dR-OZDqKAbmoFLCjUBkU=/335x190/filters:focal(992x1380:1064x1395)/nginx/o/2020/01/11/12866864t1hef9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8j99T99dR-OZDqKAbmoFLCjUBkU=/335x190/filters:focal(992x1380:1064x1395)/nginx/o/2020/01/11/12866864t1hef9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://saartehaal.postimees.ee/6870316/traagilise-avarii-pohjustaja-on-tuntud-liiklushuligaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm elu nõudnud traagilise avarii põhjustaja oli tuntud liiklushuligaan <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6870316/traagilise-avarii-pohjustaja-on-tuntud-liiklushuligaan/comments" class="list-article__comment section-font-color" itemprop="url">(99) </span></span></a><a href="https://saartehaal.postimees.ee/6870316/traagilise-avarii-pohjustaja-on-tuntud-liiklushuligaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870942" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T10:23:01+02:00"><meta itemprop="dateModified" content="2020-01-13T10:23:01+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6870942/karm-olukord-liikluses-roolijoodikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ang0yB8jkOmhsyqlhpVAWE9YNis=/335x190/smart/nginx/o/2020/01/13/12868932t1ha654.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ang0yB8jkOmhsyqlhpVAWE9YNis=/335x190/smart/nginx/o/2020/01/13/12868932t1ha654.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6870942/karm-olukord-liikluses-roolijoodikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Otse Postimehest &#10217; </span>Karm olukord liikluses: mida teha roolijoodikutega?</span><div class="list-article__additional-headline">Kell 15:20</div></a><a href="https://tv.postimees.ee/6870942/karm-olukord-liikluses-roolijoodikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870466" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T13:15:00+02:00"><meta itemprop="dateModified" content="2020-01-13T14:28:02+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/USvfB5ZYBewSqWssY5H9Sdt4Xi4=/685x410/smart/nginx/o/2020/01/12/12867792t1h0eb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/USvfB5ZYBewSqWssY5H9Sdt4Xi4=/685x410/smart/nginx/o/2020/01/12/12867792t1h0eb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagine sõudmise maailmameister mõisteti süüdi narkootikumide suures koguses käitlemises </span></a><a href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871023" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T13:46:29+02:00"><meta itemprop="dateModified" content="2020-01-13T13:57:23+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6871023/argo-luude-riigifirmade-noukogud-peavad-toetama-valitsuse-poliitikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/png0ie73ydVsQZHlqaOmkxKprTU=/335x190/smart/nginx/o/2014/04/04/2937044t1h6c1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/png0ie73ydVsQZHlqaOmkxKprTU=/335x190/smart/nginx/o/2014/04/04/2937044t1h6c1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6871023/argo-luude-riigifirmade-noukogud-peavad-toetama-valitsuse-poliitikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Argo Luude: riigifirmade nõukogud peavad toetama valitsuse poliitikat <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6871023/argo-luude-riigifirmade-noukogud-peavad-toetama-valitsuse-poliitikat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6871023/argo-luude-riigifirmade-noukogud-peavad-toetama-valitsuse-poliitikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6870843/martin-helme-nimetas-ministriks-sobimatu-arimehe-olulisse-riigiametisse" itemprop="url">Martin Helme nimetas ministriks sobimatu ärimehe olulisse riigiametisse</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871259" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T14:30:16+02:00"><meta itemprop="dateModified" content="2020-01-13T14:35:58+02:00"><meta itemprop="author" content="Aet Rebane, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6871259/priit-eelmae-palub-tekkinud-pingete-parast-vabandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jZX8XQPFffJyPB8cj2s5XFSD4Xk=/335x190/smart/nginx/o/2020/01/10/12865392t1h85f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jZX8XQPFffJyPB8cj2s5XFSD4Xk=/335x190/smart/nginx/o/2020/01/10/12865392t1h85f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6871259/priit-eelmae-palub-tekkinud-pingete-parast-vabandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Video &#10217; </span>Priit Eelmäe palub tekkinud pingete pärast vabandust </span></a><a href="https://tartu.postimees.ee/6871259/priit-eelmae-palub-tekkinud-pingete-parast-vabandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/6871204/noukogu-otsus-tartu-ulikooli-kliinikumi-juhatuse-esimees-priit-eelmae-jatkab" itemprop="url">Nõukogu otsus: Tartu ülikooli kliinikumi juhatuse esimees Priit Eelmäe jätkab</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871282" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T14:42:15+02:00"><meta itemprop="dateModified" content="2020-01-13T15:00:45+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/anejPdslgTchwb9xV7MpwJYIA7I=/685x410/filters:focal(266x909:3761x2470)/nginx/o/2020/01/13/12869580t1hf3b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/anejPdslgTchwb9xV7MpwJYIA7I=/685x410/filters:focal(266x909:3761x2470)/nginx/o/2020/01/13/12869580t1hf3b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">VIDEO JA PILDID &#10217; </span>Tesla põrutas Tartu kesklinnas vastu posti </span></a><a href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871004" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T11:57:01+02:00"><meta itemprop="dateModified" content="2020-01-13T14:39:36+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W_tmsP1ILjytRJ_tBslzXd8lzck=/335x190/filters:focal(2257x1341:3481x1917)/nginx/o/2020/01/07/12856747t1hb64e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W_tmsP1ILjytRJ_tBslzXd8lzck=/335x190/filters:focal(2257x1341:3481x1917)/nginx/o/2020/01/07/12856747t1hb64e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE jäi vahele keelatud annetuste vastuvõtmisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871057" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T11:59:33+02:00"><meta itemprop="dateModified" content="2020-01-13T12:17:42+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NB7WRg-btaKT_gvd8ikISLoQadA=/335x190/filters:focal(570x194:836x321)/nginx/o/2017/01/06/6232077t1hf11e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NB7WRg-btaKT_gvd8ikISLoQadA=/335x190/filters:focal(570x194:836x321)/nginx/o/2017/01/06/6232077t1hf11e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Tali: mis kolmanda maailmasõja algus? Kas te pole märganud, et sõda juba käib? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870704" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-01-13T06:47:00+02:00"><meta itemprop="dateModified" content="2020-01-13T06:47:39+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6WO0ljCCFDxfFhBz2D_H1Yt3hDk=/685x410/smart/nginx/o/2020/01/12/12868458t1h064a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6WO0ljCCFDxfFhBz2D_H1Yt3hDk=/685x410/smart/nginx/o/2020/01/12/12868458t1h064a.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildarut hakkab juhendama tema poiss-sõber <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6869161" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T09:42:37+02:00"><meta itemprop="dateModified" content="2020-01-13T14:58:53+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6869161/peaprokuror-andres-parmas-prokurorid-ei-esinda-riiklikku-maffiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zpPvV4S3OLHdKyTy-SrzpqK8K28=/335x190/smart/nginx/o/2020/01/13/12869052t1h8de0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zpPvV4S3OLHdKyTy-SrzpqK8K28=/335x190/smart/nginx/o/2020/01/13/12869052t1h8de0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6869161/peaprokuror-andres-parmas-prokurorid-ei-esinda-riiklikku-maffiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Otse Postimehest &#10217; </span>Peaprokurör Andres Parmas: prokurörid ei esinda riiklikku maffiat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6869161/peaprokuror-andres-parmas-prokurorid-ei-esinda-riiklikku-maffiat/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6869161/peaprokuror-andres-parmas-prokurorid-ei-esinda-riiklikku-maffiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871050" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T11:55:21+02:00"><meta itemprop="dateModified" content="2020-01-13T12:24:04+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6871050/tallinnas-riputati-sojamasin-seinale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hOiScKtsFS-pYWoiFxopiCA1YsY=/335x190/smart/nginx/o/2020/01/13/12868921t1h292d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hOiScKtsFS-pYWoiFxopiCA1YsY=/335x190/smart/nginx/o/2020/01/13/12868921t1h292d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://www.postimees.ee/6871050/tallinnas-riputati-sojamasin-seinale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Galerii &#10217; </span>Tallinnas riputati sõjamasin seinale </span></a><a href="https://www.postimees.ee/6871050/tallinnas-riputati-sojamasin-seinale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h28jy7tmat" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="4895" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6gan9m3cbs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T19:37:06+02:00"><meta itemprop="dateModified" content="2020-01-12T19:43:38+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6870636/saaremaal-kolm-inimest-surnuks-soitnud-mees-oli-raskes-alkoholijoobes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AyhEppWuYaA0H1IV139tAhfCSVA=/1000x435/smart/nginx/o/2020/01/11/12866865t1hc5a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AyhEppWuYaA0H1IV139tAhfCSVA=/1000x435/smart/nginx/o/2020/01/11/12866865t1hc5a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>369</span></div></div><a href="https://www.postimees.ee/6870636/saaremaal-kolm-inimest-surnuks-soitnud-mees-oli-raskes-alkoholijoobes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal kolm inimest surnuks sõitnud mees oli raskes alkoholijoobes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6870636/saaremaal-kolm-inimest-surnuks-soitnud-mees-oli-raskes-alkoholijoobes/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://www.postimees.ee/6870636/saaremaal-kolm-inimest-surnuks-soitnud-mees-oli-raskes-alkoholijoobes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T06:47:00+02:00"><meta itemprop="dateModified" content="2020-01-13T06:47:39+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CnVI6A-REBK6d2Djx6eSjd88o60=/335x190/smart/nginx/o/2020/01/12/12868458t1h064a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CnVI6A-REBK6d2Djx6eSjd88o60=/335x190/smart/nginx/o/2020/01/12/12868458t1h064a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildarut hakkab juhendama tema poiss-sõber <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T15:35:20+02:00"><meta itemprop="dateModified" content="2020-01-12T15:35:20+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870468/kanadalanna-jattis-kallima-maha-mille-peale-hammustas-mees-tal-nina-otsast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hV4xbiI1Y5a65OniuFB1aVoT5jQ=/335x190/filters:focal(76x589:2759x2218)/nginx/o/2020/01/12/12867789t1h8b82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hV4xbiI1Y5a65OniuFB1aVoT5jQ=/335x190/filters:focal(76x589:2759x2218)/nginx/o/2020/01/12/12867789t1h8b82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>470</span></div></div><a href="https://elu24.postimees.ee/6870468/kanadalanna-jattis-kallima-maha-mille-peale-hammustas-mees-tal-nina-otsast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">HÄIRIVAD PILDID &#10217; </span>Kanadalanna jättis kallima maha, mille peale hammustas mees tal nina otsast </span></a><a href="https://elu24.postimees.ee/6870468/kanadalanna-jattis-kallima-maha-mille-peale-hammustas-mees-tal-nina-otsast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-13T13:32:06+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8O6sV5cZQXm7AlCZ1ByVGvAVBbo=/685x410/filters:focal(998x793:1013x808)/nginx/o/2020/01/12/12868466t1h3859.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8O6sV5cZQXm7AlCZ1ByVGvAVBbo=/685x410/filters:focal(998x793:1013x808)/nginx/o/2020/01/12/12868466t1h3859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ränk avarii Saaremaal: üliraskes joobes juht võttis kolme inimese elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T17:37:15+02:00"><meta itemprop="dateModified" content="2020-01-12T17:50:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870547/haiglaselt-peenikeseks-tembeldatud-modell-madeleyn-kurg-olen-suht-uhke-et-mu-keha-siiani-mind-edasi-jaksab-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5cV_C9g3Dt7Im0yDqo7r5ujfCxQ=/335x190/smart/nginx/o/2019/10/13/12650043t1hbd2e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5cV_C9g3Dt7Im0yDqo7r5ujfCxQ=/335x190/smart/nginx/o/2019/10/13/12650043t1hbd2e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6870547/haiglaselt-peenikeseks-tembeldatud-modell-madeleyn-kurg-olen-suht-uhke-et-mu-keha-siiani-mind-edasi-jaksab-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Haiglaselt peenikeseks» tembeldatud modell Madeleyn Kurg: olen suht uhke, et mu keha siiani mind edasi jaksab kanda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6870547/haiglaselt-peenikeseks-tembeldatud-modell-madeleyn-kurg-olen-suht-uhke-et-mu-keha-siiani-mind-edasi-jaksab-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6870547/haiglaselt-peenikeseks-tembeldatud-modell-madeleyn-kurg-olen-suht-uhke-et-mu-keha-siiani-mind-edasi-jaksab-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T13:58:25+02:00"><meta itemprop="dateModified" content="2020-01-12T14:16:38+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870428/valismaalane-naitab-kuidas-ta-tallinnas-eestlannasid-vorgutas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TI9FieBduZhD4kKvV73zLEkklgc=/335x190/smart/nginx/o/2020/01/12/12867741t1h6a3b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TI9FieBduZhD4kKvV73zLEkklgc=/335x190/smart/nginx/o/2020/01/12/12867741t1h6a3b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6870428/valismaalane-naitab-kuidas-ta-tallinnas-eestlannasid-vorgutas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">VIDEO &#10217; </span>Välismaalane näitab, kuidas ta Tallinnas eestlannasid võrgutas <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6870428/valismaalane-naitab-kuidas-ta-tallinnas-eestlannasid-vorgutas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6870428/valismaalane-naitab-kuidas-ta-tallinnas-eestlannasid-vorgutas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T10:04:22+02:00"><meta itemprop="dateModified" content="2020-01-13T12:45:24+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6870843/martin-helme-nimetas-ministriks-sobimatu-arimehe-olulisse-riigiametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J2OpQkqvVctMmwpiH6ZgqxAhA-4=/685x410/smart/nginx/o/2020/01/13/12868807t1hdbec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J2OpQkqvVctMmwpiH6ZgqxAhA-4=/685x410/smart/nginx/o/2020/01/13/12868807t1hdbec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://majandus24.postimees.ee/6870843/martin-helme-nimetas-ministriks-sobimatu-arimehe-olulisse-riigiametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme nimetas ministriks sobimatu ärimehe olulisse riigiametisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6870843/martin-helme-nimetas-ministriks-sobimatu-arimehe-olulisse-riigiametisse/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://majandus24.postimees.ee/6870843/martin-helme-nimetas-ministriks-sobimatu-arimehe-olulisse-riigiametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-12T20:35:09+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870667/ehitusplatsidel-luuakse-tookaardiga-ohk-puhtaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jSHnVMfdCAv--tHhmyr8uyUy6JU=/335x190/smart/nginx/o/2020/01/12/12868341t1had87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jSHnVMfdCAv--tHhmyr8uyUy6JU=/335x190/smart/nginx/o/2020/01/12/12868341t1had87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6870667/ehitusplatsidel-luuakse-tookaardiga-ohk-puhtaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitusplatsidel lüüakse töökaardiga õhk puhtaks </span></a><a href="https://leht.postimees.ee/6870667/ehitusplatsidel-luuakse-tookaardiga-ohk-puhtaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T16:30:40+02:00"><meta itemprop="dateModified" content="2020-01-12T16:30:40+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6870517/tanaku-enneolematu-kiirus-ajendas-meeke-i-uut-jahimaad-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1eV2Mx4G3dJbohCnhugumabeNik=/335x190/smart/nginx/o/2019/06/01/12219446t1h0e1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1eV2Mx4G3dJbohCnhugumabeNik=/335x190/smart/nginx/o/2019/06/01/12219446t1h0e1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://sport.postimees.ee/6870517/tanaku-enneolematu-kiirus-ajendas-meeke-i-uut-jahimaad-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku enneolematu kiirus ajendas Meeke&#39;i uut jahimaad otsima </span></a><a href="https://sport.postimees.ee/6870517/tanaku-enneolematu-kiirus-ajendas-meeke-i-uut-jahimaad-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:57:01+02:00"><meta itemprop="dateModified" content="2020-01-13T14:39:36+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/02U7ESm_CNfBtqUuQaos1ChVD4I=/685x410/filters:focal(2257x1341:3481x1917)/nginx/o/2020/01/07/12856747t1hb64e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/02U7ESm_CNfBtqUuQaos1ChVD4I=/685x410/filters:focal(2257x1341:3481x1917)/nginx/o/2020/01/07/12856747t1hb64e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE jäi vahele keelatud annetuste vastuvõtmisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T18:10:34+02:00"><meta itemprop="dateModified" content="2020-01-12T18:10:34+02:00"><meta itemprop="author" content="Imre Kaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6870455/reporter-saaremaal-kaks-naist-ja-vaikelapse-surnuks-soitnud-andres-reinartit-oli-varem-liiklusrikkumiste-eest-karistatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JSsCicjq8w1rvzsnrgnjqonuA3Q=/335x190/smart/nginx/o/2020/01/12/12868121t1hc525.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JSsCicjq8w1rvzsnrgnjqonuA3Q=/335x190/smart/nginx/o/2020/01/12/12868121t1hc525.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6870455/reporter-saaremaal-kaks-naist-ja-vaikelapse-surnuks-soitnud-andres-reinartit-oli-varem-liiklusrikkumiste-eest-karistatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Saaremaal kaks naist ja väikelapse surnuks sõitnud Andres Reinartit oli varem liiklusrikkumiste eest karistatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6870455/reporter-saaremaal-kaks-naist-ja-vaikelapse-surnuks-soitnud-andres-reinartit-oli-varem-liiklusrikkumiste-eest-karistatud/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Mida teha, et paadunud liiklusrikkujaid korrale kutsuda?</div></a><a href="https://tv.postimees.ee/6870455/reporter-saaremaal-kaks-naist-ja-vaikelapse-surnuks-soitnud-andres-reinartit-oli-varem-liiklusrikkumiste-eest-karistatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-13T10:06:59+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870703/sotsiaaltootaja-kahvlis-eelarve-seab-abistamisele-piirid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8czlC1MTfjWy1Gy9tfk9LgG7PEQ=/335x190/filters:focal(902x240:917x255)/nginx/o/2020/01/12/12868451t1h52d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8czlC1MTfjWy1Gy9tfk9LgG7PEQ=/335x190/filters:focal(902x240:917x255)/nginx/o/2020/01/12/12868451t1h52d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://leht.postimees.ee/6870703/sotsiaaltootaja-kahvlis-eelarve-seab-abistamisele-piirid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaaltöötaja kahvlis: eelarve seab abistamisele piirid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870703/sotsiaaltootaja-kahvlis-eelarve-seab-abistamisele-piirid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6870703/sotsiaaltootaja-kahvlis-eelarve-seab-abistamisele-piirid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-le5xnkfzc7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eztcva0qif" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T13:15:00+02:00"><meta itemprop="dateModified" content="2020-01-13T14:28:02+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nyf_P6Hd1A7dvZVdAuWKBSV6ZF4=/335x190/smart/nginx/o/2020/01/12/12867792t1h0eb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nyf_P6Hd1A7dvZVdAuWKBSV6ZF4=/335x190/smart/nginx/o/2020/01/12/12867792t1h0eb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagine sõudmise maailmameister mõisteti süüdi narkootikumide suures koguses käitlemises </span></a><a href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-12T21:53:22+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870693/iraanlaste-raev-poordus-riigijuhtide-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CUijiTsfwuJMVswNMg1hv0ewyCM=/335x190/smart/nginx/o/2020/01/12/12868403t1hacf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CUijiTsfwuJMVswNMg1hv0ewyCM=/335x190/smart/nginx/o/2020/01/12/12868403t1hacf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6870693/iraanlaste-raev-poordus-riigijuhtide-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraanlaste raev pöördus riigijuhtide vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870693/iraanlaste-raev-poordus-riigijuhtide-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6870693/iraanlaste-raev-poordus-riigijuhtide-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T19:04:39+02:00"><meta itemprop="dateModified" content="2020-01-12T19:10:20+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870533/vaatame-mis-on-menusarja-voluvagi-staaridest-nuudseks-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q0-cPIG8hRyCithH11oJXKc6JGQ=/685x410/filters:focal(623x884:2271x1869)/nginx/o/2020/01/12/12868193t1h36c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q0-cPIG8hRyCithH11oJXKc6JGQ=/685x410/filters:focal(623x884:2271x1869)/nginx/o/2020/01/12/12868193t1h36c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6870533/vaatame-mis-on-menusarja-voluvagi-staaridest-nuudseks-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">ENNE JA NÜÜD FOTOD &#10217; </span>Vaatame, mis on menusarja «Võluvägi» staaridest nüüdseks saanud </span></a><a href="https://elu24.postimees.ee/6870533/vaatame-mis-on-menusarja-voluvagi-staaridest-nuudseks-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T14:16:00+02:00"><meta itemprop="dateModified" content="2020-01-12T14:53:58+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6870451/loodushuviline-leidis-rabast-haldjajuuksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sLIHvKq_wxKjGL6z8_17ti2rvDk=/335x190/smart/nginx/o/2020/01/12/12867778t1h393d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sLIHvKq_wxKjGL6z8_17ti2rvDk=/335x190/smart/nginx/o/2020/01/12/12867778t1h393d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://parnu.postimees.ee/6870451/loodushuviline-leidis-rabast-haldjajuuksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodushuviline leidis rabast haldjajuuksed </span></a><a href="https://parnu.postimees.ee/6870451/loodushuviline-leidis-rabast-haldjajuuksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T23:21:26+02:00"><meta itemprop="dateModified" content="2020-01-12T23:43:40+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6870713/mida-tartu-ulikooli-kliinikumis-kliinikute-juhid-priit-eelmaele-tegelikult-ette-heidavad-professor-joel-starkopf-raagib-suu-puhtaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MIjuMc5QT7A9jVQC0XJeuBGVblk=/335x190/filters:focal(2222x973:2470x1164)/nginx/o/2020/01/12/12868523t1h62bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MIjuMc5QT7A9jVQC0XJeuBGVblk=/335x190/filters:focal(2222x973:2470x1164)/nginx/o/2020/01/12/12868523t1h62bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tartu.postimees.ee/6870713/mida-tartu-ulikooli-kliinikumis-kliinikute-juhid-priit-eelmaele-tegelikult-ette-heidavad-professor-joel-starkopf-raagib-suu-puhtaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida Tartu ülikooli kliinikumis kliinikute juhid Priit Eelmäele tegelikult ette heidavad? Professor Joel Starkopf räägib suu puhtaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6870713/mida-tartu-ulikooli-kliinikumis-kliinikute-juhid-priit-eelmaele-tegelikult-ette-heidavad-professor-joel-starkopf-raagib-suu-puhtaks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6870713/mida-tartu-ulikooli-kliinikumis-kliinikute-juhid-priit-eelmaele-tegelikult-ette-heidavad-professor-joel-starkopf-raagib-suu-puhtaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T18:13:00+02:00"><meta itemprop="dateModified" content="2020-01-12T19:59:23+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6869553/uksik-vanaproua-viimati-kaisin-oues-jalutamas-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w7WszZRlEwlMY8o6-sV4kOSM2RA=/685x410/filters:focal(1931x903:2785x1425)/nginx/o/2020/01/10/12864806t1h0b69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/w7WszZRlEwlMY8o6-sV4kOSM2RA=/685x410/filters:focal(1931x903:2785x1425)/nginx/o/2020/01/10/12864806t1h0b69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://www.postimees.ee/6869553/uksik-vanaproua-viimati-kaisin-oues-jalutamas-suvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Videolugu &#10217; </span>Üksik vanaproua: viimati käisin õues jalutamas suvel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6869553/uksik-vanaproua-viimati-kaisin-oues-jalutamas-suvel/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6869553/uksik-vanaproua-viimati-kaisin-oues-jalutamas-suvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T09:29:58+02:00"><meta itemprop="dateModified" content="2020-01-12T09:29:58+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6870099/saaremaal-hukkus-raskes-liiklusonnetuses-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s7GgGGraYeeSFgbeWhx1bEoBRO0=/335x190/filters:focal(437x832:912x1147)/nginx/o/2020/01/11/12866889t1h4618.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/s7GgGGraYeeSFgbeWhx1bEoBRO0=/335x190/filters:focal(437x832:912x1147)/nginx/o/2020/01/11/12866889t1h4618.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2389</span></div></div><a href="https://saartehaal.postimees.ee/6870099/saaremaal-hukkus-raskes-liiklusonnetuses-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal hukkus raskes liiklusõnnetuses kolm inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6870099/saaremaal-hukkus-raskes-liiklusonnetuses-kolm-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">TÄIENDATUD! Lisatud fotod sündmuskohalt</div></a><a href="https://saartehaal.postimees.ee/6870099/saaremaal-hukkus-raskes-liiklusonnetuses-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T08:33:20+02:00"><meta itemprop="dateModified" content="2020-01-13T08:33:20+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870801/miss-belgia-2020-kukkus-laval-nii-hullusti-et-jai-isegi-rinnahoidjast-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nuDbAi_71TbaLg9UZboTG96-rXs=/335x190/filters:focal(1138x597:2653x2257)/nginx/o/2020/01/13/12868692t1h6d31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nuDbAi_71TbaLg9UZboTG96-rXs=/335x190/filters:focal(1138x597:2653x2257)/nginx/o/2020/01/13/12868692t1h6d31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6870801/miss-belgia-2020-kukkus-laval-nii-hullusti-et-jai-isegi-rinnahoidjast-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">VIDEO &#10217; </span>Miss Belgia 2020 kukkus laval nii hullusti, et jäi isegi rinnahoidjast ilma </span></a><a href="https://elu24.postimees.ee/6870801/miss-belgia-2020-kukkus-laval-nii-hullusti-et-jai-isegi-rinnahoidjast-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T23:46:42+02:00"><meta itemprop="dateModified" content="2020-01-13T00:02:12+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6870621/epeenaised-kaotasid-finaali-kuid-astusid-suure-sammu-tokyo-olumpia-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JC-V4CrYLu0b0XBwwNLxpckTc2A=/685x410/filters:focal(441x65:1387x684)/nginx/o/2020/01/12/12868401t1hb471.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JC-V4CrYLu0b0XBwwNLxpckTc2A=/685x410/filters:focal(441x65:1387x684)/nginx/o/2020/01/12/12868401t1hb471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://sport.postimees.ee/6870621/epeenaised-kaotasid-finaali-kuid-astusid-suure-sammu-tokyo-olumpia-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Epeenaised kaotasid finaali, kuid astusid suure sammu Tokyo olümpia suunas </span></a><a href="https://sport.postimees.ee/6870621/epeenaised-kaotasid-finaali-kuid-astusid-suure-sammu-tokyo-olumpia-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:22:26+02:00"><meta itemprop="dateModified" content="2020-01-13T11:53:34+02:00"><meta itemprop="author" content="RFE-RL/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6871000/venemaal-kaheksa-sojavaelast-tapnud-ajateenija-ma-ei-suutnud-enam-alandamist-taluda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NV9POohoxcw6Ht04_umOtimBLMQ=/335x190/smart/nginx/o/2020/01/13/12869044t1h0708.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NV9POohoxcw6Ht04_umOtimBLMQ=/335x190/smart/nginx/o/2020/01/13/12869044t1h0708.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://maailm.postimees.ee/6871000/venemaal-kaheksa-sojavaelast-tapnud-ajateenija-ma-ei-suutnud-enam-alandamist-taluda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal kaheksa sõjaväelast tapnud ajateenija: ma ei suutnud enam alandamist taluda <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6871000/venemaal-kaheksa-sojavaelast-tapnud-ajateenija-ma-ei-suutnud-enam-alandamist-taluda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6871000/venemaal-kaheksa-sojavaelast-tapnud-ajateenija-ma-ei-suutnud-enam-alandamist-taluda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T20:45:00+02:00"><meta itemprop="dateModified" content="2020-01-12T20:43:31+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870674/arved-breidaks-putini-pidu-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/osdsgNwLj8NlPOBPaw45oD4QeK8=/335x190/filters:focal(1075x551:1090x566)/nginx/o/2020/01/12/12868353t1hf8e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/osdsgNwLj8NlPOBPaw45oD4QeK8=/335x190/filters:focal(1075x551:1090x566)/nginx/o/2020/01/12/12868353t1hf8e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://leht.postimees.ee/6870674/arved-breidaks-putini-pidu-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arved Breidaks: Putini pidu Tartus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870674/arved-breidaks-putini-pidu-tartus/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://leht.postimees.ee/6870674/arved-breidaks-putini-pidu-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s2v3lkd5yl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ev38kitkqx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T15:18:48+02:00"><meta itemprop="dateModified" content="2020-01-12T17:30:03+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6870427/4-eset-mis-voivad-kulalistele-sinu-kodust-labase-mulje-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gemrRahTPzZ10XW_4Qj4ZV70AD0=/335x190/filters:focal(34x180:703x835)/nginx/o/2020/01/12/12867758t1h4b80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gemrRahTPzZ10XW_4Qj4ZV70AD0=/335x190/filters:focal(34x180:703x835)/nginx/o/2020/01/12/12867758t1h4b80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://kodustiil.postimees.ee/6870427/4-eset-mis-voivad-kulalistele-sinu-kodust-labase-mulje-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 eset, mis võivad külalistele sinu kodust labase mulje jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6870427/4-eset-mis-voivad-kulalistele-sinu-kodust-labase-mulje-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6870427/4-eset-mis-voivad-kulalistele-sinu-kodust-labase-mulje-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T10:57:47+02:00"><meta itemprop="dateModified" content="2020-01-12T12:45:21+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870343/prints-harry-ja-meghan-markle-andsid-kuninganna-elizabeth-ii-le-10-minutilise-hoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-uDC6xvILFrxsASf7VDUoqmcpq0=/335x190/filters:focal(566x348:2493x1463)/nginx/o/2020/01/12/12867599t1h0389.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-uDC6xvILFrxsASf7VDUoqmcpq0=/335x190/filters:focal(566x348:2493x1463)/nginx/o/2020/01/12/12867599t1h0389.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6870343/prints-harry-ja-meghan-markle-andsid-kuninganna-elizabeth-ii-le-10-minutilise-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">KUNINGLIK SKANDAAL &#10217; </span>Prints Harry ja Meghan Markle andsid kuninganna Elizabeth II-le 10-minutilise hoiatuse </span></a><a href="https://elu24.postimees.ee/6870343/prints-harry-ja-meghan-markle-andsid-kuninganna-elizabeth-ii-le-10-minutilise-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T16:26:13+02:00"><meta itemprop="dateModified" content="2020-01-12T17:30:19+02:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6870521/professor-hele-everaus-kliinikumi-juhi-umbusaldajad-kardavad-kaotada-voimu-ja-puutumatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oiUr6wwJ5iUxscreZk8gghRLgAg=/685x410/filters:focal(0x686:5184x2878)/nginx/o/2020/01/12/12867911t1h31c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oiUr6wwJ5iUxscreZk8gghRLgAg=/685x410/filters:focal(0x686:5184x2878)/nginx/o/2020/01/12/12867911t1h31c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://tartu.postimees.ee/6870521/professor-hele-everaus-kliinikumi-juhi-umbusaldajad-kardavad-kaotada-voimu-ja-puutumatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Hele Everaus: kliinikumi juhi umbusaldajad kardavad kaotada võimu ja puutumatust </span></a><a href="https://tartu.postimees.ee/6870521/professor-hele-everaus-kliinikumi-juhi-umbusaldajad-kardavad-kaotada-voimu-ja-puutumatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-13T08:52:49+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6870676/riik-maksab-expo-ettevotetele-kahe-kaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tiNc6Ma4uPFB-IP1vJkiZpAfis8=/335x190/smart/nginx/o/2020/01/12/12868360t1h38d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tiNc6Ma4uPFB-IP1vJkiZpAfis8=/335x190/smart/nginx/o/2020/01/12/12868360t1h38d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6870676/riik-maksab-expo-ettevotetele-kahe-kaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik maksab EXPO ettevõtetele kahe käega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6870676/riik-maksab-expo-ettevotetele-kahe-kaega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6870676/riik-maksab-expo-ettevotetele-kahe-kaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-13T07:13:55+02:00"><meta itemprop="author" content="Rait Piir"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870670/kutusemuujad-helme-aktsiisiplaanil-on-piiratud-moju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y7Vp2jOE2Ak2dfdnrU0om8ZBLng=/335x190/smart/nginx/o/2020/01/12/12868344t1he385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y7Vp2jOE2Ak2dfdnrU0om8ZBLng=/335x190/smart/nginx/o/2020/01/12/12868344t1he385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6870670/kutusemuujad-helme-aktsiisiplaanil-on-piiratud-moju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusemüüjad: Helme aktsiisiplaanil on piiratud mõju <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870670/kutusemuujad-helme-aktsiisiplaanil-on-piiratud-moju/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6870670/kutusemuujad-helme-aktsiisiplaanil-on-piiratud-moju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T15:40:02+02:00"><meta itemprop="dateModified" content="2020-01-12T12:28:06+02:00"><meta itemprop="author" content="Georgi Beltadze, Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6870100/saaremaal-hukkus-raskes-liiklusonnetuses-kaks-naist-ja-vaikelaps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A1d3f8FUBWXmQOrkrBXoAdQpB7k=/685x410/smart/nginx/o/2020/01/11/12866869t1hb931.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A1d3f8FUBWXmQOrkrBXoAdQpB7k=/685x410/smart/nginx/o/2020/01/11/12866869t1hb931.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3789</span></div></div><a href="https://www.postimees.ee/6870100/saaremaal-hukkus-raskes-liiklusonnetuses-kaks-naist-ja-vaikelaps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">FOTOD &#10217; </span>Saaremaal hukkus raskes liiklusõnnetuses kaks naist ja väikelaps</span><div class="list-article__additional-headline">Täiendatud kl 09.45. Avarii tekitaja kihutas 138 km/h ja oli purjus.</div></a><a href="https://www.postimees.ee/6870100/saaremaal-hukkus-raskes-liiklusonnetuses-kaks-naist-ja-vaikelaps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T10:04:57+02:00"><meta itemprop="dateModified" content="2020-01-10T10:39:24+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6869027/kas-see-video-toestab-et-ukraina-lennuk-sai-teheranis-raketitabamuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ztBTs9Q5z5lSnF8vRoK3n4p9YWs=/335x190/filters:focal(1804x1005:3346x1627)/nginx/o/2020/01/10/12863730t1hec91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ztBTs9Q5z5lSnF8vRoK3n4p9YWs=/335x190/filters:focal(1804x1005:3346x1627)/nginx/o/2020/01/10/12863730t1hec91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6869027/kas-see-video-toestab-et-ukraina-lennuk-sai-teheranis-raketitabamuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">SAATUSLIK HETK &#10217; </span>Kas see video tõestab, et Ukraina lennuk sai Teheranis raketitabamuse? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6869027/kas-see-video-toestab-et-ukraina-lennuk-sai-teheranis-raketitabamuse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6869027/kas-see-video-toestab-et-ukraina-lennuk-sai-teheranis-raketitabamuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T19:12:23+02:00"><meta itemprop="dateModified" content="2020-01-13T11:21:33+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6870626/reinsalu-roolijoodikuid-ei-tohi-nunnutada-nende-karistusi-tuleb-karmistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z7ekv_J4h01nfhX2VcQz0DsbhYc=/335x190/smart/nginx/o/2020/01/11/12866932t1h9bbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z7ekv_J4h01nfhX2VcQz0DsbhYc=/335x190/smart/nginx/o/2020/01/11/12866932t1h9bbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1301</span></div></div><a href="https://www.postimees.ee/6870626/reinsalu-roolijoodikuid-ei-tohi-nunnutada-nende-karistusi-tuleb-karmistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: roolijoodikuid ei tohi nunnutada, nende karistusi tuleb karmistada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6870626/reinsalu-roolijoodikuid-ei-tohi-nunnutada-nende-karistusi-tuleb-karmistada/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://www.postimees.ee/6870626/reinsalu-roolijoodikuid-ei-tohi-nunnutada-nende-karistusi-tuleb-karmistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T22:15:00+02:00"><meta itemprop="dateModified" content="2020-01-09T21:24:47+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6868816/lauljatar-helen-adamson-naitas-bikiinipildil-ohtlikku-piirkonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EuLQerPblNVSiUIPu-z6Lh8BbOE=/685x410/filters:focal(796x1445:1599x2160)/nginx/o/2019/06/17/12272935t1h20b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EuLQerPblNVSiUIPu-z6Lh8BbOE=/685x410/filters:focal(796x1445:1599x2160)/nginx/o/2019/06/17/12272935t1h20b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6868816/lauljatar-helen-adamson-naitas-bikiinipildil-ohtlikku-piirkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauljatar Helen Adamson näitas bikiinipildil ohtlikku piirkonda </span></a><a href="https://elu24.postimees.ee/6868816/lauljatar-helen-adamson-naitas-bikiinipildil-ohtlikku-piirkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T17:31:04+02:00"><meta itemprop="dateModified" content="2020-01-13T14:56:29+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6870514/uks-briti-vanemaid-kaubamajasid-voib-kokku-kukkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QIeTkjm3gz8qQ2HgYGNni0wf0jQ=/335x190/smart/nginx/o/2020/01/12/12867907t1h335b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QIeTkjm3gz8qQ2HgYGNni0wf0jQ=/335x190/smart/nginx/o/2020/01/12/12867907t1h335b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6870514/uks-briti-vanemaid-kaubamajasid-voib-kokku-kukkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks Briti vanemaid kaubamajasid võib kokku kukkuda </span></a><a href="https://majandus24.postimees.ee/6870514/uks-briti-vanemaid-kaubamajasid-voib-kokku-kukkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:59:33+02:00"><meta itemprop="dateModified" content="2020-01-13T12:17:42+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RtwVcexsKWaLfB3gz6b3rQPYR4E=/335x190/filters:focal(2311x906:3246x1797)/nginx/o/2016/11/15/6076129t1haa07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RtwVcexsKWaLfB3gz6b3rQPYR4E=/335x190/filters:focal(2311x906:3246x1797)/nginx/o/2016/11/15/6076129t1haa07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Tali: mis kolmanda maailmasõja algus? Kas te pole märganud, et sõda juba käib? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b1lclzr9ht" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x8aio8f5mz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T09:27:19+02:00"><meta itemprop="dateModified" content="2020-01-13T10:48:31+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870856/venelanna-abiellus-allveelaevamorvar-peter-madseniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HSLbTEGk6y8pew1fXda82Cmyqdo=/335x190/filters:focal(701x590:1840x1382)/nginx/o/2020/01/13/12868781t1h1e9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HSLbTEGk6y8pew1fXda82Cmyqdo=/335x190/filters:focal(701x590:1840x1382)/nginx/o/2020/01/13/12868781t1h1e9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6870856/venelanna-abiellus-allveelaevamorvar-peter-madseniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venelanna abiellus allveelaevamõrvar Peter Madseniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6870856/venelanna-abiellus-allveelaevamorvar-peter-madseniga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6870856/venelanna-abiellus-allveelaevamorvar-peter-madseniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-02-28T09:15:56+02:00"><meta itemprop="dateModified" content="2020-01-06T14:12:35+02:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6533418/ootamatu-tung-kuni-100-000-inimest-jaeti-mullu-maksutagastusest-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g6fyvdSXU9EAgk7vtBDGRmTK6P0=/335x190/smart/nginx/o/2019/02/27/11829307t1h84eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g6fyvdSXU9EAgk7vtBDGRmTK6P0=/335x190/smart/nginx/o/2019/02/27/11829307t1h84eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1257</span></div></div><a href="https://majandus24.postimees.ee/6533418/ootamatu-tung-kuni-100-000-inimest-jaeti-mullu-maksutagastusest-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu tüng: kuni 100 000 inimest jäeti mullu maksutagastusest ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6533418/ootamatu-tung-kuni-100-000-inimest-jaeti-mullu-maksutagastusest-ilma/comments" class="list-article__comment section-font-color" itemprop="url">(57)</span></span><div class="list-article__additional-headline">Lisatud skeem</div></a><a href="https://majandus24.postimees.ee/6533418/ootamatu-tung-kuni-100-000-inimest-jaeti-mullu-maksutagastusest-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T09:40:57+02:00"><meta itemprop="dateModified" content="2020-01-13T10:42:22+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6870874/eesti-ja-rootsi-vahel-hakkab-seilama-uus-laev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rbHWCv6JK73gC3d0nl-usvLwEcQ=/685x410/smart/nginx/o/2020/01/13/12868820t1h7b07.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rbHWCv6JK73gC3d0nl-usvLwEcQ=/685x410/smart/nginx/o/2020/01/13/12868820t1h7b07.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://majandus24.postimees.ee/6870874/eesti-ja-rootsi-vahel-hakkab-seilama-uus-laev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Rootsi vahel hakkab seilama uus laev </span></a><a href="https://majandus24.postimees.ee/6870874/eesti-ja-rootsi-vahel-hakkab-seilama-uus-laev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T18:57:03+02:00"><meta itemprop="dateModified" content="2020-01-12T19:11:59+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6870618/iraagis-tabasid-raketid-usa-sodureid-voorustavat-baasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WvLeHfzTsxq_iTmkqeCTUyfpS5M=/335x190/smart/nginx/o/2020/01/12/12868188t1hc1ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WvLeHfzTsxq_iTmkqeCTUyfpS5M=/335x190/smart/nginx/o/2020/01/12/12868188t1hc1ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://maailm.postimees.ee/6870618/iraagis-tabasid-raketid-usa-sodureid-voorustavat-baasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraagis tabasid raketid USA sõdureid võõrustavat baasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6870618/iraagis-tabasid-raketid-usa-sodureid-voorustavat-baasi/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Neli Iraagi sõjaväelast sai viga.</div></a><a href="https://maailm.postimees.ee/6870618/iraagis-tabasid-raketid-usa-sodureid-voorustavat-baasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T14:11:36+02:00"><meta itemprop="dateModified" content="2020-01-13T00:52:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6870449/hirve-suuasjas-laksid-neli-kohtualust-prokuratuuriga-kokkuleppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Pf_gxLxPsN4_LA5Bbu18Bw10HOY=/335x190/filters:focal(979x461:994x476)/nginx/o/2019/11/11/12732281t1h7662.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Pf_gxLxPsN4_LA5Bbu18Bw10HOY=/335x190/filters:focal(979x461:994x476)/nginx/o/2019/11/11/12732281t1h7662.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6870449/hirve-suuasjas-laksid-neli-kohtualust-prokuratuuriga-kokkuleppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirve süüasjas läksid neli kohtualust prokuratuuriga kokkuleppele</span><div class="list-article__additional-headline">Lisatud V. Särgava vastulause</div></a><a href="https://www.postimees.ee/6870449/hirve-suuasjas-laksid-neli-kohtualust-prokuratuuriga-kokkuleppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T10:08:36+02:00"><meta itemprop="dateModified" content="2020-01-13T11:46:08+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870701/toraveres-valmistutakse-eesti-esimeseks-suvakosmose-missiooniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ASdF_ufBlSujf1Cdh2tbnvOEByU=/685x410/filters:focal(1286x166:1301x181)/nginx/o/2020/01/12/12868442t1h531c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ASdF_ufBlSujf1Cdh2tbnvOEByU=/685x410/filters:focal(1286x166:1301x181)/nginx/o/2020/01/12/12868442t1h531c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6870701/toraveres-valmistutakse-eesti-esimeseks-suvakosmose-missiooniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõraveres valmistutakse Eesti esimeseks süvakosmose-missiooniks </span></a><a href="https://leht.postimees.ee/6870701/toraveres-valmistutakse-eesti-esimeseks-suvakosmose-missiooniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T10:26:22+02:00"><meta itemprop="dateModified" content="2020-01-12T11:33:47+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6870344/downi-sundroomi-ilmnedes-soovitasid-arstid-raseduse-katkestada-nuud-vallutab-beebi-sudameid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uA4cfFnEKtVdwAbT3c_LR-riKCs=/335x190/filters:focal(170x87:934x628)/nginx/o/2020/01/12/12867511t1hc6aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uA4cfFnEKtVdwAbT3c_LR-riKCs=/335x190/filters:focal(170x87:934x628)/nginx/o/2020/01/12/12867511t1hc6aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://tervis.postimees.ee/6870344/downi-sundroomi-ilmnedes-soovitasid-arstid-raseduse-katkestada-nuud-vallutab-beebi-sudameid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Video &#10217; </span>Downi sündroomi ilmnedes soovitasid arstid raseduse katkestada – nüüd vallutab beebi südameid </span></a><a href="https://tervis.postimees.ee/6870344/downi-sundroomi-ilmnedes-soovitasid-arstid-raseduse-katkestada-nuud-vallutab-beebi-sudameid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T20:09:45+02:00"><meta itemprop="dateModified" content="2020-01-12T20:09:45+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870646/naitleja-gwyneth-paltrow-muub-kuunlaid-mis-lohnavad-nagu-tema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TO_Q4S4ZRnnhka94d8z2O8HUyI4=/335x190/filters:focal(1329x447:2383x1352)/nginx/o/2020/01/12/12868281t1hf7e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TO_Q4S4ZRnnhka94d8z2O8HUyI4=/335x190/filters:focal(1329x447:2383x1352)/nginx/o/2020/01/12/12868281t1hf7e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6870646/naitleja-gwyneth-paltrow-muub-kuunlaid-mis-lohnavad-nagu-tema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">KUIDAS PALUN?! &#10217; </span>Näitleja Gwyneth Paltrow müüb küünlaid, mis lõhnavad nagu tema... </span></a><a href="https://elu24.postimees.ee/6870646/naitleja-gwyneth-paltrow-muub-kuunlaid-mis-lohnavad-nagu-tema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T19:35:00+02:00"><meta itemprop="dateModified" content="2020-01-12T19:26:17+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6870627/rallimeedia-tanaku-liitumine-hyundaiga-voib-neuville-i-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V1sRV6gzg3DY3bj3HtRFR3c1sqw=/685x410/smart/nginx/o/2019/10/29/12696947t1h1f36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V1sRV6gzg3DY3bj3HtRFR3c1sqw=/685x410/smart/nginx/o/2019/10/29/12696947t1h1f36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/6870627/rallimeedia-tanaku-liitumine-hyundaiga-voib-neuville-i-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rallimeedia: Tänaku liitumine Hyundaiga võib Neuville&#39;i aidata </span></a><a href="https://sport.postimees.ee/6870627/rallimeedia-tanaku-liitumine-hyundaiga-voib-neuville-i-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T16:29:51+02:00"><meta itemprop="dateModified" content="2020-01-11T16:29:51+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6870118/kuulujutt-tuntud-autotootja-ei-tule-wrc-sarja-nalja-tegema-palgatakse-kuulsad-nimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1YDewDZTrZIPVjlOa1wtZk-Yj9A=/335x190/smart/nginx/o/2018/04/05/7754583t1h0b00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1YDewDZTrZIPVjlOa1wtZk-Yj9A=/335x190/smart/nginx/o/2018/04/05/7754583t1h0b00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://sport.postimees.ee/6870118/kuulujutt-tuntud-autotootja-ei-tule-wrc-sarja-nalja-tegema-palgatakse-kuulsad-nimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulujutt: tuntud autotootja ei tule WRC-sarja nalja tegema, palgatakse kuulsad nimed </span></a><a href="https://sport.postimees.ee/6870118/kuulujutt-tuntud-autotootja-ei-tule-wrc-sarja-nalja-tegema-palgatakse-kuulsad-nimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-01-10T15:30:20+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6680796/paljastus-venemaa-veebiorgiate-varjatud-ari-tallinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fREexfWrtkIr-Yy3kHBFNErz_QI=/335x190/filters:focal(374x394:948x639)/nginx/o/2019/05/10/12154757t1hc27c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fREexfWrtkIr-Yy3kHBFNErz_QI=/335x190/filters:focal(374x394:948x639)/nginx/o/2019/05/10/12154757t1hc27c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://tehnika.postimees.ee/6680796/paljastus-venemaa-veebiorgiate-varjatud-ari-tallinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljastus Venemaa veebiorgiate varjatud äri Tallinnas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6680796/paljastus-venemaa-veebiorgiate-varjatud-ari-tallinnas/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tehnika.postimees.ee/6680796/paljastus-venemaa-veebiorgiate-varjatud-ari-tallinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k2jxkehu70" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rmq9uj99o7" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Katrin Lust</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:56681734">56681734</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaam Postimees.ee veebides: </strong><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel: <a href="tel:+372 666 2230">+372 666 2230</a></p><div class="spacer"></div><p><strong>Reklaam telekanalites: </strong><a href="mailto:reklaam@kanal2.ee">reklaam@kanal2.ee</a><br>Tel: <a href="tel:666 2476">666 2476</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>