<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/91YwE31RdplyQFsuNo0DTvO6i8A=/16x16/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VQu75GAvD1-QHprL6nvYxCiRnyU=/32x32/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/TiBg12_1vzLGGIy7b7FD5fda0Cw=/192x192/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/N4iNlFFzEkg5O1SNx52dnr1VZN4=/256x256/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QgxrxNXauWkyt5qdm1y9dLw73FU=/180x180/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/a568rvaN6livtDtdpV40xUk3nPY=/1200x630/filters:focal(832x388:920x440)/nginx/o/2019/12/10/12800311t1hdd5f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/a568rvaN6livtDtdpV40xUk3nPY=/1200x630/filters:focal(832x388:920x440)/nginx/o/2019/12/10/12800311t1hdd5f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Katrin Lust: Mis õigusega nimetab Sotsiaalministeeriumi kommunikatsioonijuht mind lustikummutiks?"><meta property="twitter:title" content="Katrin Lust: Mis õigusega nimetab Sotsiaalministeeriumi kommunikatsioonijuht mind lustikummutiks?"><meta property="og:url" content="https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="Sotsiaalministeeriumis töötavad eesti ühed kõige ülbemad ametnikud ja suhtekorraldajad. Senini oli see minu isiklik arvamus ja kogemus aga täna julgen ma selle ka avalikult välja öelda. Kohe selgitan miks."><meta property="twitter:description" content="Sotsiaalministeeriumis töötavad eesti ühed kõige ülbemad ametnikud ja suhtekorraldajad. Senini oli see minu isiklik arvamus ja kogemus aga täna julgen ma selle ka avalikult välja öelda. Kohe selgitan miks."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="katrin lust"><meta property="article:tag" content="kuuuurija"><meta property="article:tag" content="sotsiaalministeerium"><meta name="article:published_time" content="2019-12-10T12:49:47+02:00"><meta name="article:modified_time" content="2019-12-10T12:49:47+02:00"><meta name="description" content="Sotsiaalministeeriumis töötavad eesti ühed kõige ülbemad ametnikud ja suhtekorraldajad. Senini oli see minu isiklik arvamus ja kogemus aga täna julgen ma selle ka avalikult välja öelda. Kohe selgitan miks."><meta name="keywords" content="katrin lust, kuuuurija, sotsiaalministeerium"><link rel="canonical" href="https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>Katrin Lust: Mis õigusega nimetab Sotsiaalministeeriumi kommunikatsioonijuht mind lustikummutiks? - Kuuuurija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e9a04b61f268a10f100.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4895 article-6846490"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kuuuurija.postimees.ee/search">T, 10.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="50" width="269" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__text">Kui teid süüdistatakse mõnes kuriteos, siis katsuge kohe esimesena prokuratuuriga kokkuleppele minna - sest just siis pääsete kõige kergemini </a><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__author section-border-color"><span class="slab section-font-color">ajakirjanik Katrin Lust</span></a></div><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__image"><img src="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png" srcset="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png, //f11.pmo.ee/NKEUXCW0mYirpA2z0N5j6Nuu5Nw=/144x144/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4895" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="45" width="242" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6846490"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">Katrin Lust: Mis õigusega nimetab Sotsiaalministeeriumi kommunikatsioonijuht mind lustikummutiks?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846490" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">87</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Katrin%20Lust%3A%20Mis%20%C3%B5igusega%20nimetab%20Sotsiaalministeeriumi%20kommunikatsioonijuht%20mind%20lustikummutiks%3F&url=https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846490"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Katrin%20Lust%3A%20Mis%20%C3%B5igusega%20nimetab%20Sotsiaalministeeriumi%20kommunikatsioonijuht%20mind%20lustikummutiks%3F&url=https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846490"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Katrin Lust: Mis õigusega nimetab Sotsiaalministeeriumi kommunikatsioonijuht mind lustikummutiks?&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks%3Futm_source%3Demail%26utm_content%3D6846490" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-10T12:49:47+02:00">10. detsember 2019, 12:49</span></div><h1 class="article-headline" itemprop="headline name">Katrin Lust: Mis õigusega nimetab Sotsiaalministeeriumi kommunikatsioonijuht mind lustikummutiks?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png" srcset="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png, //f12.pmo.ee/02TiqdiTNaPMD-z-Ho4qcbQPa4w=/80x80/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span></span><span class="article-authors__position" itemprop="jobTitle">Kuuuurija</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/u1QgiefWgwFVzBkhgIK5owK2ejc=/685x410/filters:focal(832x388:920x440)/nginx/o/2019/12/10/12800311t1hdd5f.jpg"><figure-fullscreen eager :image-id="12800311" image-url="//f8.pmo.ee/YwtPTTRfg5g9bVo6w84sQUC8W8c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/10/12800311t1hdd5f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12800311)" src="//f8.pmo.ee/u1QgiefWgwFVzBkhgIK5owK2ejc=/685x410/filters:focal(832x388:920x440)/nginx/o/2019/12/10/12800311t1hdd5f.jpg" srcset="//f8.pmo.ee/u1QgiefWgwFVzBkhgIK5owK2ejc=/685x410/filters:focal(832x388:920x440)/nginx/o/2019/12/10/12800311t1hdd5f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Katrin Lust</p><p class="figure__caption--name" itemprop="creator">FOTO: Konstantin Sednev/PM/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sotsiaalministeeriumis töötavad eesti ühed kõige ülbemad ametnikud ja suhtekorraldajad. Senini oli see minu isiklik arvamus ja kogemus aga täna julgen ma selle ka avalikult välja öelda. Kohe selgitan miks.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-y3wrehs88g" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eg090ffs28" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hkmkpupeev" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ma olen üritanud aastaid Sotsiaalministeeriumist kommentaare ja infot saada, aga üldjuhul saadetakse mind mingi formaalse vastusega lihtsalt kuu peale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põhiline inimene, kes ministeeriumis minuga juba aastaid ülbitseb on Sotsiaalministeeriumi kommunikatsioonijuht Karin Volmer.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eile avaldas seesama inimene Sotsiaalministeeriumi asekantsler Maris Jesse Facebooki seinal postituse, milles ta nimetab mind (NB! Minu enda ehk maksumaksja palgal olev ametnik) lustikummutiks, kellega tal polegi soovi koostööd teha. (Karin Volmeri kommentaar on lisatud allpool kuvatõmmisena.)</p></div><div class="article-body__item article-body__item--htmlElement"><p>Volmer on küll üritanud hetkel oma kommentaari Jesse seinal paremaks muuta ja mudida, aga minul on õnneks olemas tema algne jutt, mis püsis Jesse seinal kuni täna hommikuni. Kui Volmer sai teada, et olen kommentaari avalikustamas (saatsin talle küsimuse, miks ta ametnikuna nii käitub) hakkaski ta kiiresti oma jälgi peitma.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6846490" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Aga vaadakem nüüd veelkord seda kommentaari, mille Volmer Maris Jesse avalikule seinale jättis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Asekantsler Jesse kirjutas eile Facebookis, et talle jäi mulje, kuidas justkui Postimehe omanik Margus Linnamäe käseks Elu24 ajakirjanikel täita mingeid suhtelehekülgi. Jesse seostab Elu24 ajakirjaniku smsi apteegireformiga ise mõtlemata seda postitust kirjutades, mida ta minister Tanel Kiige perele või oma endale lastele sellega seoses teeb. Nimelt rääkis Jesse postitus tema võimalikust suhtest minister Kiigega ja sellest, kuidas teda oli apteegireformiga seoses (mida veab Sotsiaalministeerium) Linnamäe eest hoiatatud. Nimelt selle eest, et tema suunas hakkavad lendama isiklikud rünnakud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle asemel, et rääkida faktidega, süüdistab ta Linnamäed Elu24 ajakirjanikuga kokkumängus ja selle kuulujutu suunas plaksutab kaasa muide terve plejaad eesti avaliku elu tegelasi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nüüd aga Sotsiaalministeeriumi kommunikatsioonijuhi Karin Volmeri kommentaari juurde Jesse postituse all. Viimased kolm nädalat olen ma soovinud Sotsiaalministeeriumist saada apteegireformi teemal intervjuud ja mulle on korduvalt seesama kommunikatsioonijuht Karin Volmer sellest võimalusest ära öelnud ja seda erinevatel põhjustel. Üks põhiline põhjus oli see, et kantsler Priskel ega asekantsler Jessel pole lihtsalt minuga kohtumiseks aega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Volmeri eilsest Facebooki postitusest aga selgub, et Sotsiaalministeeriumil ei olnudki üldse soovi minuga suhelda ja Volmer pidigi mulle eitavalt vastama. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Huvitav oleks teada, kes talle siis sellise käsu andis ja miks....või oli see tema enda initsiatiiv. Kui ma täna hommikul seda temalt küsisin, siis sellele ma loomulikult vastust taaskord ei saanud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti räägib Volmer Jesse avalikul seinal ja tema nõusolekul minu Pressinõukogusse kaebamisest...Seda ta on ta maksumaksja raha eest ja ministeeriumi nimel muide teinud ka varem. Mõned aastad tagasi tegin TV3 ja Õhtulehe jaoks loo piirkaubandusest Taani näitel ja rääkisin sellest, kuidas aktsiisimuudatused mõjutavad pöördumatult inimeste ostukäitumist. Samuti kritiseerisin ma Sotsiaalministeeriumi kavatsust kehtestada suhkrumaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle peale kaebas Karin Volmer Sotsiaalministeeriumi nimel (ilmselgelt juristide poolt koostatud kaebuse alusel) mind Pressinõukogusse. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-imjb21asdo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1kwtsheta8" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pressinõukogu aga leidis et Sotsiaalministeeriumi kaebus on alusetu ja mina sain õiguse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oluline on siinkohal mainida, et mu tookordne tööandja TV3 leidis, et sellele tõsisele kaebusele ja süüdistusele peavad vastama meie poolt advokaadid, mis läks TV3-le maksma hea hulga raha. Karin Volmer ega Sotsiaalministeerium oma pahatahtlikku kaebuse eest (mille nad tegid maksumaksja rahaga) ei soovinud aga hiljem TV3-le tekitatud kahju hüvitada. Nüüd siis tundub, et on tulemas ministeeriumilt taaskord minu suunas uus kaebus...kuigi saadet ennast pole veel eetris olnudki.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui Volmer on viimased kolm nädalat keeldunud mulle intervjuusid ministeeriumi ametnikega organiseerimast ja mulle vajalikke dokumente (seoses looga) esitamast, siis kirjutasin ma tõepoiolest ka tema ülemustele - kantslerile ja ministrile, kes kumbki samuti mulle ei vastanud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Küsisin neilt, kas kommunikatsioonijuhi selline käitumine on nende arvates ikka õige ja kas siinkohal ei peaks algatama teenistuslikku järelvalvet. Aga nagu Volmeri postitusest lugeda võib, siis sellisele teflon ministeeriumile tegi minu järelpärimine justkui nalja. Vastuseid oma intervjuupalvetele ja teabenõuetele ei saanud ma endiselt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lõpetuseks tahaksin veel öelda seda, et minu mõne aasta taguse piirikaubanduse loos välja toodud ennustused (mis juhtub siis kui tekivad nii suured aktsiisierinevused) läksid muide suuresti täide, aga ametnikel nagu ikka puudus taaskord vastutus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esmaspäeval läheb eetrisse selle hooaja viimane "Kuuuurija", milles ma võtan ette apteegireformiga seoses Sotsiaalministeeriumi töö. Mina tahan teada, mida on ministeerium ikkagi teinud selleks, et apteegireform 1. aprillil 2020 rakenduks...või selleks, et apteegid jääksid inimestele kättesaadavaks. Eks ma võin juba ennustada, milliste isiklike rünnakutega minu saade Sotsiaalministeeriumi ametnike poolt vastu võetakse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nagu näha, siis kõigepealt on tarvis mind diskrediteerida ja lolliks lustikummutiks teha, kellele ei peagi mingeid vastuseid jagama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sisuline vastutus meie riigi ametnikel nagunii puudub ja nüüd tuleb välja, et nad ei viitsi isegi varjata oma tegelikku meelsust, vaid kirjutavad täiesti avalikult, mida nad ühest "lollist" ajakirjanikust, kes neid justkui kiusab arvavad ja see kena jutuajamine leiab aset veel kõige tipuks Sotsiaalministeeriumi asekantsler Maris Jesse Facebooki avalikul seinal. Kui seda ei saa nimetada ülbeks ministeeriumiks, siis mis see on? </p></div><div class="article-body__item article-body__item--htmlElement"><p>Karin Volmeri sõnaväljendus Facebookis:</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/9pAiCA58xNO--XkQIHXo6XpjhHw=/685x0/smart/nginx/o/2019/12/10/12800352t1hd484.jpg"><figure-fullscreen eager :image-id="12800352" image-url="//f12.pmo.ee/-3YWqsFZNHxWxFoSE88MizXoxc8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/10/12800352t1hd484.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12800352)" src="//f12.pmo.ee/9pAiCA58xNO--XkQIHXo6XpjhHw=/685x0/smart/nginx/o/2019/12/10/12800352t1hd484.jpg" srcset="//f12.pmo.ee/9pAiCA58xNO--XkQIHXo6XpjhHw=/685x0/smart/nginx/o/2019/12/10/12800352t1hd484.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Karin Volmer/facebook</p></figcaption></figure></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846490" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">87</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Katrin%20Lust%3A%20Mis%20%C3%B5igusega%20nimetab%20Sotsiaalministeeriumi%20kommunikatsioonijuht%20mind%20lustikummutiks%3F&url=https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846490"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Katrin%20Lust%3A%20Mis%20%C3%B5igusega%20nimetab%20Sotsiaalministeeriumi%20kommunikatsioonijuht%20mind%20lustikummutiks%3F&url=https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846490"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Katrin Lust: Mis õigusega nimetab Sotsiaalministeeriumi kommunikatsioonijuht mind lustikummutiks?&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks%3Futm_source%3Demail%26utm_content%3D6846490" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6846490/katrin-lust-mis-oigusega-nimetab-sotsiaalministeeriumi-kommunikatsioonijuht-mind-lustikummutiks/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6846490" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6846490" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/91624/katrin-lust">katrin lust</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/12087/sotsiaalministeerium">sotsiaalministeerium</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jiw68v5z4o" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oojw0epbrs" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #233552;"><a href="https://kuuuurija.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T20:47:59+02:00"><meta itemprop="dateModified" content="2019-12-09T21:42:57+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6846032/kuuuurija-erisaade-vanurite-hirm-liis-haavel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/imuJNJQ0xudw1LTov5g4RwAoZcI=/1000x435/smart/nginx/o/2019/12/09/12798733t1h4058.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/imuJNJQ0xudw1LTov5g4RwAoZcI=/1000x435/smart/nginx/o/2019/12/09/12798733t1h4058.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2099</span></div></div><a href="https://kuuuurija.postimees.ee/6846032/kuuuurija-erisaade-vanurite-hirm-liis-haavel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» erisaade: Vanurite hirm - Liis Haavel </span></a><a href="https://kuuuurija.postimees.ee/6846032/kuuuurija-erisaade-vanurite-hirm-liis-haavel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6846032/kuuuurija-erisaade-vanurite-hirm-liis-haavel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/w8CWE1mq-kYfPLw1AI3aHJxEWks=/230x130/smart/nginx/o/2019/12/09/12798733t1h4058.jpg" srcset="//f11.pmo.ee/w8CWE1mq-kYfPLw1AI3aHJxEWks=/230x130/smart/nginx/o/2019/12/09/12798733t1h4058.jpg, //f11.pmo.ee/0zcMslu1ntG8bAa-ofbpwZCQOJo=/460x260/smart/nginx/o/2019/12/09/12798733t1h4058.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:47</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T14:39:49+02:00"><meta itemprop="dateModified" content="2019-12-09T15:19:24+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6845658/kas-kantsler-maris-jesse-kurameerib-ministriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0X9N8-VlGV12EKJJt3KPvkDZ5jA=/324x185/filters:focal(1325x551:1413x619)/nginx/o/2019/12/09/12797975t1hb055.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0X9N8-VlGV12EKJJt3KPvkDZ5jA=/324x185/filters:focal(1325x551:1413x619)/nginx/o/2019/12/09/12797975t1hb055.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>330</span></div></div><a href="https://kuuuurija.postimees.ee/6845658/kas-kantsler-maris-jesse-kurameerib-ministriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas kantsler Maris Jesse kurameerib ministriga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6845658/kas-kantsler-maris-jesse-kurameerib-ministriga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6845658/kas-kantsler-maris-jesse-kurameerib-ministriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T19:19:50+02:00"><meta itemprop="dateModified" content="2019-12-04T19:24:51+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6842355/eestlase-auto-sarab-porsche-ametlikus-instagramis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n9d3C1XP0qwnPf1OyCztE9Hgrzw=/324x185/filters:focal(1047x825:1255x975)/nginx/o/2019/12/04/12788043t1hbe6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/n9d3C1XP0qwnPf1OyCztE9Hgrzw=/324x185/filters:focal(1047x825:1255x975)/nginx/o/2019/12/04/12788043t1hbe6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://kuuuurija.postimees.ee/6842355/eestlase-auto-sarab-porsche-ametlikus-instagramis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlase auto särab Porsche ametlikus Instagramis </span></a><a href="https://kuuuurija.postimees.ee/6842355/eestlase-auto-sarab-porsche-ametlikus-instagramis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T22:46:49+02:00"><meta itemprop="dateModified" content="2019-12-04T09:13:49+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6841550/vaata-videot-kassivangla-naabrimees-raagib-suurest-sokist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3sTMqLUZt4yKKiJIKh2Wx9kAlFc=/324x185/smart/nginx/o/2019/12/03/12786154t1hf540.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3sTMqLUZt4yKKiJIKh2Wx9kAlFc=/324x185/smart/nginx/o/2019/12/03/12786154t1hf540.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://kuuuurija.postimees.ee/6841550/vaata-videot-kassivangla-naabrimees-raagib-suurest-sokist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VAATA VIDEOT: Kassivangla naabrimees räägib suurest šokist </span></a><a href="https://kuuuurija.postimees.ee/6841550/vaata-videot-kassivangla-naabrimees-raagib-suurest-sokist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9lhd88f04m" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T19:19:04+02:00"><meta itemprop="dateModified" content="2019-12-04T09:18:22+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6841426/sokeeriv-video-saue-maja-keldrist-leiti-ule-30ne-piinatud-kassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xTaraeUA6pOittkyFgFh5pBSyRU=/1000x435/smart/nginx/o/2019/12/03/12785827t1h8777.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xTaraeUA6pOittkyFgFh5pBSyRU=/1000x435/smart/nginx/o/2019/12/03/12785827t1h8777.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3292</span></div></div><a href="https://kuuuurija.postimees.ee/6841426/sokeeriv-video-saue-maja-keldrist-leiti-ule-30ne-piinatud-kassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ŠOKEERIV VIDEO: Saue maja keldrist leiti üle 30ne piinatud kassi </span></a><a href="https://kuuuurija.postimees.ee/6841426/sokeeriv-video-saue-maja-keldrist-leiti-ule-30ne-piinatud-kassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6841426/sokeeriv-video-saue-maja-keldrist-leiti-ule-30ne-piinatud-kassi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/mE1JnBgSdopuQnrRZ9QnhVlIwR8=/230x130/smart/nginx/o/2019/12/03/12785827t1h8777.jpg" srcset="//f10.pmo.ee/mE1JnBgSdopuQnrRZ9QnhVlIwR8=/230x130/smart/nginx/o/2019/12/03/12785827t1h8777.jpg, //f10.pmo.ee/EAD2CgFaDN90uXu9Vmuuhe5y5uU=/460x260/smart/nginx/o/2019/12/03/12785827t1h8777.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:09</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T21:25:11+02:00"><meta itemprop="dateModified" content="2019-12-02T21:25:11+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6840592/miks-satub-valga-vallavanema-auto-nii-tihti-avariidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yOYiLQ7OG6lMobFW-4BVBuuS9z8=/335x190/filters:focal(1080x744:1246x877)/nginx/o/2019/12/02/12783970t1hc2c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yOYiLQ7OG6lMobFW-4BVBuuS9z8=/335x190/filters:focal(1080x744:1246x877)/nginx/o/2019/12/02/12783970t1hc2c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>292</span></div></div><a href="https://kuuuurija.postimees.ee/6840592/miks-satub-valga-vallavanema-auto-nii-tihti-avariidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks satub Valga vallavanema auto nii tihti avariidesse? </span></a><a href="https://kuuuurija.postimees.ee/6840592/miks-satub-valga-vallavanema-auto-nii-tihti-avariidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T20:10:51+02:00"><meta itemprop="dateModified" content="2019-12-06T18:10:01+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6840550/kuuuurija-naisrappar-kes-voitleb-noorte-naiste-vaarikuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GUCMcLBl-GyfVPUEumu_ZUjQC0g=/335x190/smart/nginx/o/2019/12/02/12783841t1h32d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GUCMcLBl-GyfVPUEumu_ZUjQC0g=/335x190/smart/nginx/o/2019/12/02/12783841t1h32d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>728</span></div></div><a href="https://kuuuurija.postimees.ee/6840550/kuuuurija-naisrappar-kes-voitleb-noorte-naiste-vaarikuse-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: naisräppar, kes võitleb noorte naiste väärikuse eest </span></a><a href="https://kuuuurija.postimees.ee/6840550/kuuuurija-naisrappar-kes-voitleb-noorte-naiste-vaarikuse-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T20:08:36+02:00"><meta itemprop="dateModified" content="2019-12-02T20:08:36+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6840548/kuuuurija-mis-toimub-valga-vallas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W4vhgteuQUrZMFp498YpUKKMki0=/685x410/smart/nginx/o/2019/12/02/12783839t1hbe36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/W4vhgteuQUrZMFp498YpUKKMki0=/685x410/smart/nginx/o/2019/12/02/12783839t1hbe36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>713</span></div></div><a href="https://kuuuurija.postimees.ee/6840548/kuuuurija-mis-toimub-valga-vallas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Mis toimub Valga vallas? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6840548/kuuuurija-mis-toimub-valga-vallas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6840548/kuuuurija-mis-toimub-valga-vallas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T19:09:24+02:00"><meta itemprop="dateModified" content="2019-11-27T19:09:24+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6836706/nunnu-video-koerte-puha-soomaaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2VFP12CvAfjd7J1gPOts0jJOOuU=/335x190/filters:focal(949x553:1024x621)/nginx/o/2019/11/27/12771162t1h274e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2VFP12CvAfjd7J1gPOts0jJOOuU=/335x190/filters:focal(949x553:1024x621)/nginx/o/2019/11/27/12771162t1h274e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://kuuuurija.postimees.ee/6836706/nunnu-video-koerte-puha-soomaaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NUNNU VIDEO: Koerte püha söömaaeg </span></a><a href="https://kuuuurija.postimees.ee/6836706/nunnu-video-koerte-puha-soomaaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T15:31:04+02:00"><meta itemprop="dateModified" content="2019-11-26T15:31:04+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6835461/vaata-videot-nicolas-cage-i-uhke-haarber-on-muugis-30-millioni-dollariga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eluUC94HANMEo0E36roqhFBjA84=/335x190/filters:focal(1070x569:1191x660)/nginx/o/2019/11/26/12767832t1hbcbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eluUC94HANMEo0E36roqhFBjA84=/335x190/filters:focal(1070x569:1191x660)/nginx/o/2019/11/26/12767832t1hbcbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://kuuuurija.postimees.ee/6835461/vaata-videot-nicolas-cage-i-uhke-haarber-on-muugis-30-millioni-dollariga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VAATA VIDEOT: Nicolas Cage’i uhke häärber on müügis 30 millioni dollariga! </span></a><a href="https://kuuuurija.postimees.ee/6835461/vaata-videot-nicolas-cage-i-uhke-haarber-on-muugis-30-millioni-dollariga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T20:11:29+02:00"><meta itemprop="dateModified" content="2019-11-25T23:08:11+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834834/kuuuurija-miks-ahvardas-80-aastane-vanaproua-tartu-abilinnapead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hCOuJ-_zfh_P8VTRjqNvxTI0QrM=/685x410/smart/nginx/o/2019/11/25/12765263t1h417f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hCOuJ-_zfh_P8VTRjqNvxTI0QrM=/685x410/smart/nginx/o/2019/11/25/12765263t1h417f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://kuuuurija.postimees.ee/6834834/kuuuurija-miks-ahvardas-80-aastane-vanaproua-tartu-abilinnapead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Miks ähvardas 80-aastane vanaproua Tartu abilinnapead? </span></a><a href="https://kuuuurija.postimees.ee/6834834/kuuuurija-miks-ahvardas-80-aastane-vanaproua-tartu-abilinnapead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-v36cka3ytc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fplhoj5xf3" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:45+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:18+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#233552" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846493" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:53:21+02:00"><meta itemprop="dateModified" content="2019-12-10T13:41:40+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0QcizK27hIDbZgIt2mMA7M8jZNQ=/1000x435/filters:focal(227x150:2505x1841)/nginx/o/2019/12/10/12800426t1h8bbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0QcizK27hIDbZgIt2mMA7M8jZNQ=/1000x435/filters:focal(227x150:2505x1841)/nginx/o/2019/12/10/12800426t1h8bbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšehhi peaminister jättis haiglatulistamise tõttu ära visiidi Eestisse </span></a><a href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846513" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T13:08:26+02:00"><meta itemprop="dateModified" content="2019-12-10T13:35:27+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846513/sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dMlp0QM1qLWmInBddGEe8QdAJwk=/335x190/smart/nginx/o/2019/12/10/12800347t1h905b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dMlp0QM1qLWmInBddGEe8QdAJwk=/335x190/smart/nginx/o/2019/12/10/12800347t1h905b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6846513/sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Pildid ja video ⟩ </span>Pildid ja video: sotsid vilistasid Boroditši uute busside esitlusel välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846513/sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6846513/sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846302" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:24:50+02:00"><meta itemprop="dateModified" content="2019-12-10T12:47:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g7CbOMbBYR--ynYiFXrfkeFQ9Bg=/335x190/smart/nginx/o/2019/12/10/12799905t1h7af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g7CbOMbBYR--ynYiFXrfkeFQ9Bg=/335x190/smart/nginx/o/2019/12/10/12799905t1h7af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">93 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:27:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Video ja galerii ⟩ </span>Põllumehed tõid igale riigikogu saadikule traktori <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845893" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T13:23:50+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6845893/ringristmikule-tekkinud-lookauk-lohkus-vahemalt-kaheksa-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F9-SeWQCVzcD-TCCXZ0EH5TCxiw=/685x410/smart/nginx/o/2019/12/09/12798481t1h85b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/F9-SeWQCVzcD-TCCXZ0EH5TCxiw=/685x410/smart/nginx/o/2019/12/09/12798481t1h85b3.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6845893/ringristmikule-tekkinud-lookauk-lohkus-vahemalt-kaheksa-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringristmikule tekkinud löökauk lõhkus vähemalt kaheksa autot </span></a><a href="https://sakala.postimees.ee/6845893/ringristmikule-tekkinud-lookauk-lohkus-vahemalt-kaheksa-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846320" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:18:19+02:00"><meta itemprop="dateModified" content="2019-12-10T13:13:32+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rAM2Uc5okORtW4QmmIuSJEQgqK4=/335x190/filters:focal(998x280:1013x295)/nginx/o/2019/11/15/12743985t1hfed7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rAM2Uc5okORtW4QmmIuSJEQgqK4=/335x190/filters:focal(998x280:1013x295)/nginx/o/2019/11/15/12743985t1hfed7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Börsidebüüdi teinud Coop Pank taastub hommikusest raputusest </span></a><a href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846468" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:35:00+02:00"><meta itemprop="dateModified" content="2019-12-10T13:03:24+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6846468/video-politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/weJZs-bZGynEb9ydeApZnI9-Q7I=/335x190/smart/nginx/o/2019/12/10/12800338t1h9d75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/weJZs-bZGynEb9ydeApZnI9-Q7I=/335x190/smart/nginx/o/2019/12/10/12800338t1h9d75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://parnu.postimees.ee/6846468/video-politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politsei hoiatab öösiti uste taga käivate kahtlaste isikute eest </span></a><a href="https://parnu.postimees.ee/6846468/video-politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846359" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:54:44+02:00"><meta itemprop="dateModified" content="2019-12-10T12:02:53+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dad7veEzq6Ef3gPVwi-w8FcfxLU=/685x410/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Dad7veEzq6Ef3gPVwi-w8FcfxLU=/685x410/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme põllumeestele: kui te rahul ei ole, siis järgmises eelarves ei võitle teie eest keegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845923" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T06:50:00+02:00"><meta itemprop="dateModified" content="2019-12-10T06:50:55+02:00"><meta itemprop="author" content="Janne Saarikivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845923/janne-saarikivi-kas-me-ikka-viitsime-tanapaeval-seda-soome-silda-ehitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qMLfydUp3RmkrEVTcGIEWXZDpgk=/335x190/filters:focal(859x365:1147x559)/nginx/o/2019/12/09/12798537t1hb650.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qMLfydUp3RmkrEVTcGIEWXZDpgk=/335x190/filters:focal(859x365:1147x559)/nginx/o/2019/12/09/12798537t1hb650.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://tartu.postimees.ee/6845923/janne-saarikivi-kas-me-ikka-viitsime-tanapaeval-seda-soome-silda-ehitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janne Saarikivi: kas me ikka viitsime tänapäeval seda Soome silda ehitada? </span></a><a href="https://tartu.postimees.ee/6845923/janne-saarikivi-kas-me-ikka-viitsime-tanapaeval-seda-soome-silda-ehitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846011" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T09:51:57+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni juhil on bussifirmadele kurbi uudiseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846362" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-10T11:08:33+02:00"><meta itemprop="dateModified" content="2019-12-10T11:59:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hU6MtGkJysS4Uf_a54T55DUzDZQ=/685x410/smart/nginx/o/2018/10/09/11482166t1h12c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hU6MtGkJysS4Uf_a54T55DUzDZQ=/685x410/smart/nginx/o/2018/10/09/11482166t1h12c7.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb Kemerovo grupeeringu juhile pikka vangistust ja Eestist väljasaatmist </span></a><a href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846504" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T13:02:53+02:00"><meta itemprop="dateModified" content="2019-12-10T13:02:53+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6846504/eesti-teadlaste-uus-lahenemine-teeb-paikesepaneelid-efektiivsemaks-ja-odavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IJDjJ1hTxf_xlW09hiiyAzCtNmk=/335x190/smart/nginx/o/2019/12/10/12800374t1h75de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IJDjJ1hTxf_xlW09hiiyAzCtNmk=/335x190/smart/nginx/o/2019/12/10/12800374t1h75de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6846504/eesti-teadlaste-uus-lahenemine-teeb-paikesepaneelid-efektiivsemaks-ja-odavamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teadlaste uus lähenemine teeb päikesepaneelid efektiivsemaks ja odavamaks </span></a><a href="https://heureka.postimees.ee/6846504/eesti-teadlaste-uus-lahenemine-teeb-paikesepaneelid-efektiivsemaks-ja-odavamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846433" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:22:11+02:00"><meta itemprop="dateModified" content="2019-12-10T12:26:08+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6846433/milliste-sumptomitega-annab-endast-marku-verevahk-millega-voitleb-jaak-johanson" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gXGr4vbx1xLRlPslU9F81bXB9Cc=/335x190/smart/nginx/o/2019/12/10/12800221t1h868e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gXGr4vbx1xLRlPslU9F81bXB9Cc=/335x190/smart/nginx/o/2019/12/10/12800221t1h868e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tervis.postimees.ee/6846433/milliste-sumptomitega-annab-endast-marku-verevahk-millega-voitleb-jaak-johanson" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas annab endast märku verevähk? </span></a><a href="https://tervis.postimees.ee/6846433/milliste-sumptomitega-annab-endast-marku-verevahk-millega-voitleb-jaak-johanson" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wose7e91ag" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="4895" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l4jvqx6f65" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:06:00+02:00"><meta itemprop="dateModified" content="2019-12-09T13:12:10+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H01-zrg_OU-QDxCo1EWwL7g0vuo=/1000x435/smart/nginx/o/2019/12/09/12797754t1h8149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H01-zrg_OU-QDxCo1EWwL7g0vuo=/1000x435/smart/nginx/o/2019/12/09/12797754t1h8149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõõgastumise käigus ööklubist välja saadetud Kaido Höövelson: &quot;Muutusin natukene ülemeelikuks&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:02:47+02:00"><meta itemprop="dateModified" content="2019-12-09T19:56:27+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nfBcWe3aZqAGpsdFmd3LxeYSa0A=/335x190/filters:focal(406x291:889x672)/nginx/o/2019/12/06/12791994t1h2b21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nfBcWe3aZqAGpsdFmd3LxeYSa0A=/335x190/filters:focal(406x291:889x672)/nginx/o/2019/12/06/12791994t1h2b21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Järveoja kommenteeris kaardilugejate palkade kohta käivat kuulujuttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T09:51:57+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni juhil on bussifirmadele kurbi uudiseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T23:00:20+02:00"><meta itemprop="dateModified" content="2019-12-10T10:43:12+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vDoi8ebBVdAsm7sxNOW_R1vHKrY=/685x410/filters:focal(349x133:1187x502)/nginx/o/2019/12/09/12798907t1h2082.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vDoi8ebBVdAsm7sxNOW_R1vHKrY=/685x410/filters:focal(349x133:1187x502)/nginx/o/2019/12/09/12798907t1h2082.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti abielupaar, kes vürtsitab oma sekselu eri partneritega: teistega suudlemine on välistatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne </span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:31:12+02:00"><meta itemprop="dateModified" content="2019-12-09T14:45:01+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7wAdF4AV67Fa0cJJ2GBa87ZnrIM=/335x190/smart/nginx/o/2019/12/05/12789630t1h23c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7wAdF4AV67Fa0cJJ2GBa87ZnrIM=/335x190/smart/nginx/o/2019/12/05/12789630t1h23c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>339</span></div></div><a href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge kodanik: 10-aastane kutsus isale politsei <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T06:28:00+02:00"><meta itemprop="dateModified" content="2019-12-10T10:04:42+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z7i_VSgnskGRYXpYE08zx1iFB78=/685x410/smart/nginx/o/2019/12/09/12798541t1h7ae0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z7i_VSgnskGRYXpYE08zx1iFB78=/685x410/smart/nginx/o/2019/12/09/12798541t1h7ae0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet katsetab kihutajate ohjeldamist karjavärava ja vigursõidurajaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:24:38+02:00"><meta itemprop="dateModified" content="2019-12-10T09:38:20+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HOXeoBPK42SLRqFLxBllMmiBIsE=/335x190/filters:focal(584x311:1377x1269)/nginx/o/2019/12/09/12798323t1h9684.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HOXeoBPK42SLRqFLxBllMmiBIsE=/335x190/filters:focal(584x311:1377x1269)/nginx/o/2019/12/09/12798323t1h9684.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elisa juht lajatas konkurendile: lõpeta valetamine! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T10:32:37+02:00"><meta itemprop="dateModified" content="2019-12-09T16:27:35+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ebezA6Dqh6u0IX8xgZUuZVrGx1k=/335x190/filters:focal(22x977:5456x3635)/nginx/o/2019/11/20/12752193t1h0a42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ebezA6Dqh6u0IX8xgZUuZVrGx1k=/335x190/filters:focal(22x977:5456x3635)/nginx/o/2019/11/20/12752193t1h0a42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank pärast eestlaste vallandamist: see on nagu uus algus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:58:45+02:00"><meta itemprop="dateModified" content="2019-12-09T15:45:28+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TyLpnTgFgYDa9tLGVQRnvHNoQCE=/685x410/smart/nginx/o/2019/12/09/12797772t1h7f2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TyLpnTgFgYDa9tLGVQRnvHNoQCE=/685x410/smart/nginx/o/2019/12/09/12797772t1h7f2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrge riigiametnik käis Bermudal eraettevõtte asju ajamas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T16:01:38+02:00"><meta itemprop="dateModified" content="2019-12-09T16:07:43+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2HLXd51X628SX8z0a_wd-VuV3Ag=/335x190/smart/nginx/o/2019/12/09/12798180t1ha5ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2HLXd51X628SX8z0a_wd-VuV3Ag=/335x190/smart/nginx/o/2019/12/09/12798180t1ha5ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valusad fotod: autopiloodil Tesla rammis politseiautot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:12:26+02:00"><meta itemprop="dateModified" content="2019-12-09T16:17:43+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845632/tartu-sudalinnas-jaljetult-kadunud-25-aastase-aiti-otsingud-pole-tulemusi-andnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0QeHcJ_VrIqlD0YXGjlF8vF-gyo=/335x190/smart/nginx/o/2019/12/08/12796734t1h456e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0QeHcJ_VrIqlD0YXGjlF8vF-gyo=/335x190/smart/nginx/o/2019/12/08/12796734t1h456e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>632</span></div></div><a href="https://tartu.postimees.ee/6845632/tartu-sudalinnas-jaljetult-kadunud-25-aastase-aiti-otsingud-pole-tulemusi-andnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu südalinnas jäljetult kadunud 25-aastase Aiti otsingud pole tulemusi andnud </span></a><a href="https://tartu.postimees.ee/6845632/tartu-sudalinnas-jaljetult-kadunud-25-aastase-aiti-otsingud-pole-tulemusi-andnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z3z9ctw7jk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5csmv2qfiu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:40:43+02:00"><meta itemprop="dateModified" content="2019-12-09T17:40:43+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JBiF_ff1BKKitzaPMXIdDu9Zxi0=/335x190/filters:focal(1883x539:2753x1449)/nginx/o/2019/12/09/12798429t1h55b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JBiF_ff1BKKitzaPMXIdDu9Zxi0=/335x190/filters:focal(1883x539:2753x1449)/nginx/o/2019/12/09/12798429t1h55b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">PILDID JA VIDEO ⟩ </span>Ebatavaliste sünnimärkidega norralanna peab end unikaalseks </span></a><a href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T14:30:58+02:00"><meta itemprop="dateModified" content="2019-12-09T17:46:08+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g7aa013GmnqxrIpu-gdA1k1t82o=/335x190/smart/nginx/o/2019/12/07/12793664t1hef3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g7aa013GmnqxrIpu-gdA1k1t82o=/335x190/smart/nginx/o/2019/12/07/12793664t1hef3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austria lõpetas kriminaaluurimise Mati Alaveri suhtes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T21:41:37+02:00"><meta itemprop="dateModified" content="2019-12-08T21:41:37+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YdXKyt6L9IDI6eQvrmgKMbnT9eI=/685x410/filters:focal(504x538:1500x1193)/nginx/o/2019/12/08/12797025t1ha43d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YdXKyt6L9IDI6eQvrmgKMbnT9eI=/685x410/filters:focal(504x538:1500x1193)/nginx/o/2019/12/08/12797025t1ha43d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha püss! Supermodelli ihupesu paistis täitsa läbi </span></a><a href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T10:54:44+02:00"><meta itemprop="dateModified" content="2019-12-10T12:02:53+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kpTrMWQMGpVixkkBOCYTum3EtlA=/335x190/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kpTrMWQMGpVixkkBOCYTum3EtlA=/335x190/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme põllumeestele: kui te rahul ei ole, siis järgmises eelarves ei võitle teie eest keegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-09T10:42:48+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2019/6821505/" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mDdbXKXVF6uT0fNfinDKxqC6pYg=/335x190/filters:focal(462x834:540x844)/nginx/o/2019/03/01/11833411t1hf6e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mDdbXKXVF6uT0fNfinDKxqC6pYg=/335x190/filters:focal(462x834:540x844)/nginx/o/2019/03/01/11833411t1hf6e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/100-nagu-2019/6821505/" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karel Tammjärv, Andreas Veerpalu, Andrus Veerpalu, Mati Alaver: dopingumehed </span></a><a href="https://www.postimees.ee/100-nagu-2019/6821505/" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T14:14:37+02:00"><meta itemprop="dateModified" content="2019-12-08T14:25:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6844921/usa-spordireporter-sai-kallima-truudusetusest-teada-tanu-joulukingitusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qhWziJC2J4HZw4pPscWo8Kw44l0=/685x410/filters:focal(141x30:828x444)/nginx/o/2019/12/08/12795947t1ha7e4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qhWziJC2J4HZw4pPscWo8Kw44l0=/685x410/filters:focal(141x30:828x444)/nginx/o/2019/12/08/12795947t1ha7e4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6844921/usa-spordireporter-sai-kallima-truudusetusest-teada-tanu-joulukingitusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA spordireporter sai kallima truudusetusest teada tänu jõulukingitusele </span></a><a href="https://elu24.postimees.ee/6844921/usa-spordireporter-sai-kallima-truudusetusest-teada-tanu-joulukingitusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T10:24:50+02:00"><meta itemprop="dateModified" content="2019-12-10T12:47:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g7CbOMbBYR--ynYiFXrfkeFQ9Bg=/335x190/smart/nginx/o/2019/12/10/12799905t1h7af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g7CbOMbBYR--ynYiFXrfkeFQ9Bg=/335x190/smart/nginx/o/2019/12/10/12799905t1h7af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">93 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:27:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Video ja galerii ⟩ </span>Põllumehed tõid igale riigikogu saadikule traktori <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T10:57:07+02:00"><meta itemprop="dateModified" content="2019-12-09T15:50:06+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845393/saaremaa-laevatootja-sai-omaanist-elu-suurima-tellimuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9oZbp7jr4baeET-jVECT_uJEJgw=/335x190/smart/nginx/o/2013/05/01/12018372t1hc16b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9oZbp7jr4baeET-jVECT_uJEJgw=/335x190/smart/nginx/o/2013/05/01/12018372t1hc16b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>423</span></div></div><a href="https://majandus24.postimees.ee/6845393/saaremaa-laevatootja-sai-omaanist-elu-suurima-tellimuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa laevatootja sai Omaanist elu suurima tellimuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6845393/saaremaa-laevatootja-sai-omaanist-elu-suurima-tellimuse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6845393/saaremaa-laevatootja-sai-omaanist-elu-suurima-tellimuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-09T10:02:22+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2019/6824212/" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YW96mT-cBZGtyH6SI9RVlK2JI4g=/685x410/smart/nginx/o/2019/06/19/12281270t1h7f70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YW96mT-cBZGtyH6SI9RVlK2JI4g=/685x410/smart/nginx/o/2019/06/19/12281270t1h7f70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/100-nagu-2019/6824212/" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hunt: rahvuslooma uued seiklused </span></a><a href="https://www.postimees.ee/100-nagu-2019/6824212/" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T14:10:26+02:00"><meta itemprop="dateModified" content="2019-12-09T15:09:52+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845613/annus-varbas-kiti-meil-vedas-et-swedbankil-ei-ole-teda-enam-vaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q0DAo7NkB9n67f7xZ4q3Y1XSSXw=/335x190/smart/nginx/o/2019/11/14/12738825t1he9aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Q0DAo7NkB9n67f7xZ4q3Y1XSSXw=/335x190/smart/nginx/o/2019/11/14/12738825t1he9aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/6845613/annus-varbas-kiti-meil-vedas-et-swedbankil-ei-ole-teda-enam-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annus värbas Kiti: «Meil vedas, et Swedbankil ei ole teda enam vaja» </span></a><a href="https://majandus24.postimees.ee/6845613/annus-varbas-kiti-meil-vedas-et-swedbankil-ei-ole-teda-enam-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-09T09:44:54+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845160/kogeri-puitmajaari-apardumine-tootajatel-ja-partneritel-rusikas-taskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JcwNUIF_NotJiLYqbOsu_5EpS2E=/335x190/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JcwNUIF_NotJiLYqbOsu_5EpS2E=/335x190/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6845160/kogeri-puitmajaari-apardumine-tootajatel-ja-partneritel-rusikas-taskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogeri puitmajaäri äpardumine: töötajatel ja partneritel rusikas taskus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845160/kogeri-puitmajaari-apardumine-tootajatel-ja-partneritel-rusikas-taskus/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6845160/kogeri-puitmajaari-apardumine-tootajatel-ja-partneritel-rusikas-taskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ny27sp28yi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gigsqqg841" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T12:27:00+02:00"><meta itemprop="dateModified" content="2019-12-05T12:27:00+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6842802/mis-nao-sa-teeksid-kui-selline-nakk-sind-voodis-ootaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VGVkJUZeORQWOrmLStaPCwY3qa0=/335x190/filters:focal(813x307:1845x915)/nginx/o/2019/12/05/12789285t1hffef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VGVkJUZeORQWOrmLStaPCwY3qa0=/335x190/filters:focal(813x307:1845x915)/nginx/o/2019/12/05/12789285t1hffef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://elu24.postimees.ee/6842802/mis-nao-sa-teeksid-kui-selline-nakk-sind-voodis-ootaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Ohhoo! ⟩ </span>Mis näo sa teeksid, kui selline näkk sind voodis ootaks? </span></a><a href="https://elu24.postimees.ee/6842802/mis-nao-sa-teeksid-kui-selline-nakk-sind-voodis-ootaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T06:41:04+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846016/tippametnik-kais-ettevotte-heaks-reisil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y8XscPolu8aq0vmcUH9Z4D59elk=/335x190/filters:focal(940x410:955x425)/nginx/o/2019/12/09/12798708t1hc203.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y8XscPolu8aq0vmcUH9Z4D59elk=/335x190/filters:focal(940x410:955x425)/nginx/o/2019/12/09/12798708t1hc203.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://leht.postimees.ee/6846016/tippametnik-kais-ettevotte-heaks-reisil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippametnik käis ettevõtte heaks reisil </span></a><a href="https://leht.postimees.ee/6846016/tippametnik-kais-ettevotte-heaks-reisil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:22:24+02:00"><meta itemprop="dateModified" content="2019-12-09T18:23:31+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6845924/sebastien-ogier-tanaku-meeskonnavahetus-ullatas-mind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LInTETa99MZplHX068D4tQzx-oc=/685x410/smart/nginx/o/2019/11/27/12771384t1hf5db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LInTETa99MZplHX068D4tQzx-oc=/685x410/smart/nginx/o/2019/11/27/12771384t1hf5db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sport.postimees.ee/6845924/sebastien-ogier-tanaku-meeskonnavahetus-ullatas-mind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sebastien Ogier: Tänaku meeskonnavahetus üllatas mind </span></a><a href="https://sport.postimees.ee/6845924/sebastien-ogier-tanaku-meeskonnavahetus-ullatas-mind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T21:07:11+02:00"><meta itemprop="dateModified" content="2019-12-09T23:20:38+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6846047/usa-kehtestas-sanktsioonid-ventspilsi-linnapeale-aivars-lembergsile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kfwe83DzX-if97-oZ5AG3FqjO5Y=/335x190/filters:focal(2561x1626:3558x3079)/nginx/o/2019/03/07/11848648t1he4c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Kfwe83DzX-if97-oZ5AG3FqjO5Y=/335x190/filters:focal(2561x1626:3558x3079)/nginx/o/2019/03/07/11848648t1he4c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maailm.postimees.ee/6846047/usa-kehtestas-sanktsioonid-ventspilsi-linnapeale-aivars-lembergsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kehtestas sanktsioonid Ventspilsi linnapeale Aivars Lembergsile</span><div class="list-article__additional-headline">Lisatud Lembergsi kommentaar!</div></a><a href="https://maailm.postimees.ee/6846047/usa-kehtestas-sanktsioonid-ventspilsi-linnapeale-aivars-lembergsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:19:22+02:00"><meta itemprop="dateModified" content="2019-12-09T13:42:33+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845504/brenti-nafta-saab-peagi-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BUuhuGnLe_6RfmwQfljtsPDqJ90=/335x190/smart/nginx/o/2019/12/09/12797693t1h29ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BUuhuGnLe_6RfmwQfljtsPDqJ90=/335x190/smart/nginx/o/2019/12/09/12797693t1h29ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6845504/brenti-nafta-saab-peagi-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brenti nafta saab peagi otsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6845504/brenti-nafta-saab-peagi-otsa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6845504/brenti-nafta-saab-peagi-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:39:00+02:00"><meta itemprop="dateModified" content="2019-12-09T16:22:33+02:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6845634/rakvere-kulje-all-voeti-ilma-loata-ridamisi-maha-tammepuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jPkz_SbNmEYCMVbOvy4NVfmSLeg=/685x410/smart/nginx/o/2019/12/09/12797933t1he8cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jPkz_SbNmEYCMVbOvy4NVfmSLeg=/685x410/smart/nginx/o/2019/12/09/12797933t1he8cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>719</span></div></div><a href="https://virumaateataja.postimees.ee/6845634/rakvere-kulje-all-voeti-ilma-loata-ridamisi-maha-tammepuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere külje all võeti ilma loata ridamisi maha tammepuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6845634/rakvere-kulje-all-voeti-ilma-loata-ridamisi-maha-tammepuid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6845634/rakvere-kulje-all-voeti-ilma-loata-ridamisi-maha-tammepuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:30:50+02:00"><meta itemprop="dateModified" content="2019-12-09T17:30:50+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845607/mustamae-noarunnaku-kusimus-mida-tegid-ostukeskuse-turvamehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/erMoH7eOMBxlNmIFwUJy-PM2GrI=/335x190/filters:focal(0x656:1507x1294)/nginx/o/2019/12/07/12793784t1h5602.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/erMoH7eOMBxlNmIFwUJy-PM2GrI=/335x190/filters:focal(0x656:1507x1294)/nginx/o/2019/12/07/12793784t1h5602.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://elu24.postimees.ee/6845607/mustamae-noarunnaku-kusimus-mida-tegid-ostukeskuse-turvamehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustamäe noarünnaku küsimus: mida tegid ostukeskuse turvamehed? </span></a><a href="https://elu24.postimees.ee/6845607/mustamae-noarunnaku-kusimus-mida-tegid-ostukeskuse-turvamehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T11:16:03+02:00"><meta itemprop="dateModified" content="2019-12-08T11:34:35+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6844712/varalahkunud-naitleja-heath-ledgeri-teismeline-tutar-on-nagu-isa-koopia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CtQZlVA1WQ8C4W8F7h3dejKR4Zo=/335x190/filters:focal(523x224:843x467)/nginx/o/2019/12/08/12795557t1h2697.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CtQZlVA1WQ8C4W8F7h3dejKR4Zo=/335x190/filters:focal(523x224:843x467)/nginx/o/2019/12/08/12795557t1h2697.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://elu24.postimees.ee/6844712/varalahkunud-naitleja-heath-ledgeri-teismeline-tutar-on-nagu-isa-koopia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">ENNE JA NÜÜD ⟩ </span>Varalahkunud näitleja Heath Ledgeri teismeline tütar on nagu isa koopia! </span></a><a href="https://elu24.postimees.ee/6844712/varalahkunud-naitleja-heath-ledgeri-teismeline-tutar-on-nagu-isa-koopia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:13:51+02:00"><meta itemprop="dateModified" content="2019-12-10T11:13:03+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845426/arst-selgitab-toiduained-mida-ei-tasuks-omavahel-segada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-FCUXNx4g_SNes9aTTwOKF4mk30=/685x410/smart/nginx/o/2019/12/09/12797551t1h4fb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-FCUXNx4g_SNes9aTTwOKF4mk30=/685x410/smart/nginx/o/2019/12/09/12797551t1h4fb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://sobranna.postimees.ee/6845426/arst-selgitab-toiduained-mida-ei-tasuks-omavahel-segada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arst selgitab: toiduained, mida ei tasuks omavahel segada </span></a><a href="https://sobranna.postimees.ee/6845426/arst-selgitab-toiduained-mida-ei-tasuks-omavahel-segada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T22:53:18+02:00"><meta itemprop="dateModified" content="2019-12-09T23:00:08+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846138/netikommentaatorite-vastu-voitlev-advokaat-robert-sarv-on-ulatusliku-rahapesu-suudistusega-kohtu-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tK1a4WnDIjAOcK4ypLyIGepmhOA=/335x190/filters:focal(68x13:221x227)/nginx/o/2019/12/06/12793146t1he55f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tK1a4WnDIjAOcK4ypLyIGepmhOA=/335x190/filters:focal(68x13:221x227)/nginx/o/2019/12/06/12793146t1he55f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.postimees.ee/6846138/netikommentaatorite-vastu-voitlev-advokaat-robert-sarv-on-ulatusliku-rahapesu-suudistusega-kohtu-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netikommentaatorite vastu võitlev advokaat Robert Sarv on ulatusliku rahapesu süüdistusega kohtu all <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846138/netikommentaatorite-vastu-voitlev-advokaat-robert-sarv-on-ulatusliku-rahapesu-suudistusega-kohtu-all/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6846138/netikommentaatorite-vastu-voitlev-advokaat-robert-sarv-on-ulatusliku-rahapesu-suudistusega-kohtu-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T10:18:19+02:00"><meta itemprop="dateModified" content="2019-12-10T13:13:32+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fTef19cT4jt1JYeKcXmlX7wMpA4=/335x190/smart/nginx/o/2019/11/12/12734138t1hec07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fTef19cT4jt1JYeKcXmlX7wMpA4=/335x190/smart/nginx/o/2019/11/12/12734138t1hec07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Börsidebüüdi teinud Coop Pank taastub hommikusest raputusest </span></a><a href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hpcew06758" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o17os7rwyl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T20:06:00+02:00"><meta itemprop="dateModified" content="2019-12-09T20:09:37+02:00"><meta itemprop="author" content="Janno Zõbin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845996/eesti-laul-tihe-ent-ilmetu-ja-igav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EqUNFBmJuPJDlTBpwLDk-UuvKMk=/335x190/smart/nginx/o/2019/12/09/12798678t1haac3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EqUNFBmJuPJDlTBpwLDk-UuvKMk=/335x190/smart/nginx/o/2019/12/09/12798678t1haac3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://leht.postimees.ee/6845996/eesti-laul-tihe-ent-ilmetu-ja-igav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Eesti laul»: tihe, ent ilmetu ja igav <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845996/eesti-laul-tihe-ent-ilmetu-ja-igav/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6845996/eesti-laul-tihe-ent-ilmetu-ja-igav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T07:08:22+02:00"><meta itemprop="dateModified" content="2019-12-09T15:56:18+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6843854/martin-jarveoja-ott-tanak-on-vastuvoolu-ujuja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_GsAzZGYv3WWX2MyWQcu0ItC4pM=/335x190/filters:focal(1036x601:1051x616)/nginx/o/2019/12/06/12791998t1h6bba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_GsAzZGYv3WWX2MyWQcu0ItC4pM=/335x190/filters:focal(1036x601:1051x616)/nginx/o/2019/12/06/12791998t1h6bba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>673</span></div></div><a href="https://leht.postimees.ee/6843854/martin-jarveoja-ott-tanak-on-vastuvoolu-ujuja" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Martin Järveoja: Ott Tänak on vastuvoolu ujuja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6843854/martin-jarveoja-ott-tanak-on-vastuvoolu-ujuja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6843854/martin-jarveoja-ott-tanak-on-vastuvoolu-ujuja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T09:35:20+02:00"><meta itemprop="dateModified" content="2019-12-10T09:56:10+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6846103/video-ja-galerii-emotsioonidest-tulvil-elva-vottis-vastu-maailmameistri-martin-jarveoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GuJIOLOw3pimWXiPhXfpODSoMlE=/685x410/smart/nginx/o/2019/12/09/12798756t1hdd22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GuJIOLOw3pimWXiPhXfpODSoMlE=/685x410/smart/nginx/o/2019/12/09/12798756t1hdd22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tartu.postimees.ee/6846103/video-ja-galerii-emotsioonidest-tulvil-elva-vottis-vastu-maailmameistri-martin-jarveoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: emotsioonidest tulvil Elva võttis vastu maailmameistri Martin Järveoja</span><div class="list-article__additional-headline">Kaardilugejat ootas külaliste hulgas ka Ott, aga mitte Tänak!</div></a><a href="https://tartu.postimees.ee/6846103/video-ja-galerii-emotsioonidest-tulvil-elva-vottis-vastu-maailmameistri-martin-jarveoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T06:47:08+02:00"><meta itemprop="dateModified" content="2019-12-10T10:58:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6846173/putin-berliinis-tapetu-oli-uks-moskva-metrooplahvatuste-organisaator" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CIv4H9TMad7lSu9g5ZvW9mnEPgA=/335x190/filters:focal(921x438:936x453)/nginx/o/2019/12/09/12798713t1h825e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CIv4H9TMad7lSu9g5ZvW9mnEPgA=/335x190/filters:focal(921x438:936x453)/nginx/o/2019/12/09/12798713t1h825e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maailm.postimees.ee/6846173/putin-berliinis-tapetu-oli-uks-moskva-metrooplahvatuste-organisaator" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: Berliinis tapetu oli üks Moskva metrooplahvatuste organisaator <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6846173/putin-berliinis-tapetu-oli-uks-moskva-metrooplahvatuste-organisaator/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6846173/putin-berliinis-tapetu-oli-uks-moskva-metrooplahvatuste-organisaator" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:32:06+02:00"><meta itemprop="dateModified" content="2019-12-09T15:32:06+02:00"><meta itemprop="author" content="The Washington Post / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6845704/usa-ametnikud-valetasid-aastaid-afganistani-soja-voidulootuse-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zidSdqiWKNa6TZlTCuAfrqRmsls=/335x190/filters:focal(1348x666:3488x1599)/nginx/o/2019/12/09/12798063t1h21da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zidSdqiWKNa6TZlTCuAfrqRmsls=/335x190/filters:focal(1348x666:3488x1599)/nginx/o/2019/12/09/12798063t1h21da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://maailm.postimees.ee/6845704/usa-ametnikud-valetasid-aastaid-afganistani-soja-voidulootuse-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ametnikud valetasid aastaid Afganistani sõja võidulootuse kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6845704/usa-ametnikud-valetasid-aastaid-afganistani-soja-voidulootuse-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://maailm.postimees.ee/6845704/usa-ametnikud-valetasid-aastaid-afganistani-soja-voidulootuse-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:32:00+02:00"><meta itemprop="dateModified" content="2019-12-09T16:30:15+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6845761/kokaiini-ja-marihuaana-vedajad-vahistati-uurimise-ajaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KUUtIGm0SvSIVDPFfHMFBCudqYY=/685x410/filters:focal(445x173:1721x892)/nginx/o/2019/12/09/12798244t1hd9fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KUUtIGm0SvSIVDPFfHMFBCudqYY=/685x410/filters:focal(445x173:1721x892)/nginx/o/2019/12/09/12798244t1hd9fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://sakala.postimees.ee/6845761/kokaiini-ja-marihuaana-vedajad-vahistati-uurimise-ajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kokaiini ja marihuaana vedajad vahistati uurimise ajaks </span></a><a href="https://sakala.postimees.ee/6845761/kokaiini-ja-marihuaana-vedajad-vahistati-uurimise-ajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-08T21:06:26+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_xqFRkmrP0j8gE17YKKrlltB7Gg=/335x190/smart/nginx/o/2019/12/08/12797013t1h784e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_xqFRkmrP0j8gE17YKKrlltB7Gg=/335x190/smart/nginx/o/2019/12/08/12797013t1h784e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnikueetika ununes pooleks aastaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-09T21:48:52+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846106/unikaalne-trammimonument-saab-kaitse-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OK5KyJ6aZYNzYIRsDatum70wT_M=/335x190/smart/nginx/o/2019/12/09/12798838t1h3649.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OK5KyJ6aZYNzYIRsDatum70wT_M=/335x190/smart/nginx/o/2019/12/09/12798838t1h3649.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://leht.postimees.ee/6846106/unikaalne-trammimonument-saab-kaitse-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unikaalne trammimonument saab kaitse alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846106/unikaalne-trammimonument-saab-kaitse-alla/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6846106/unikaalne-trammimonument-saab-kaitse-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-08T20:56:13+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h8MAdR8OX7u2Xqh_Jld1qWjVtO0=/685x410/smart/nginx/o/2019/12/08/12796997t1h4bd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h8MAdR8OX7u2Xqh_Jld1qWjVtO0=/685x410/smart/nginx/o/2019/12/08/12796997t1h4bd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheksa miljoni euro eest kuus minutit sõitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T13:56:14+02:00"><meta itemprop="dateModified" content="2019-12-05T16:22:27+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6843127/lemmiku-test-kas-suudad-looma-tema-silma-jargi-ara-tunda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_79yygd-27LSefn0jf1Tgm1fMRk=/335x190/filters:focal(385x120:1346x1454)/nginx/o/2019/12/05/12790237t1h162c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_79yygd-27LSefn0jf1Tgm1fMRk=/335x190/filters:focal(385x120:1346x1454)/nginx/o/2019/12/05/12790237t1h162c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://lemmik.postimees.ee/6843127/lemmiku-test-kas-suudad-looma-tema-silma-jargi-ara-tunda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kas suudad looma tema silma järgi ära tunda? </span></a><a href="https://lemmik.postimees.ee/6843127/lemmiku-test-kas-suudad-looma-tema-silma-jargi-ara-tunda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:48:07+02:00"><meta itemprop="dateModified" content="2019-12-09T16:10:04+02:00"><meta itemprop="author" content="Kristina Herodes, Hele-Mai Alamaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6843929/tanel-veenre-moemark-tvj-sattus-hiinas-piraatide-kuusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wvmj4kuJyyycP3D0Vt5IHjcRR5A=/335x190/smart/nginx/o/2019/12/06/12792153t1h812e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wvmj4kuJyyycP3D0Vt5IHjcRR5A=/335x190/smart/nginx/o/2019/12/06/12792153t1h812e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6843929/tanel-veenre-moemark-tvj-sattus-hiinas-piraatide-kuusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #233552;">Video ⟩ </span>Tanel Veenre moemärk TVJ sattus Hiinas piraatide küüsi </span></a><a href="https://www.postimees.ee/6843929/tanel-veenre-moemark-tvj-sattus-hiinas-piraatide-kuusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4962oqjnk1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1rzstsh04v" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Katrin Lust</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:56681734">56681734</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaam Postimees.ee veebides: </strong><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel: <a href="tel:+372 666 2230">+372 666 2230</a></p><div class="spacer"></div><p><strong>Reklaam telekanalites: </strong><a href="mailto:reklaam@kanal2.ee">reklaam@kanal2.ee</a><br>Tel: <a href="tel:666 2476">666 2476</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b2af6acd58f844ac6320.js" async></script></body></html>