<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/91YwE31RdplyQFsuNo0DTvO6i8A=/16x16/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VQu75GAvD1-QHprL6nvYxCiRnyU=/32x32/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/TiBg12_1vzLGGIy7b7FD5fda0Cw=/192x192/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/N4iNlFFzEkg5O1SNx52dnr1VZN4=/256x256/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QgxrxNXauWkyt5qdm1y9dLw73FU=/180x180/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/LJ_n1BQ20e_WKM3NNj5HF_ZyKY4=/1200x630/smart/nginx/o/2019/11/25/12765249t1ha1f1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/LJ_n1BQ20e_WKM3NNj5HF_ZyKY4=/1200x630/smart/nginx/o/2019/11/25/12765249t1ha1f1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Kuuuurija»: Miks vabastati eesti keele õpetaja Maardu Gümnaasiumis ametist?"><meta property="twitter:title" content="«Kuuuurija»: Miks vabastati eesti keele õpetaja Maardu Gümnaasiumis ametist?"><meta property="og:url" content="https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="Tänases saates räägib Liubov Koobas sellest, kuidas ta läks septembri alguses tööle Maardu Gümnaasiumi. Naise sõnul hakkasid lapsed tema käe all kiiresti rääkima eesti keelt, kuid osad vanemad ei soovinud, et nende lapsed hakkaksid eesti keelt kõnelema soravalt. Lapsevanemad hakkasid õpetajale vastu töötama ja õpetaja Koobas lastigi lahti."><meta property="twitter:description" content="Tänases saates räägib Liubov Koobas sellest, kuidas ta läks septembri alguses tööle Maardu Gümnaasiumi. Naise sõnul hakkasid lapsed tema käe all kiiresti rääkima eesti keelt, kuid osad vanemad ei soovinud, et nende lapsed hakkaksid eesti keelt kõnelema soravalt. Lapsevanemad hakkasid õpetajale vastu töötama ja õpetaja Koobas lastigi lahti."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="kuuuurija"><meta property="article:tag" content="Maardu"><meta name="article:published_time" content="2019-11-25T20:08:03+02:00"><meta name="article:modified_time" content="2019-11-25T20:08:03+02:00"><meta name="description" content="Tänases saates räägib Liubov Koobas sellest, kuidas ta läks septembri alguses tööle Maardu Gümnaasiumi. Naise sõnul hakkasid lapsed tema käe all kiiresti rääkima eesti keelt, kuid osad vanemad ei soovinud, et nende lapsed hakkaksid eesti keelt kõnelema soravalt. Lapsevanemad hakkasid õpetajale vastu töötama ja õpetaja Koobas lastigi lahti."><meta name="keywords" content="kuuuurija, Maardu"><link rel="canonical" href="https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>«Kuuuurija»: Miks vabastati eesti keele õpetaja Maardu Gümnaasiumis ametist? - Kuuuurija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc145b07a751e01733fe.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4895 article-6834831"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kuuuurija.postimees.ee/search">E, 25.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="50" width="269" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__text">Kui teid süüdistatakse mõnes kuriteos, siis katsuge kohe esimesena prokuratuuriga kokkuleppele minna - sest just siis pääsete kõige kergemini </a><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__author section-border-color"><span class="slab section-font-color">ajakirjanik Katrin Lust</span></a></div><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__image"><img src="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png" srcset="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png, //f11.pmo.ee/NKEUXCW0mYirpA2z0N5j6Nuu5Nw=/144x144/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4895" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="45" width="242" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6834831"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">«Kuuuurija»: Miks vabastati eesti keele õpetaja Maardu Gümnaasiumis ametist?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834831" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%ABKuuuurija%C2%BB%3A%20Miks%20vabastati%20eesti%20keele%20%C3%B5petaja%20Maardu%20G%C3%BCmnaasiumis%20ametist%3F&url=https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834831"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C2%ABKuuuurija%C2%BB%3A%20Miks%20vabastati%20eesti%20keele%20%C3%B5petaja%20Maardu%20G%C3%BCmnaasiumis%20ametist%3F&url=https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834831"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20«Kuuuurija»: Miks vabastati eesti keele õpetaja Maardu Gümnaasiumis ametist?&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist%3Futm_source%3Demail%26utm_content%3D6834831" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-25T20:08:03+02:00">25. november 2019, 20:08</span></div><h1 class="article-headline" itemprop="headline name">«Kuuuurija»: Miks vabastati eesti keele õpetaja Maardu Gümnaasiumis ametist?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png" srcset="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png, //f12.pmo.ee/02TiqdiTNaPMD-z-Ho4qcbQPa4w=/80x80/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span></span><span class="article-authors__position" itemprop="jobTitle">Kuuuurija</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6521159&quot;}, {&quot;term&quot;: &quot;kuuuurija,maardu&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-yyw7q5bg21" :preview-length="5" eager video-id="6521159" video-stream-type="VOD" video-headline="KUUUURIJA OSA 1 EP 13" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/25/EP13_OSA1_KipIsye/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/25/EP13_OSA1_KipIsye/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/25/EP13_OSA1_KipIsye/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f8.pmo.ee/qqeo7g5pvwFBcw0AlMEfXamRtcM=/1920x1080/smart/nginx/o/2019/11/25/12765249t1ha1f1.jpg" :video-geoblock="true" :video-duration="1449365" theme="pegasus" :recommendations="{section: 4895, exclude: [6834831]}" progress-color="#233552" title="«Kuuuurija»: Miks vabastati eesti keele õpetaja Maardu Gümnaasiumis ametist?" :view-count="8" publish-time="2019-11-25T20:08:03+02:00" :playlist="[{&quot;id&quot;:6521159,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;KUUUURIJA OSA 1 EP 13&quot;,&quot;headline_ru&quot;:&quot;KUUUURIJA OSA 1 EP 13&quot;,&quot;headline_en&quot;:&quot;KUUUURIJA OSA 1 EP 13&quot;,&quot;headline_lv&quot;:&quot;KUUUURIJA OSA 1 EP 13&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2019-11-25T19:41:38+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2019-11-25T19:41:38+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12765249,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-11-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/2TdlU4UT7onaJg6SmKoj963Icr0=\/50x50\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/san8pRQMXo5LMZdiZ17bxz80Fy0=\/155x155\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/BLSKRh3MS_1oTQqGSvs6l49leyg=\/650x650\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/ZKfD78eOsGnzBlLMKFXtQ4FmuJU=\/1080x1080\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/PfyWxPFV7ArUYOn30yaqmjEZ4D0=\/270x480\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/qzyNQFXeFkIaeu-lbI6loov8lZY=\/540x960\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/8egu0aBu4s_j9KvQ3anDpfIr-LA=\/1080x1920\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/WlGRp6--y0NW7qxEp5PyerT4ZtQ=\/1080x0\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/sMuRuNT-ZU6YUrRjR2bnDfv8ZjY=\/0x50\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/kS1K2AYFEwJk_06TSsBC_Zd0VlM=\/0x155\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/EJWRcqvvJ2kl0hp3nXEvMVpejAI=\/480x270\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/2REr8vrFIottRPqH5siAXnqMmm0=\/960x540\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/qqeo7g5pvwFBcw0AlMEfXamRtcM=\/1920x1080\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/TT8xC6lpbVCKx7vsbutJOAoAwsk=\/0x60\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/THtTCxAXhdCOIKjsZnGTV7SCx2Q=\/140x93\/smart\/nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;EP13 OSA1.mp4&quot;,&quot;ru&quot;:&quot;EP13 OSA1.mp4&quot;,&quot;en&quot;:&quot;EP13 OSA1.mp4&quot;,&quot;lv&quot;:&quot;EP13 OSA1.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/11\/25\/12765249t1ha1f1.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:1449365,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/25\/EP13_OSA1_KipIsye\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/25\/EP13_OSA1_KipIsye\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/25\/EP13_OSA1_KipIsye\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänases saates räägib Liubov Koobas sellest, kuidas ta läks septembri alguses tööle Maardu Gümnaasiumi. Naise sõnul hakkasid lapsed tema käe all kiiresti rääkima eesti keelt, kuid osad vanemad ei soovinud, et nende lapsed hakkaksid eesti keelt kõnelema soravalt. Lapsevanemad hakkasid õpetajale vastu töötama ja õpetaja Koobas lastigi lahti. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834831" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%ABKuuuurija%C2%BB%3A%20Miks%20vabastati%20eesti%20keele%20%C3%B5petaja%20Maardu%20G%C3%BCmnaasiumis%20ametist%3F&url=https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834831"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C2%ABKuuuurija%C2%BB%3A%20Miks%20vabastati%20eesti%20keele%20%C3%B5petaja%20Maardu%20G%C3%BCmnaasiumis%20ametist%3F&url=https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834831"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20«Kuuuurija»: Miks vabastati eesti keele õpetaja Maardu Gümnaasiumis ametist?&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist%3Futm_source%3Demail%26utm_content%3D6834831" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6834831/kuuuurija-miks-vabastati-eesti-keele-opetaja-maardu-gumnaasiumis-ametist/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6834831" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6834831" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/14282/maardu">Maardu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5vdifpuosb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1udisjm1g3" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4895" data-section="4895" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #233552;"><a href="https://kuuuurija.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T20:11:29+02:00"><meta itemprop="dateModified" content="2019-11-25T20:11:29+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834834/kuuuurija-miks-ahvradas-80-aastane-vanaproua-tartu-abilinnapead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kblgXCznpBhM-yyIfQ06hznZUTI=/1000x435/smart/nginx/o/2019/11/25/12765263t1h417f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kblgXCznpBhM-yyIfQ06hznZUTI=/1000x435/smart/nginx/o/2019/11/25/12765263t1h417f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a></div><a href="https://kuuuurija.postimees.ee/6834834/kuuuurija-miks-ahvradas-80-aastane-vanaproua-tartu-abilinnapead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Miks ähvradas 80-aastane vanaproua Tartu abilinnapead? </span></a><a href="https://kuuuurija.postimees.ee/6834834/kuuuurija-miks-ahvradas-80-aastane-vanaproua-tartu-abilinnapead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6834834/kuuuurija-miks-ahvradas-80-aastane-vanaproua-tartu-abilinnapead" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/2TTf337DkWPSfnwbgzOg0YMasAk=/230x130/smart/nginx/o/2019/11/25/12765263t1h417f.jpg" srcset="//f9.pmo.ee/2TTf337DkWPSfnwbgzOg0YMasAk=/230x130/smart/nginx/o/2019/11/25/12765263t1h417f.jpg, //f9.pmo.ee/gmRKcaC_oxUyck65kmOt1j3NEo0=/460x260/smart/nginx/o/2019/11/25/12765263t1h417f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:27</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:38:29+02:00"><meta itemprop="dateModified" content="2019-11-24T19:08:32+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BeJNGESdtUgBg4_wBuJkVX39GQM=/324x185/filters:focal(560x831:811x1006)/nginx/o/2019/11/24/12762383t1h6453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BeJNGESdtUgBg4_wBuJkVX39GQM=/324x185/filters:focal(560x831:811x1006)/nginx/o/2019/11/24/12762383t1h6453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1269</span></div></div><a href="https://kuuuurija.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Šokeeriv video Eesti grupist Facebookis, kus kakluses võeti kasutusele nuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kakluses osaleja kommentaariga</div></a><a href="https://kuuuurija.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T08:35:03+02:00"><meta itemprop="dateModified" content="2019-11-19T08:35:03+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6829237/vaata-tekste-kuuuurija-savisaare-protsessi-kuldsed-lindid-tekstidena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PTtxJdfpNAgOM0hQx1UFLyBp6SQ=/324x185/filters:focal(1087x654:1162x745)/nginx/o/2019/11/18/12749577t1ha7b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PTtxJdfpNAgOM0hQx1UFLyBp6SQ=/324x185/filters:focal(1087x654:1162x745)/nginx/o/2019/11/18/12749577t1ha7b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://kuuuurija.postimees.ee/6829237/vaata-tekste-kuuuurija-savisaare-protsessi-kuldsed-lindid-tekstidena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VAATA TEKSTE «Kuuuurija»: Savisaare protsessi kuldsed lindid tekstidena </span></a><a href="https://kuuuurija.postimees.ee/6829237/vaata-tekste-kuuuurija-savisaare-protsessi-kuldsed-lindid-tekstidena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T20:34:51+02:00"><meta itemprop="dateModified" content="2019-11-18T20:34:51+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6829247/kuuuurija-taispikk-intervjuu-pommimees-mart-ringmaa-avab-oma-suu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Uy2W40nT54Q8auBjzLr-dNyhta4=/324x185/smart/nginx/o/2019/11/18/12749586t1h7722.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Uy2W40nT54Q8auBjzLr-dNyhta4=/324x185/smart/nginx/o/2019/11/18/12749586t1h7722.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://kuuuurija.postimees.ee/6829247/kuuuurija-taispikk-intervjuu-pommimees-mart-ringmaa-avab-oma-suu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» Täispikk intervjuu: Pommimees Märt Ringmaa avab oma suu </span></a><a href="https://kuuuurija.postimees.ee/6829247/kuuuurija-taispikk-intervjuu-pommimees-mart-ringmaa-avab-oma-suu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qjxmpyfu6l" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T20:33:21+02:00"><meta itemprop="dateModified" content="2019-11-18T20:33:21+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6829246/kuuuurija-pommimees-mart-ringmaa-on-surmavalt-haige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xfMU9DaVxYSl_DpIsWn5hL8X5oo=/1000x435/smart/nginx/o/2019/11/18/12749597t1h99fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xfMU9DaVxYSl_DpIsWn5hL8X5oo=/1000x435/smart/nginx/o/2019/11/18/12749597t1h99fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://kuuuurija.postimees.ee/6829246/kuuuurija-pommimees-mart-ringmaa-on-surmavalt-haige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Pommimees Märt Ringmaa on surmavalt haige </span></a><a href="https://kuuuurija.postimees.ee/6829246/kuuuurija-pommimees-mart-ringmaa-on-surmavalt-haige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6829246/kuuuurija-pommimees-mart-ringmaa-on-surmavalt-haige" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/nfP2hp2OGkgqhx11a-yO-kACtMo=/230x130/smart/nginx/o/2019/11/18/12749597t1h99fb.jpg" srcset="//f11.pmo.ee/nfP2hp2OGkgqhx11a-yO-kACtMo=/230x130/smart/nginx/o/2019/11/18/12749597t1h99fb.jpg, //f11.pmo.ee/fkCb6FHVr_weuVnLEMb0VYTYSEM=/460x260/smart/nginx/o/2019/11/18/12749597t1h99fb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:40</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T20:30:53+02:00"><meta itemprop="dateModified" content="2019-11-18T20:45:10+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6829243/kuuuurija-savisaare-protsessi-salajased-lindid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DBZ7LOHWEaH-oaDFvVULLgwae70=/335x190/smart/nginx/o/2019/11/18/12749580t1hedda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DBZ7LOHWEaH-oaDFvVULLgwae70=/335x190/smart/nginx/o/2019/11/18/12749580t1hedda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://kuuuurija.postimees.ee/6829243/kuuuurija-savisaare-protsessi-salajased-lindid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Savisaare protsessi salajased lindid <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6829243/kuuuurija-savisaare-protsessi-salajased-lindid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6829243/kuuuurija-savisaare-protsessi-salajased-lindid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T21:30:32+02:00"><meta itemprop="dateModified" content="2019-11-17T21:30:32+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6828522/vaata-videot-tesla-autopiloot-paastab-elusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iR0GDDoxCyCtXti1qDhgU5YbqEo=/335x190/filters:focal(1188x1109:1266x1158)/nginx/o/2019/11/17/12747631t1he614.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iR0GDDoxCyCtXti1qDhgU5YbqEo=/335x190/filters:focal(1188x1109:1266x1158)/nginx/o/2019/11/17/12747631t1he614.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://kuuuurija.postimees.ee/6828522/vaata-videot-tesla-autopiloot-paastab-elusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VAATA VIDEOT: Tesla autopiloot päästab elusid </span></a><a href="https://kuuuurija.postimees.ee/6828522/vaata-videot-tesla-autopiloot-paastab-elusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T13:06:39+02:00"><meta itemprop="dateModified" content="2019-11-14T13:06:39+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6825921/tartu-kullassepp-valetab-klientidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V8l2dj06LRWQYmqpQzfUjhSdySs=/685x410/filters:focal(1329x690:1384x745)/nginx/o/2019/11/14/12739133t1hf36c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V8l2dj06LRWQYmqpQzfUjhSdySs=/685x410/filters:focal(1329x690:1384x745)/nginx/o/2019/11/14/12739133t1hf36c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://kuuuurija.postimees.ee/6825921/tartu-kullassepp-valetab-klientidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kullassepp valetab klientidele? </span></a><a href="https://kuuuurija.postimees.ee/6825921/tartu-kullassepp-valetab-klientidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T18:53:54+02:00"><meta itemprop="dateModified" content="2019-11-12T19:14:32+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6824309/kuda-smotrit-policiya-sereznyy-konflikt-sosedey-v-estonskoy-glubinke-privel-k-shokiruyushchim-posledstviyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XaeExk1_zYBmLWYZ_q83RXbe444=/335x190/smart/nginx/o/2019/11/11/12730963t1hba63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XaeExk1_zYBmLWYZ_q83RXbe444=/335x190/smart/nginx/o/2019/11/11/12730963t1hba63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kuuuurija.postimees.ee/6824309/kuda-smotrit-policiya-sereznyy-konflikt-sosedey-v-estonskoy-glubinke-privel-k-shokiruyushchim-posledstviyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Куда смотрит полиция? Серьезный конфликт соседей в эстонской глубинке привел к шокирующим последствиям</span><div class="list-article__additional-headline">ВИДЕО KUUUURIJA!</div></a><a href="https://kuuuurija.postimees.ee/6824309/kuda-smotrit-policiya-sereznyy-konflikt-sosedey-v-estonskoy-glubinke-privel-k-shokiruyushchim-posledstviyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T20:00:46+02:00"><meta itemprop="dateModified" content="2019-11-11T20:00:46+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6823174/kuuuurija-naabrite-terav-tuli-louna-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XaeExk1_zYBmLWYZ_q83RXbe444=/335x190/smart/nginx/o/2019/11/11/12730963t1hba63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XaeExk1_zYBmLWYZ_q83RXbe444=/335x190/smart/nginx/o/2019/11/11/12730963t1hba63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://kuuuurija.postimees.ee/6823174/kuuuurija-naabrite-terav-tuli-louna-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Naabrite terav tüli Lõuna-Eestis </span></a><a href="https://kuuuurija.postimees.ee/6823174/kuuuurija-naabrite-terav-tuli-louna-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T20:00:39+02:00"><meta itemprop="dateModified" content="2019-11-12T13:25:33+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6823177/kuuuurija-kas-teise-samba-pensionfonidst-on-ikka-moistlik-raha-valja-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jFpXaQKoVIKcV-tRBhWQGrDH-Io=/685x410/smart/nginx/o/2019/11/11/12730973t1h37f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jFpXaQKoVIKcV-tRBhWQGrDH-Io=/685x410/smart/nginx/o/2019/11/11/12730973t1h37f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://kuuuurija.postimees.ee/6823177/kuuuurija-kas-teise-samba-pensionfonidst-on-ikka-moistlik-raha-valja-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Kas teise samba pensionfonidst on ikka mõistlik raha välja võtta? </span></a><a href="https://kuuuurija.postimees.ee/6823177/kuuuurija-kas-teise-samba-pensionfonidst-on-ikka-moistlik-raha-valja-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1ljljcy4ly" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mjlh3g8tt2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:45+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kuuuurija.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://kuuuurija.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:18+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kuuuurija.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://kuuuurija.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kuuuurija.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://kuuuurija.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://kuuuurija.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#233552" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:43:23+02:00"><meta itemprop="dateModified" content="2019-11-25T18:58:03+02:00"><meta itemprop="author" content="Anna Põld, Ege Tamm, Georgi Beltadze, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Oh21B5fRnwzh-eSslnpM0YjfYkg=/1000x435/filters:focal(1304x1753:1865x1813)/nginx/o/2019/11/25/12765005t1h8949.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Oh21B5fRnwzh-eSslnpM0YjfYkg=/1000x435/filters:focal(1304x1753:1865x1813)/nginx/o/2019/11/25/12765005t1h8949.jpg"><video-background element-id="v-uj3c4dtp5j" :video-id="6521144" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/11/25/2019-11-2019-11-25-presidendi-pressiavaldus-playsmil/1080_MoHVNTw/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/11/25/2019-11-2019-11-25-presidendi-pressiavaldus-playsmil/1080_MoHVNTw/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/11/25/2019-11-2019-11-25-presidendi-pressiavaldus-playsmil/1080_MoHVNTw/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kuuuurija.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi, videod ja galerii: valitsus vabastas maaeluministeeriumi kantsleri ametist, president palus talt selle eest vabandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust/comments" class="list-article__comment section-font-color" itemprop="url">(117) </span></span></a><a href="https://kuuuurija.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kuuuurija.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/dJdPp6-FeoGAojFbigu1GYgJ0Ho=/230x130/smart/nginx/o/2019/11/25/12765008t1hd8a2.jpg" srcset="//f11.pmo.ee/dJdPp6-FeoGAojFbigu1GYgJ0Ho=/230x130/smart/nginx/o/2019/11/25/12765008t1hd8a2.jpg, //f11.pmo.ee/g8a_NDUx_zvIOaw7gYPYo6s9rBM=/460x260/smart/nginx/o/2019/11/25/12765008t1hd8a2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:46</span></span></div></div></a><a href="https://kuuuurija.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283785"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:40:31+02:00"><meta itemprop="dateModified" content="2019-11-25T16:09:12+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TsUVyNWoY668jeUCexS-wHvBHo0=/335x190/filters:focal(1094x345:1109x360)/nginx/o/2019/09/04/12529809t1h0b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TsUVyNWoY668jeUCexS-wHvBHo0=/335x190/filters:focal(1094x345:1109x360)/nginx/o/2019/09/04/12529809t1h0b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kuuuurija.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justiitsminister Raivo Aeg: kantsleri ametist vabastamine oli formaalsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:52:14+02:00"><meta itemprop="dateModified" content="2019-11-25T14:16:01+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jVQgiolpFe4ViuCCOcoUhbh1r70=/335x190/filters:focal(1132x281:1147x296)/nginx/o/2019/11/14/12740595t1h4495.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jVQgiolpFe4ViuCCOcoUhbh1r70=/335x190/filters:focal(1132x281:1147x296)/nginx/o/2019/11/14/12740595t1h4495.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>299</span></div></div><a href="https://kuuuurija.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse lagunemisega ähvardanud Martin Helme sööb sõnu: valitsus ei lagune <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kuuuurija.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:06:51+02:00"><meta itemprop="dateModified" content="2019-11-25T12:29:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1UtvYYi1wgUEnNKvwK76qs4RqeA=/685x410/smart/nginx/o/2019/08/14/12466240t1hd595.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1UtvYYi1wgUEnNKvwK76qs4RqeA=/685x410/smart/nginx/o/2019/08/14/12466240t1hd595.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>411</span></div></div><a href="https://kuuuurija.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii Lemetti kui ka Järvik saavad krõbeda hüvitise <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kuuuurija.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:06:36+02:00"><meta itemprop="dateModified" content="2019-11-25T15:17:33+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/acWrWGnzBvG94HDc-zzTdGIeZck=/335x190/smart/nginx/o/2019/11/14/12739427t1heeba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/acWrWGnzBvG94HDc-zzTdGIeZck=/335x190/smart/nginx/o/2019/11/14/12739427t1heeba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Lang: mis olid Järviku suured plaanid, mida pahasoovijad tal teha ei lasknud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Kuula Kuku saadet!</div></a><a href="https://kuuuurija.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T19:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T18:17:37+02:00"><meta itemprop="author" content="Eiki Nestor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9XA8EfZqY8M6iOGA5gP3n6U58FY=/335x190/filters:focal(998x527:1013x542)/nginx/o/2019/11/25/12765020t1h72e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9XA8EfZqY8M6iOGA5gP3n6U58FY=/335x190/filters:focal(998x527:1013x542)/nginx/o/2019/11/25/12765020t1h72e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiki Nestor: mitte ainult ametnik Lemettist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kuuuurija.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T19:57:53+02:00"><meta itemprop="dateModified" content="2019-11-25T20:06:07+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834817/laine-randjarv-palub-andestust-haabneeme-kooliperelt-ja-direktorilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-3g8fhB7Mai2BPePahWwfESjtto=/685x410/filters:focal(1392x1285:2561x3561)/nginx/o/2019/11/23/12760600t1h2381.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-3g8fhB7Mai2BPePahWwfESjtto=/685x410/filters:focal(1392x1285:2561x3561)/nginx/o/2019/11/23/12760600t1h2381.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kuuuurija.postimees.ee/6834817/laine-randjarv-palub-andestust-haabneeme-kooliperelt-ja-direktorilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laine Randjärv palub andestust Haabneeme kooliperelt ja direktorilt </span></a><a href="https://kuuuurija.postimees.ee/6834817/laine-randjarv-palub-andestust-haabneeme-kooliperelt-ja-direktorilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T19:38:27+02:00"><meta itemprop="dateModified" content="2019-11-25T19:38:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834801/saudi-araabia-pidas-kinni-akadeemikuid-ja-kirjanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nSxRdTcBwX1mVcJA6kARju-mwh8=/335x190/smart/nginx/o/2019/11/25/12765216t1hef2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nSxRdTcBwX1mVcJA6kARju-mwh8=/335x190/smart/nginx/o/2019/11/25/12765216t1hef2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kuuuurija.postimees.ee/6834801/saudi-araabia-pidas-kinni-akadeemikuid-ja-kirjanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saudi Araabia pidas kinni akadeemikuid ja kirjanikke </span></a><a href="https://kuuuurija.postimees.ee/6834801/saudi-araabia-pidas-kinni-akadeemikuid-ja-kirjanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T19:47:11+02:00"><meta itemprop="dateModified" content="2019-11-25T19:47:11+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6829228/otsepilt-ja-blogi-bc-kalev-cramol-juhib-poolajaks-astana-vastu-nelja-punktiga" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qUZz16eaqXiYa_tarrx9gXcl1QY=/335x190/smart/nginx/o/2019/11/25/12765226t1h2c0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qUZz16eaqXiYa_tarrx9gXcl1QY=/335x190/smart/nginx/o/2019/11/25/12765226t1h2c0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://kuuuurija.postimees.ee/6829228/otsepilt-ja-blogi-bc-kalev-cramol-juhib-poolajaks-astana-vastu-nelja-punktiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja -blogi: BC Kalev/Cramol juhib poolajaks Astana vastu nelja punktiga </span></a><a href="https://kuuuurija.postimees.ee/6829228/otsepilt-ja-blogi-bc-kalev-cramol-juhib-poolajaks-astana-vastu-nelja-punktiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T18:00:58+02:00"><meta itemprop="dateModified" content="2019-11-25T18:07:12+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834565/peterson-soome-streigist-eesti-postiljonid-on-samas-seisus-aga-nad-pole-streigivoimelised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WDibfG5Z96wdJEgZu8vT9PioA1U=/685x410/smart/nginx/o/2019/10/15/12656792t1h5bbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WDibfG5Z96wdJEgZu8vT9PioA1U=/685x410/smart/nginx/o/2019/10/15/12656792t1h5bbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kuuuurija.postimees.ee/6834565/peterson-soome-streigist-eesti-postiljonid-on-samas-seisus-aga-nad-pole-streigivoimelised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peterson Soome streigist: Eesti postiljonid on samas seisus, aga nad pole streigivõimelised </span></a><a href="https://kuuuurija.postimees.ee/6834565/peterson-soome-streigist-eesti-postiljonid-on-samas-seisus-aga-nad-pole-streigivoimelised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T16:13:25+02:00"><meta itemprop="dateModified" content="2019-11-25T16:34:33+02:00"><meta itemprop="author" content="Reet Pärgma, Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V_Py6bfs_Had0XEPwXCcjGIrzsk=/335x190/smart/nginx/o/2019/11/25/12764662t1h2725.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V_Py6bfs_Had0XEPwXCcjGIrzsk=/335x190/smart/nginx/o/2019/11/25/12764662t1h2725.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kuuuurija.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: M.V. Wool lukustas VTA ukse taha, amet kutsus politsei <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://kuuuurija.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" itemprop="url">VTA peatas M.V.Wooli tegevuse: puhastus polnud piisavalt tõhus</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T16:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T16:32:19+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eeU4nYX4QcGxcBfjOG4DX3GuR4A=/335x190/smart/nginx/o/2019/11/25/12764691t1h8fad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eeU4nYX4QcGxcBfjOG4DX3GuR4A=/335x190/smart/nginx/o/2019/11/25/12764691t1h8fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kuuuurija.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal hukkus autoga teelt välja sõitnud naine <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bom903mmch" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--e-sport group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--e-sport group-branding--spaced"><a href="https://sport.postimees.ee/section/4041" class="block-title"></a> <a class="url-above-image" href="https://sport.postimees.ee/section/4041"></a></div></div><div id="section-5080" data-section="5080" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T11:30:51+02:00"><meta itemprop="dateModified" content="2019-11-25T07:20:33+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6832421/manguminutid-kas-maksaksid-1700-dollarit-virtuaalse-relva-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pf7fsBG65Q6b6IrM2hp1-xX-QHs=/324x185/smart/nginx/o/2019/11/22/12757183t1h014f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Pf7fsBG65Q6b6IrM2hp1-xX-QHs=/324x185/smart/nginx/o/2019/11/22/12757183t1h014f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kuuuurija.postimees.ee/6832421/manguminutid-kas-maksaksid-1700-dollarit-virtuaalse-relva-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mänguminutid: Kas maksaksid 1700 dollarit virtuaalse relva eest? </span></a><a href="https://kuuuurija.postimees.ee/6832421/manguminutid-kas-maksaksid-1700-dollarit-virtuaalse-relva-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T09:47:59+02:00"><meta itemprop="dateModified" content="2019-11-21T15:41:13+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6829034/galerii-ule-16-000-inimese-kulastas-vilniuses-baltikumi-suurimat-videomangude-messi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yzfSrFbXEzxkFGNeJteRr6i0geE=/324x185/smart/nginx/o/2019/11/18/12749068t1hb967.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yzfSrFbXEzxkFGNeJteRr6i0geE=/324x185/smart/nginx/o/2019/11/18/12749068t1hb967.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://kuuuurija.postimees.ee/6829034/galerii-ule-16-000-inimese-kulastas-vilniuses-baltikumi-suurimat-videomangude-messi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: üle 16 000 inimese külastas Vilniuses Baltikumi suurimat videomängude messi </span></a><a href="https://kuuuurija.postimees.ee/6829034/galerii-ule-16-000-inimese-kulastas-vilniuses-baltikumi-suurimat-videomangude-messi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T12:47:30+02:00"><meta itemprop="dateModified" content="2019-11-19T09:50:56+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HDCntXCDM-HeJlhpHNxLDFr8mdQ=/324x185/filters:focal(2656x536:5072x2512)/nginx/o/2019/11/19/12749936t1h369a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HDCntXCDM-HeJlhpHNxLDFr8mdQ=/324x185/filters:focal(2656x536:5072x2512)/nginx/o/2019/11/19/12749936t1h369a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kuuuurija.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mänguminutid: Kes on League of Legendsi maailmameister? </span></a><a href="https://kuuuurija.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cc0i70rmxt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:43:23+02:00"><meta itemprop="dateModified" content="2019-11-25T18:58:03+02:00"><meta itemprop="author" content="Anna Põld, Ege Tamm, Georgi Beltadze, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9XLvGZDUDnXfFrjrZw0H6mc7_sc=/1000x435/smart/nginx/o/2019/11/25/12765015t1h78d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9XLvGZDUDnXfFrjrZw0H6mc7_sc=/1000x435/smart/nginx/o/2019/11/25/12765015t1h78d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kuuuurija.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus vabastas maaeluministeeriumi kantsleri ametist, president palus talt selle eest vabandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust/comments" class="list-article__comment section-font-color" itemprop="url">(117) </span></span></a><a href="https://kuuuurija.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kuuuurija.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/dJdPp6-FeoGAojFbigu1GYgJ0Ho=/230x130/smart/nginx/o/2019/11/25/12765008t1hd8a2.jpg" srcset="//f11.pmo.ee/dJdPp6-FeoGAojFbigu1GYgJ0Ho=/230x130/smart/nginx/o/2019/11/25/12765008t1hd8a2.jpg, //f11.pmo.ee/g8a_NDUx_zvIOaw7gYPYo6s9rBM=/460x260/smart/nginx/o/2019/11/25/12765008t1hd8a2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:46</span></span></div></div></a><a href="https://kuuuurija.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283785"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T14:04:53+02:00"><meta itemprop="dateModified" content="2019-11-24T15:34:45+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/onXuJ2v03HoCODXyNj2l8dVpKFI=/335x190/filters:focal(1705x201:3295x1381)/nginx/o/2019/11/24/12761551t1ha374.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/onXuJ2v03HoCODXyNj2l8dVpKFI=/335x190/filters:focal(1705x201:3295x1381)/nginx/o/2019/11/24/12761551t1ha374.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kuuuurija.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paul Neitsov avaldab põhjuse, miks suhe Silvia Ilvesega üürikeseks jäi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T16:13:25+02:00"><meta itemprop="dateModified" content="2019-11-25T16:34:33+02:00"><meta itemprop="author" content="Reet Pärgma, Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SkIPmokANt5FirLgA0a-gVqEXOU=/335x190/smart/nginx/o/2019/11/25/12764770t1h4733.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SkIPmokANt5FirLgA0a-gVqEXOU=/335x190/smart/nginx/o/2019/11/25/12764770t1h4733.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kuuuurija.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: M.V. Wool lukustas VTA-le ukse, amet kutsus politsei <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://kuuuurija.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T17:35:00+02:00"><meta itemprop="dateModified" content="2019-11-24T17:23:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833746/tallinnaga-seotud-erootikamodell-paljastab-kui-raske-on-pornotoostuses-labi-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KK45jmra1GVw2rvLxhSW5AbfeZ8=/685x410/filters:focal(250x39:504x338)/nginx/o/2019/11/24/12762171t1he264.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KK45jmra1GVw2rvLxhSW5AbfeZ8=/685x410/filters:focal(250x39:504x338)/nginx/o/2019/11/24/12762171t1he264.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kuuuurija.postimees.ee/6833746/tallinnaga-seotud-erootikamodell-paljastab-kui-raske-on-pornotoostuses-labi-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnaga seotud erootikamodell paljastab, kui raske on pornotööstuses läbi lüüa </span></a><a href="https://kuuuurija.postimees.ee/6833746/tallinnaga-seotud-erootikamodell-paljastab-kui-raske-on-pornotoostuses-labi-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:06:51+02:00"><meta itemprop="dateModified" content="2019-11-25T12:29:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VAEgjBZTjmMT-naiFRwA6wlF0NQ=/335x190/smart/nginx/o/2019/08/14/12466240t1hd595.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VAEgjBZTjmMT-naiFRwA6wlF0NQ=/335x190/smart/nginx/o/2019/08/14/12466240t1hd595.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>411</span></div></div><a href="https://kuuuurija.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii Lemetti kui ka Järvik saavad krõbeda hüvitise <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kuuuurija.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:32:29+02:00"><meta itemprop="dateModified" content="2019-11-25T15:27:29+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>865</span></div></div><a href="https://kuuuurija.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusministeerium tahab diislikütuse aktsiisimäära langetada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Helme: aktsiisi tõstmise otsus oli lühinägelik</div></a><a href="https://kuuuurija.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T09:28:52+02:00"><meta itemprop="dateModified" content="2019-11-24T16:30:15+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833522/laura-korgemae-sukijaineni-skandaalist-karma-is-a-bitch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iCatDX9PpKAJ6JPxJYM1I0edKNY=/685x410/filters:focal(587x197:709x284)/nginx/o/2019/11/24/12761166t1hd537.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iCatDX9PpKAJ6JPxJYM1I0edKNY=/685x410/filters:focal(587x197:709x284)/nginx/o/2019/11/24/12761166t1hd537.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6833522/laura-korgemae-sukijaineni-skandaalist-karma-is-a-bitch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laura Kõrgemäe Sükijaineni skandaalist: karma is a bitch! </span></a><a href="https://kuuuurija.postimees.ee/6833522/laura-korgemae-sukijaineni-skandaalist-karma-is-a-bitch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-25T09:55:24+02:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qqDBHggesvDia57F0bZC6vBMJvU=/335x190/smart/nginx/o/2019/11/24/12762617t1hea4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qqDBHggesvDia57F0bZC6vBMJvU=/335x190/smart/nginx/o/2019/11/24/12762617t1hea4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>252</span></div></div><a href="https://kuuuurija.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Militaarhuviline Oleg hoidis Mustamäe korteris 200 kilo lõhkeainet <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:38:29+02:00"><meta itemprop="dateModified" content="2019-11-24T19:08:32+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/897-OIhqvXL3J-jG7oMTgJSxSDk=/335x190/filters:focal(560x831:811x1006)/nginx/o/2019/11/24/12762383t1h6453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/897-OIhqvXL3J-jG7oMTgJSxSDk=/335x190/filters:focal(560x831:811x1006)/nginx/o/2019/11/24/12762383t1h6453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1270</span></div></div><a href="https://kuuuurija.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Šokeeriv video Eesti grupist Facebookis, kus kakluses võeti kasutusele nuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kakluses osaleja kommentaariga</div></a><a href="https://kuuuurija.postimees.ee/6833791/video-sokeeriv-video-eesti-grupist-facebookis-kus-kakluses-voeti-kasutusele-nuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T10:39:13+02:00"><meta itemprop="dateModified" content="2019-11-25T16:02:52+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/52Zy58FARt362V-CcswZOxXzI7Q=/685x410/filters:focal(101x133:720x646)/nginx/o/2019/11/24/12761386t1he6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/52Zy58FARt362V-CcswZOxXzI7Q=/685x410/filters:focal(101x133:720x646)/nginx/o/2019/11/24/12761386t1he6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kuuuurija.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva vabadust nautinud Tartu avavangla kinnipeetavat ähvardab kolmeaastane lisavangistus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud prokuröri kommentaar</div></a><a href="https://kuuuurija.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T14:10:51+02:00"><meta itemprop="dateModified" content="2019-11-25T09:42:30+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833588/soome-lubab-oige-pea-autojuhtidel-soita-talvel-suverehvidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/frzEwyFauY9nAgo5qli_50EMMXE=/335x190/smart/nginx/o/2019/11/24/12761254t1h7cf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/frzEwyFauY9nAgo5qli_50EMMXE=/335x190/smart/nginx/o/2019/11/24/12761254t1h7cf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>664</span></div></div><a href="https://kuuuurija.postimees.ee/6833588/soome-lubab-oige-pea-autojuhtidel-soita-talvel-suverehvidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome lubab õige pea autojuhtidel sõita talvel suverehvidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6833588/soome-lubab-oige-pea-autojuhtidel-soita-talvel-suverehvidega/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://kuuuurija.postimees.ee/6833588/soome-lubab-oige-pea-autojuhtidel-soita-talvel-suverehvidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T23:55:57+02:00"><meta itemprop="dateModified" content="2019-11-25T09:49:42+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S0enir57DTSjTnMdieWPR1R19KQ=/335x190/smart/nginx/o/2019/11/24/12762800t1hc8af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S0enir57DTSjTnMdieWPR1R19KQ=/335x190/smart/nginx/o/2019/11/24/12762800t1hc8af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kuuuurija.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas usub, et Kaja Kallas kahetseb öeldut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://kuuuurija.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sg4pcwc7v6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yrl1l0fz0x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:17:57+02:00"><meta itemprop="dateModified" content="2019-11-25T14:37:38+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hC0zvhRcd0hyU3j3DNUfbittviQ=/335x190/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hC0zvhRcd0hyU3j3DNUfbittviQ=/335x190/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kuuuurija.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTA peatas M.V.Wooli tegevuse: puhastus polnud piisavalt tõhus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Töötajad lähevad sundpuhkusele</div></a><a href="https://kuuuurija.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T16:23:17+02:00"><meta itemprop="dateModified" content="2019-11-24T16:23:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833710/lauljatar-elisa-kolk-naitas-taas-oma-koige-pilkupuudvamat-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qdnuF_2BERSXy_rMovKxZB5OvGk=/335x190/filters:focal(235x71:583x511)/nginx/o/2018/11/21/11591935t1h77be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qdnuF_2BERSXy_rMovKxZB5OvGk=/335x190/filters:focal(235x71:583x511)/nginx/o/2018/11/21/11591935t1h77be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kuuuurija.postimees.ee/6833710/lauljatar-elisa-kolk-naitas-taas-oma-koige-pilkupuudvamat-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauljatar Elisa Kolk näitas taas oma kõige pilkupüüdvamat vara </span></a><a href="https://kuuuurija.postimees.ee/6833710/lauljatar-elisa-kolk-naitas-taas-oma-koige-pilkupuudvamat-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-24T23:46:00+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SXV5i3NhvgHpoMrsqYofsNLKESY=/685x410/filters:focal(979x499:994x514)/nginx/o/2019/11/24/12762796t1h1a69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SXV5i3NhvgHpoMrsqYofsNLKESY=/685x410/filters:focal(979x499:994x514)/nginx/o/2019/11/24/12762796t1h1a69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>364</span></div></div><a href="https://kuuuurija.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kantsleri näidishukkamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://kuuuurija.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T16:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T16:32:19+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eeU4nYX4QcGxcBfjOG4DX3GuR4A=/335x190/smart/nginx/o/2019/11/25/12764691t1h8fad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eeU4nYX4QcGxcBfjOG4DX3GuR4A=/335x190/smart/nginx/o/2019/11/25/12764691t1h8fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kuuuurija.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal hukkus autoga teelt välja sõitnud naine <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:52:14+02:00"><meta itemprop="dateModified" content="2019-11-25T14:16:01+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kES7-_QJcdGLaDutpzpaSzkduVo=/335x190/filters:focal(665x1022:1589x1079)/nginx/o/2019/11/11/12731522t1he1d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kES7-_QJcdGLaDutpzpaSzkduVo=/335x190/filters:focal(665x1022:1589x1079)/nginx/o/2019/11/11/12731522t1he1d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>299</span></div></div><a href="https://kuuuurija.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse lagunemisega ähvardanud Martin Helme sööb sõnu: valitsus ei lagune <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kuuuurija.postimees.ee/6834383/valitsuse-lagunemisega-ahvardanud-martin-helme-soob-sonu-valitsus-ei-lagune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:10:14+02:00"><meta itemprop="dateModified" content="2019-11-25T15:31:00+02:00"><meta itemprop="author" content="TSN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834438/donbassi-separatistide-seas-korge-staatuse-saavutanud-mees-osutus-ukraina-luureohvitseriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sh8-NZ0AiSrzVtB8h9sgqn5Vea0=/685x410/filters:focal(333x180:2427x4204)/nginx/o/2019/11/25/12764257t1hdfe5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sh8-NZ0AiSrzVtB8h9sgqn5Vea0=/685x410/filters:focal(333x180:2427x4204)/nginx/o/2019/11/25/12764257t1hdfe5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://kuuuurija.postimees.ee/6834438/donbassi-separatistide-seas-korge-staatuse-saavutanud-mees-osutus-ukraina-luureohvitseriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donbassi separatistide seas kõrge staatuse saavutanud mees osutus Ukraina luureohvitseriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6834438/donbassi-separatistide-seas-korge-staatuse-saavutanud-mees-osutus-ukraina-luureohvitseriks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6834438/donbassi-separatistide-seas-korge-staatuse-saavutanud-mees-osutus-ukraina-luureohvitseriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T12:13:24+02:00"><meta itemprop="dateModified" content="2019-11-25T12:13:24+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834259/kerttu-kirjanen-nahtus-nimega-ahistav-soiduopetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ed_3u0Jr9rLt65k_S-643dUtP54=/335x190/smart/nginx/o/2014/08/05/3255833t1h377f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ed_3u0Jr9rLt65k_S-643dUtP54=/335x190/smart/nginx/o/2014/08/05/3255833t1h377f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://kuuuurija.postimees.ee/6834259/kerttu-kirjanen-nahtus-nimega-ahistav-soiduopetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerttu Kirjanen: nähtus nimega «ahistav sõiduõpetaja» <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6834259/kerttu-kirjanen-nahtus-nimega-ahistav-soiduopetaja/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6834259/kerttu-kirjanen-nahtus-nimega-ahistav-soiduopetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T20:57:47+02:00"><meta itemprop="dateModified" content="2019-11-24T21:06:30+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833855/rumeenia-rannikul-laks-umber-14-600-lambaga-kaubalaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f191ZDMKdtv-2to-3aYAajPAnWM=/335x190/smart/nginx/o/2019/11/24/12762663t1hdbb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f191ZDMKdtv-2to-3aYAajPAnWM=/335x190/smart/nginx/o/2019/11/24/12762663t1hdbb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://kuuuurija.postimees.ee/6833855/rumeenia-rannikul-laks-umber-14-600-lambaga-kaubalaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rumeenia rannikul läks ümber 14 600 lambaga kaubalaev <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6833855/rumeenia-rannikul-laks-umber-14-600-lambaga-kaubalaev/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6833855/rumeenia-rannikul-laks-umber-14-600-lambaga-kaubalaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:06:36+02:00"><meta itemprop="dateModified" content="2019-11-25T15:17:33+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QkbQu8LY-MeG3P3rpGVryMW11ZU=/685x410/filters:focal(861x1759:1897x2000)/nginx/o/2019/11/24/12762392t1h987e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QkbQu8LY-MeG3P3rpGVryMW11ZU=/685x410/filters:focal(861x1759:1897x2000)/nginx/o/2019/11/24/12762392t1h987e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Lang: mis olid Järviku suured plaanid, mida pahasoovijad tal teha ei lasknud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Kuula Kuku saadet!</div></a><a href="https://kuuuurija.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T13:46:11+02:00"><meta itemprop="dateModified" content="2019-11-24T12:58:00+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833251/top-10-teadlased-on-raakinud-need-on-maailma-koige-ilusamad-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j48cz5ySz008H3MrLZtmegEodPU=/335x190/filters:focal(34x163:1316x1302)/nginx/o/2019/11/23/12760039t1h96fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/j48cz5ySz008H3MrLZtmegEodPU=/335x190/filters:focal(34x163:1316x1302)/nginx/o/2019/11/23/12760039t1h96fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kuuuurija.postimees.ee/6833251/top-10-teadlased-on-raakinud-need-on-maailma-koige-ilusamad-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 10: teadlased on rääkinud, need on maailma kõige ilusamad naised! </span></a><a href="https://kuuuurija.postimees.ee/6833251/top-10-teadlased-on-raakinud-need-on-maailma-koige-ilusamad-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:20:55+02:00"><meta itemprop="dateModified" content="2019-11-24T21:47:35+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833783/fotod-president-ilvese-ametiauto-pandi-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cg6jJqyVZ9Scz0Qg6_EqWBFRQiA=/335x190/filters:focal(1424x1130:2331x2102)/nginx/o/2019/11/24/12762346t1h2289.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cg6jJqyVZ9Scz0Qg6_EqWBFRQiA=/335x190/filters:focal(1424x1130:2331x2102)/nginx/o/2019/11/24/12762346t1h2289.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://kuuuurija.postimees.ee/6833783/fotod-president-ilvese-ametiauto-pandi-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: president Ilvese ametiauto pandi müüki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6833783/fotod-president-ilvese-ametiauto-pandi-muuki/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6833783/fotod-president-ilvese-ametiauto-pandi-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0lamlf730q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ak7h6p4qs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T19:45:03+02:00"><meta itemprop="dateModified" content="2019-11-25T10:05:03+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4VWnIPK6dUTcrwF-dALUXxf9z2M=/335x190/filters:focal(108x0:3275x2141)/nginx/o/2019/11/24/12762533t1h61e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4VWnIPK6dUTcrwF-dALUXxf9z2M=/335x190/filters:focal(108x0:3275x2141)/nginx/o/2019/11/24/12762533t1h61e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://kuuuurija.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Biokütused on needus, tulevik on vesiniku päralt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://kuuuurija.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:27:00+02:00"><meta itemprop="dateModified" content="2019-11-25T09:55:46+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6832550/eesti-tuumajaama-eestvedaja-teeme-kohalikele-hea-pakkumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qrBv71qysShfgxYvtTYic9nMLos=/335x190/smart/nginx/o/2019/11/22/12757762t1h6761.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qrBv71qysShfgxYvtTYic9nMLos=/335x190/smart/nginx/o/2019/11/22/12757762t1h6761.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://kuuuurija.postimees.ee/6832550/eesti-tuumajaama-eestvedaja-teeme-kohalikele-hea-pakkumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tuumajaama eestvedaja: teeme kohalikele hea pakkumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6832550/eesti-tuumajaama-eestvedaja-teeme-kohalikele-hea-pakkumise/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://kuuuurija.postimees.ee/6832550/eesti-tuumajaama-eestvedaja-teeme-kohalikele-hea-pakkumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T10:40:52+02:00"><meta itemprop="dateModified" content="2019-11-23T19:34:36+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833166/kas-tunned-ara-elina-born-ullatab-heledat-tooni-juustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q8BxLkrDDrRiOCXpOBnJqO0ETyo=/685x410/filters:focal(341x616:782x1011)/nginx/o/2019/11/23/12759630t1h98bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q8BxLkrDDrRiOCXpOBnJqO0ETyo=/685x410/filters:focal(341x616:782x1011)/nginx/o/2019/11/23/12759630t1h98bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kuuuurija.postimees.ee/6833166/kas-tunned-ara-elina-born-ullatab-heledat-tooni-juustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tunned ära? Elina Born üllatab heledat tooni juustega! </span></a><a href="https://kuuuurija.postimees.ee/6833166/kas-tunned-ara-elina-born-ullatab-heledat-tooni-juustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T07:32:00+02:00"><meta itemprop="dateModified" content="2019-11-25T07:32:14+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833758/priit-pullerits-naiivsed-kliimasodalased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6z5OuoxQT1lUmDVKOGH8bSOpGtQ=/335x190/filters:focal(451x356:1386x1157)/nginx/o/2019/11/24/12762263t1hb880.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6z5OuoxQT1lUmDVKOGH8bSOpGtQ=/335x190/filters:focal(451x356:1386x1157)/nginx/o/2019/11/24/12762263t1hb880.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>272</span></div></div><a href="https://kuuuurija.postimees.ee/6833758/priit-pullerits-naiivsed-kliimasodalased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: naiivsed kliimasõdalased <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6833758/priit-pullerits-naiivsed-kliimasodalased/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://kuuuurija.postimees.ee/6833758/priit-pullerits-naiivsed-kliimasodalased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:40:31+02:00"><meta itemprop="dateModified" content="2019-11-25T16:09:12+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TsUVyNWoY668jeUCexS-wHvBHo0=/335x190/filters:focal(1094x345:1109x360)/nginx/o/2019/09/04/12529809t1h0b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TsUVyNWoY668jeUCexS-wHvBHo0=/335x190/filters:focal(1094x345:1109x360)/nginx/o/2019/09/04/12529809t1h0b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kuuuurija.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justiitsminister Raivo Aeg: kantsleri ametist vabastamine oli formaalsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T21:00:00+02:00"><meta itemprop="dateModified" content="2019-11-24T20:48:54+02:00"><meta itemprop="author" content="Erkki Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833848/erkki-koort-pildid-mis-seadustavad-okupatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PTa-jhIE19szncHhEFYuElCBuDo=/685x410/smart/nginx/o/2019/11/24/12762640t1h3c52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PTa-jhIE19szncHhEFYuElCBuDo=/685x410/smart/nginx/o/2019/11/24/12762640t1h3c52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://kuuuurija.postimees.ee/6833848/erkki-koort-pildid-mis-seadustavad-okupatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Koort: pildid, mis seadustavad okupatsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6833848/erkki-koort-pildid-mis-seadustavad-okupatsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://kuuuurija.postimees.ee/6833848/erkki-koort-pildid-mis-seadustavad-okupatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:35:00+02:00"><meta itemprop="dateModified" content="2019-11-24T18:37:09+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833785/video-suusahupete-mk-sarja-avavoistlusel-toimus-voigas-kukkumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tcARPn1VjVAgBe8UeWC086BJ0y4=/335x190/filters:focal(1002x597:1799x1640)/nginx/o/2019/11/24/12762370t1hf7b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tcARPn1VjVAgBe8UeWC086BJ0y4=/335x190/filters:focal(1002x597:1799x1640)/nginx/o/2019/11/24/12762370t1hf7b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6833785/video-suusahupete-mk-sarja-avavoistlusel-toimus-voigas-kukkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: suusahüpete MK-sarja avavõistlusel toimus võigas kukkumine </span></a><a href="https://kuuuurija.postimees.ee/6833785/video-suusahupete-mk-sarja-avavoistlusel-toimus-voigas-kukkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T21:00:20+02:00"><meta itemprop="dateModified" content="2019-11-25T12:33:31+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833805/naljutatud-ketikoera-aidanud-naine-kas-toesti-on-loomakaitsjatel-vaja-raha-nimel-pool-juttu-juurde-moelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bGxgqzpNwMpch5-O9XkCdZIKHRA=/335x190/filters:focal(54x271:269x496)/nginx/o/2019/11/24/12762404t1hf294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bGxgqzpNwMpch5-O9XkCdZIKHRA=/335x190/filters:focal(54x271:269x496)/nginx/o/2019/11/24/12762404t1hf294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://kuuuurija.postimees.ee/6833805/naljutatud-ketikoera-aidanud-naine-kas-toesti-on-loomakaitsjatel-vaja-raha-nimel-pool-juttu-juurde-moelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näljutatud ketikoera aidanud naine: kas tõesti on loomakaitsjatel vaja raha nimel pool juttu juurde mõelda?</span><div class="list-article__additional-headline">Lisatud loomakaitse liidu kommentaar</div></a><a href="https://kuuuurija.postimees.ee/6833805/naljutatud-ketikoera-aidanud-naine-kas-toesti-on-loomakaitsjatel-vaja-raha-nimel-pool-juttu-juurde-moelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:36:18+02:00"><meta itemprop="dateModified" content="2019-11-25T10:29:37+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834048/majandusministeerium-teeb-neljast-riigiametist-kaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YGHRzHvjIIQLBGYYebVfhS00NvM=/685x410/smart/nginx/o/2019/09/08/12542021t1h5f5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YGHRzHvjIIQLBGYYebVfhS00NvM=/685x410/smart/nginx/o/2019/09/08/12542021t1h5f5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kuuuurija.postimees.ee/6834048/majandusministeerium-teeb-neljast-riigiametist-kaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandusministeerium teeb neljast riigiametist kaks </span></a><a href="https://kuuuurija.postimees.ee/6834048/majandusministeerium-teeb-neljast-riigiametist-kaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T18:03:54+02:00"><meta itemprop="dateModified" content="2019-11-25T19:28:38+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6829224/uheksakesi-lopetanud-cagliari-mangis-lecce-vastu-kahevaravalise-edu-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vJgWfuFbyrq_bJiK_sXSMfWRq5o=/335x190/smart/nginx/o/2019/11/25/12765167t1h0060.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vJgWfuFbyrq_bJiK_sXSMfWRq5o=/335x190/smart/nginx/o/2019/11/25/12765167t1h0060.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://kuuuurija.postimees.ee/6829224/uheksakesi-lopetanud-cagliari-mangis-lecce-vastu-kahevaravalise-edu-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üheksakesi lõpetanud Cagliari mängis Lecce vastu kaheväravalise edu maha </span></a><a href="https://kuuuurija.postimees.ee/6829224/uheksakesi-lopetanud-cagliari-mangis-lecce-vastu-kahevaravalise-edu-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T10:40:20+02:00"><meta itemprop="dateModified" content="2019-11-25T13:13:08+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834155/soome-streigikaos-eestis-tuhistati-lennud-ja-laevade-valjumised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hRp3bpBjD-EAPqPNAr8JopvyKjo=/335x190/smart/nginx/o/2019/06/25/12299721t1ha436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hRp3bpBjD-EAPqPNAr8JopvyKjo=/335x190/smart/nginx/o/2019/06/25/12299721t1ha436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://kuuuurija.postimees.ee/6834155/soome-streigikaos-eestis-tuhistati-lennud-ja-laevade-valjumised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome streigikaos: Eestis tühistati lennud ja laevade väljumised <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6834155/soome-streigikaos-eestis-tuhistati-lennud-ja-laevade-valjumised/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6834155/soome-streigikaos-eestis-tuhistati-lennud-ja-laevade-valjumised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wa7d91nyiv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eowqeq3k78" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T23:50:57+02:00"><meta itemprop="dateModified" content="2019-11-25T10:05:14+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DU_3LiwvfSxdBTBgWichnNHzLjQ=/335x190/smart/nginx/o/2019/11/15/12741952t1hf7ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DU_3LiwvfSxdBTBgWichnNHzLjQ=/335x190/smart/nginx/o/2019/11/15/12741952t1hf7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://kuuuurija.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimaprobleemid sunnivad ka eestlased elektriautodesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://kuuuurija.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T12:06:17+02:00"><meta itemprop="dateModified" content="2019-11-25T16:13:58+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834250/video-paljassaarde-kerkib-linna-toel-eesti-oma-hollywood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cbUVWv7tx1oHvOQpA3RVeZOJ4K0=/335x190/smart/nginx/o/2019/11/25/12763906t1haf75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cbUVWv7tx1oHvOQpA3RVeZOJ4K0=/335x190/smart/nginx/o/2019/11/25/12763906t1haf75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://kuuuurija.postimees.ee/6834250/video-paljassaarde-kerkib-linna-toel-eesti-oma-hollywood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Paljassaarde kerkib linna toel Eesti oma Hollywood <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834250/video-paljassaarde-kerkib-linna-toel-eesti-oma-hollywood/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6834250/video-paljassaarde-kerkib-linna-toel-eesti-oma-hollywood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:21:02+02:00"><meta itemprop="dateModified" content="2019-11-25T13:54:33+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834341/pildid-suurim-kunstiroov-parast-teist-maailmasoda-dresdeni-aardekambrist-viidi-miljardite-vaartuses-aardeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jdLhzzJDNiagFSg-BZNY3ZL1V6Q=/685x410/filters:focal(1312x868:2097x1409)/nginx/o/2019/11/25/12763948t1hfb9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jdLhzzJDNiagFSg-BZNY3ZL1V6Q=/685x410/filters:focal(1312x868:2097x1409)/nginx/o/2019/11/25/12763948t1hfb9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kuuuurija.postimees.ee/6834341/pildid-suurim-kunstiroov-parast-teist-maailmasoda-dresdeni-aardekambrist-viidi-miljardite-vaartuses-aardeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid. Suurim kunstirööv pärast Teist maailmasõda: Dresdeni aardekambrist viidi miljardite väärtuses aardeid </span></a><a href="https://kuuuurija.postimees.ee/6834341/pildid-suurim-kunstiroov-parast-teist-maailmasoda-dresdeni-aardekambrist-viidi-miljardite-vaartuses-aardeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:13:13+02:00"><meta itemprop="dateModified" content="2019-11-25T15:41:45+02:00"><meta itemprop="author" content="PM / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pw662dPTJU8QBCP7-QvEVjwAD3o=/335x190/filters:focal(42x86:326x391)/nginx/o/2015/09/01/4442257t1haf85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pw662dPTJU8QBCP7-QvEVjwAD3o=/335x190/filters:focal(42x86:326x391)/nginx/o/2015/09/01/4442257t1haf85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://kuuuurija.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon: Lemetti vallandamisega algas ametnike poliitiline survestamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine/comments" class="list-article__comment section-font-color" itemprop="url">(23)</span></span><div class="list-article__additional-headline">Täiendatud kell 11.42</div></a><a href="https://kuuuurija.postimees.ee/6834197/opositsioon-lemetti-vallandamisega-algas-ametnike-poliitiline-survestamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T10:14:14+02:00"><meta itemprop="dateModified" content="2019-11-25T10:13:30+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6828763/lummav-galerii-tegusad-eestlased-avasid-imekaunil-bali-saarel-oma-majutusasutuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xCJE6f0kmYmNDEW6MNNYpBn2nyU=/335x190/smart/nginx/o/2019/11/25/12763047t1h5f09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xCJE6f0kmYmNDEW6MNNYpBn2nyU=/335x190/smart/nginx/o/2019/11/25/12763047t1h5f09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://kuuuurija.postimees.ee/6828763/lummav-galerii-tegusad-eestlased-avasid-imekaunil-bali-saarel-oma-majutusasutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lummav galerii: tegusad eestlased avasid imekaunil Bali saarel oma majutusasutuse </span></a><a href="https://kuuuurija.postimees.ee/6828763/lummav-galerii-tegusad-eestlased-avasid-imekaunil-bali-saarel-oma-majutusasutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T07:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T07:00:59+02:00"><meta itemprop="author" content="Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833856/arnett-moultrie-tagasi-kalev-cramosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4SpeSOwggD537sO7lvilNZL8VLU=/685x410/smart/nginx/o/2019/11/24/12762653t1h9b75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4SpeSOwggD537sO7lvilNZL8VLU=/685x410/smart/nginx/o/2019/11/24/12762653t1h9b75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://kuuuurija.postimees.ee/6833856/arnett-moultrie-tagasi-kalev-cramosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arnett Moultrie tagasi Kalev/Cramosse? </span></a><a href="https://kuuuurija.postimees.ee/6833856/arnett-moultrie-tagasi-kalev-cramosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T12:21:46+02:00"><meta itemprop="dateModified" content="2019-11-25T15:16:14+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834271/prokuratuur-lemetti-poordus-kahtlustega-meie-poole-juba-septembris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OSswyS8g5HNZQv0CyNtHfojgkoQ=/335x190/smart/nginx/o/2019/11/09/12727193t1hb301.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OSswyS8g5HNZQv0CyNtHfojgkoQ=/335x190/smart/nginx/o/2019/11/09/12727193t1hb301.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kuuuurija.postimees.ee/6834271/prokuratuur-lemetti-poordus-kahtlustega-meie-poole-juba-septembris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Lemetti pöördus kahtlustega meie poole juba septembris <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834271/prokuratuur-lemetti-poordus-kahtlustega-meie-poole-juba-septembris/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6834271/prokuratuur-lemetti-poordus-kahtlustega-meie-poole-juba-septembris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T12:09:40+02:00"><meta itemprop="dateModified" content="2019-11-24T12:29:49+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833602/kuum-kaader-pariisist-vaata-kellega-jagab-kuuma-suudlust-brigitte-susanne-hunt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rukDOtotirFQhTvyAzesDJBEZxU=/335x190/filters:focal(28x223:218x361)/nginx/o/2018/08/17/11245069t1hef3f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rukDOtotirFQhTvyAzesDJBEZxU=/335x190/filters:focal(28x223:218x361)/nginx/o/2018/08/17/11245069t1hef3f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kuuuurija.postimees.ee/6833602/kuum-kaader-pariisist-vaata-kellega-jagab-kuuma-suudlust-brigitte-susanne-hunt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum kaader Pariisist: vaata, kellega jagab kuuma suudlust Brigitte Susanne Hunt </span></a><a href="https://kuuuurija.postimees.ee/6833602/kuum-kaader-pariisist-vaata-kellega-jagab-kuuma-suudlust-brigitte-susanne-hunt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T20:08:56+02:00"><meta itemprop="dateModified" content="2019-11-24T20:26:01+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6833826/venemaal-tegi-hadamaandumise-reisilennuk-mille-piloot-sai-infarkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pfQU1b4bnrIIWmxz9CDYjum9zug=/685x410/filters:focal(484x337:1208x621)/nginx/o/2019/11/24/12762550t1hb61d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pfQU1b4bnrIIWmxz9CDYjum9zug=/685x410/filters:focal(484x337:1208x621)/nginx/o/2019/11/24/12762550t1hb61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kuuuurija.postimees.ee/6833826/venemaal-tegi-hadamaandumise-reisilennuk-mille-piloot-sai-infarkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal tegi hädamaandumise reisilennuk, mille piloot sai infarkti <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6833826/venemaal-tegi-hadamaandumise-reisilennuk-mille-piloot-sai-infarkti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6833826/venemaal-tegi-hadamaandumise-reisilennuk-mille-piloot-sai-infarkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:51:24+02:00"><meta itemprop="dateModified" content="2019-11-25T11:54:47+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834232/eksminister-leidis-uue-too-suhtemajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/57ea_F1FMXG_C-W4osx6zs3-DhI=/335x190/smart/nginx/o/2019/05/20/12184807t1hc689.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/57ea_F1FMXG_C-W4osx6zs3-DhI=/335x190/smart/nginx/o/2019/05/20/12184807t1hc689.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://kuuuurija.postimees.ee/6834232/eksminister-leidis-uue-too-suhtemajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksminister leidis uue töö suhtemajas </span></a><a href="https://kuuuurija.postimees.ee/6834232/eksminister-leidis-uue-too-suhtemajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T16:36:29+02:00"><meta itemprop="dateModified" content="2019-11-25T16:36:29+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6834624/hakkas-pihta-rail-balticu-esimene-viadukt-saab-nurgakivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nKslk9CvJg-SMpd0gxwx1CpLAac=/335x190/filters:focal(664x11:1525x788)/nginx/o/2019/11/21/12756128t1h0188.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nKslk9CvJg-SMpd0gxwx1CpLAac=/335x190/filters:focal(664x11:1525x788)/nginx/o/2019/11/21/12756128t1h0188.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://kuuuurija.postimees.ee/6834624/hakkas-pihta-rail-balticu-esimene-viadukt-saab-nurgakivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hakkas pihta: Rail Balticu esimene viadukt saab nurgakivi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834624/hakkas-pihta-rail-balticu-esimene-viadukt-saab-nurgakivi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6834624/hakkas-pihta-rail-balticu-esimene-viadukt-saab-nurgakivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oejcwz8l5j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2jsockiqmw" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Katrin Lust</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:56681734">56681734</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaam Postimees.ee veebides: </strong><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel: <a href="tel:+372 666 2230">+372 666 2230</a></p><div class="spacer"></div><p><strong>Reklaam telekanalites: </strong><a href="mailto:reklaam@kanal2.ee">reklaam@kanal2.ee</a><br>Tel: <a href="tel:666 2476">666 2476</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-aff1cf557aec00649264.js" async></script></body></html>