<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/91YwE31RdplyQFsuNo0DTvO6i8A=/16x16/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VQu75GAvD1-QHprL6nvYxCiRnyU=/32x32/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/TiBg12_1vzLGGIy7b7FD5fda0Cw=/192x192/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/N4iNlFFzEkg5O1SNx52dnr1VZN4=/256x256/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QgxrxNXauWkyt5qdm1y9dLw73FU=/180x180/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/yAd1EU-iUXxWC6xbygosSPsKwOw=/1200x630/filters:focal(1067x337:1135x523)/nginx/o/2019/10/18/12665309t1h3420.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/yAd1EU-iUXxWC6xbygosSPsKwOw=/1200x630/filters:focal(1067x337:1135x523)/nginx/o/2019/10/18/12665309t1h3420.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Inforegister kaubamärk kaaperdati ja nõutakse raha"><meta property="twitter:title" content="Inforegister kaubamärk kaaperdati ja nõutakse raha"><meta property="og:url" content="https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="Tuleb välja, et “Kuuuurija” kaubamärgi vargus ei ole kaugeltki ainus ja kaubamärgi kaaperdamistest on saanud lausa uus trend. Näiteks kirjutas meile peale esmaspäevast saadet Marie Rosin, kellelt pandi samuti kaubamärk pihta ja hakati siis selle kasutamise eest raha nõudma. Avaldame Marie kirja täispikalt."><meta property="twitter:description" content="Tuleb välja, et “Kuuuurija” kaubamärgi vargus ei ole kaugeltki ainus ja kaubamärgi kaaperdamistest on saanud lausa uus trend. Näiteks kirjutas meile peale esmaspäevast saadet Marie Rosin, kellelt pandi samuti kaubamärk pihta ja hakati siis selle kasutamise eest raha nõudma. Avaldame Marie kirja täispikalt."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="kuuuurija"><meta property="article:tag" content="Marie Rosin"><meta name="article:published_time" content="2019-10-18T11:17:45+03:00"><meta name="article:modified_time" content="2019-10-18T11:17:45+03:00"><meta name="description" content="Tuleb välja, et “Kuuuurija” kaubamärgi vargus ei ole kaugeltki ainus ja kaubamärgi kaaperdamistest on saanud lausa uus trend. Näiteks kirjutas meile peale esmaspäevast saadet Marie Rosin, kellelt pandi samuti kaubamärk pihta ja hakati siis selle kasutamise eest raha nõudma. Avaldame Marie kirja täispikalt."><meta name="keywords" content="kuuuurija, Marie Rosin"><link rel="canonical" href="https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>Inforegister kaubamärk kaaperdati ja nõutakse raha - Kuuuurija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-711a1c2ec8b3de42f568.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4895 article-6804784"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kuuuurija.postimees.ee/search">R, 18.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="50" width="269" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__text">Kui teid süüdistatakse mõnes kuriteos, siis katsuge kohe esimesena prokuratuuriga kokkuleppele minna - sest just siis pääsete kõige kergemini </a><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__author section-border-color"><span class="slab section-font-color">ajakirjanik Katrin Lust</span></a></div><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__image"><img src="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png" srcset="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png, //f11.pmo.ee/NKEUXCW0mYirpA2z0N5j6Nuu5Nw=/144x144/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Kuuuurija</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4895" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="45" width="242" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6804784"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">Inforegister kaubamärk kaaperdati ja nõutakse raha</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Inforegister kaubamärk kaaperdati ja nõutakse raha</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png" srcset="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png, //f12.pmo.ee/02TiqdiTNaPMD-z-Ho4qcbQPa4w=/80x80/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span> </span><span class="article-authors__position" itemprop="jobTitle">Kuuuurija</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804784" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Inforegister%20kaubam%C3%A4rk%20kaaperdati%20ja%20n%C3%B5utakse%20raha&url=https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804784"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Inforegister%20kaubam%C3%A4rk%20kaaperdati%20ja%20n%C3%B5utakse%20raha&url=https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804784"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Inforegister kaubamärk kaaperdati ja nõutakse raha&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha%3Futm_source%3Demail%26utm_content%3D6804784" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-18T11:17:45+03:00">18. oktoober 2019, 11:17</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/6YKeayFyfEMEtbs9itcU0n_iiP0=/685x410/filters:focal(1067x337:1135x523)/nginx/o/2019/10/18/12665309t1h3420.jpg"><figure-fullscreen eager :image-id="12665309" image-url="//f10.pmo.ee/8SC2ATvHP6IwiozKY1zRu3w9uwg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/18/12665309t1h3420.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12665309)" src="//f10.pmo.ee/6YKeayFyfEMEtbs9itcU0n_iiP0=/685x410/filters:focal(1067x337:1135x523)/nginx/o/2019/10/18/12665309t1h3420.jpg" srcset="//f10.pmo.ee/6YKeayFyfEMEtbs9itcU0n_iiP0=/685x410/filters:focal(1067x337:1135x523)/nginx/o/2019/10/18/12665309t1h3420.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Võlausaldajate Liidu juht Marie Rosin</p><p class="figure__caption--name" itemprop="creator">FOTO: MARGUS ANSU/PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tuleb välja, et “Kuuuurija” kaubamärgi vargus ei ole kaugeltki ainus ja kaubamärgi kaaperdamistest on saanud lausa uus trend. Näiteks kirjutas meile peale esmaspäevast saadet Marie Rosin, kellelt pandi samuti kaubamärk pihta ja hakati siis selle kasutamise eest raha nõudma. Avaldame Marie kirja täispikalt.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-icn7nquk97" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-30ccbeq8xj" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-10jrwtyoem" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>“Vaatasin täna saadet „Kuuuurija“ kaubamärgi kaaperdamisest. Ka minul juhtus mõni aeg tagasi sarnane lugu. Nimelt kaaperdati minu veebisaiti nimi  ja logo - Inforegister. Kaaperdamisega nõutakse ka rahalisi hüvesid välja, millest avaldasin ka artikli: <a href="https://scorestorybook.ee/story/register-ou-inforegister-on-valjapressijatele-suur-ahvatlus-2?id=71743" target="_blank">https://scorestorybook.ee/story/register-ou-inforegister-on-valjapressijatele-suur-ahvatlus-2?id=71743</a></p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804784" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Inforegister%20kaubam%C3%A4rk%20kaaperdati%20ja%20n%C3%B5utakse%20raha&url=https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804784"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Inforegister%20kaubam%C3%A4rk%20kaaperdati%20ja%20n%C3%B5utakse%20raha&url=https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804784"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Inforegister kaubamärk kaaperdati ja nõutakse raha&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha%3Futm_source%3Demail%26utm_content%3D6804784" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6804784/inforegister-kaubamark-kaaperdati-ja-noutakse-raha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6804784" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6804784" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/569156/marie-rosin">Marie Rosin</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ngaldyhozy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hkuxzbvqzi" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4895" data-section="4895" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #233552;"><a href="https://kuuuurija.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T14:46:44+03:00"><meta itemprop="dateModified" content="2019-10-15T19:34:01+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6802181/lugejakiri-meid-isasid-on-tuhandeid-kes-hoolivad-oma-lastest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aE47eFvsSmsyoKsnldyD1HhcLv4=/1000x435/filters:focal(1041x1073:1093x1115)/nginx/o/2019/10/15/12656675t1h5c4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aE47eFvsSmsyoKsnldyD1HhcLv4=/1000x435/filters:focal(1041x1073:1093x1115)/nginx/o/2019/10/15/12656675t1h5c4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>495</span></div></div><a href="https://kuuuurija.postimees.ee/6802181/lugejakiri-meid-isasid-on-tuhandeid-kes-hoolivad-oma-lastest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugejakiri: Meid isasid on tuhandeid, kes hoolivad oma lastest </span></a><a href="https://kuuuurija.postimees.ee/6802181/lugejakiri-meid-isasid-on-tuhandeid-kes-hoolivad-oma-lastest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T21:36:24+03:00"><meta itemprop="dateModified" content="2019-10-14T21:36:24+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6801609/kuuuurija-kas-emad-on-tahtsamad-kui-isad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C5NEUqRDPoQUaQQjsE1oEXCCONg=/324x185/smart/nginx/o/2019/10/15/12654897t1h7bda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/C5NEUqRDPoQUaQQjsE1oEXCCONg=/324x185/smart/nginx/o/2019/10/15/12654897t1h7bda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://kuuuurija.postimees.ee/6801609/kuuuurija-kas-emad-on-tahtsamad-kui-isad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Kas emad on tähtsamad kui isad? </span></a><a href="https://kuuuurija.postimees.ee/6801609/kuuuurija-kas-emad-on-tahtsamad-kui-isad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T21:14:46+03:00"><meta itemprop="dateModified" content="2019-10-14T21:14:46+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6801587/kuuuurija-taispikk-intervjuu-soovoliniku-nouniku-sonul-juhivad-lastega-seotud-vaidlusi-mitte-vanemad-vaid-vanemate-juristid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q07Oq7eb08s6bDrmuDdXSL1sluE=/324x185/smart/nginx/o/2019/10/14/12654230t1h4c9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q07Oq7eb08s6bDrmuDdXSL1sluE=/324x185/smart/nginx/o/2019/10/14/12654230t1h4c9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://kuuuurija.postimees.ee/6801587/kuuuurija-taispikk-intervjuu-soovoliniku-nouniku-sonul-juhivad-lastega-seotud-vaidlusi-mitte-vanemad-vaid-vanemate-juristid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Täispikk intervjuu: Soovoliniku nõuniku sõnul juhivad lastega seotud vaidlusi mitte vanemad, vaid vanemate juristid </span></a><a href="https://kuuuurija.postimees.ee/6801587/kuuuurija-taispikk-intervjuu-soovoliniku-nouniku-sonul-juhivad-lastega-seotud-vaidlusi-mitte-vanemad-vaid-vanemate-juristid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T20:24:17+03:00"><meta itemprop="dateModified" content="2019-10-14T16:05:32+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6801285/kuuuurija-kas-emad-on-tahtsamad-kui-isad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G7gZl0TzupSLWx3CdFmP5u8ejAQ=/324x185/smart/nginx/o/2019/10/14/12653298t1h7ad4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G7gZl0TzupSLWx3CdFmP5u8ejAQ=/324x185/smart/nginx/o/2019/10/14/12653298t1h7ad4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kuuuurija.postimees.ee/6801285/kuuuurija-kas-emad-on-tahtsamad-kui-isad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Kas emad on tähtsamad kui isad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6801285/kuuuurija-kas-emad-on-tahtsamad-kui-isad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6801285/kuuuurija-kas-emad-on-tahtsamad-kui-isad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h6kib89ao" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T20:21:01+03:00"><meta itemprop="dateModified" content="2019-10-14T16:06:42+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6801278/kuuuurija-kes-saab-kuuuurija-kaubamargi-endale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a_ztX9B367pNprvj9_fHahuwYMQ=/1000x435/smart/nginx/o/2019/10/14/12653268t1h6778.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/a_ztX9B367pNprvj9_fHahuwYMQ=/1000x435/smart/nginx/o/2019/10/14/12653268t1h6778.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://kuuuurija.postimees.ee/6801278/kuuuurija-kes-saab-kuuuurija-kaubamargi-endale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Kes saab &quot;Kuuuurija&quot; kaubamärgi endale? </span></a><a href="https://kuuuurija.postimees.ee/6801278/kuuuurija-kes-saab-kuuuurija-kaubamargi-endale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6801278/kuuuurija-kes-saab-kuuuurija-kaubamargi-endale" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/Kk5kdy-AcPHgt6vUgqoeqsINk0k=/230x130/smart/nginx/o/2019/10/14/12653268t1h6778.jpg" srcset="//f8.pmo.ee/Kk5kdy-AcPHgt6vUgqoeqsINk0k=/230x130/smart/nginx/o/2019/10/14/12653268t1h6778.jpg, //f8.pmo.ee/VAOwk2qdJLV5f5W1UbZ-_6xjFKY=/460x260/smart/nginx/o/2019/10/14/12653268t1h6778.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:53</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-10T08:33:37+03:00"><meta itemprop="dateModified" content="2019-10-10T08:33:37+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6798070/kuuklops-katrin-lustile-saadeti-tore-pilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sfPTmO0vDFrzxweFPZz4Y_hWztM=/335x190/filters:focal(1054x353:1613x683)/nginx/o/2019/10/10/12639331t1h127e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sfPTmO0vDFrzxweFPZz4Y_hWztM=/335x190/filters:focal(1054x353:1613x683)/nginx/o/2019/10/10/12639331t1h127e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>299</span></div></div><a href="https://kuuuurija.postimees.ee/6798070/kuuklops-katrin-lustile-saadeti-tore-pilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KUUKLÕPS: Katrin Lustile saadeti tore pilt </span></a><a href="https://kuuuurija.postimees.ee/6798070/kuuklops-katrin-lustile-saadeti-tore-pilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-07T20:23:21+03:00"><meta itemprop="dateModified" content="2019-10-07T20:23:21+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6796140/kuuuurija-naisepeksja-vaidab-et-soovib-teisi-temasuguseid-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Bfi7r-F0wjreTFmCZqyBrVcraak=/335x190/smart/nginx/o/2019/10/07/12633589t1h652e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Bfi7r-F0wjreTFmCZqyBrVcraak=/335x190/smart/nginx/o/2019/10/07/12633589t1h652e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>694</span></div></div><a href="https://kuuuurija.postimees.ee/6796140/kuuuurija-naisepeksja-vaidab-et-soovib-teisi-temasuguseid-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Naisepeksja väidab, et soovib teisi temasuguseid aidata </span></a><a href="https://kuuuurija.postimees.ee/6796140/kuuuurija-naisepeksja-vaidab-et-soovib-teisi-temasuguseid-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-07T20:20:58+03:00"><meta itemprop="dateModified" content="2019-10-07T20:20:58+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6796137/kuuuurija-kas-kunstrinnad-on-head-voi-halvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SRJoIMDBokOymjC8qnKHHq67lpY=/685x410/smart/nginx/o/2019/10/07/12633587t1hd123.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SRJoIMDBokOymjC8qnKHHq67lpY=/685x410/smart/nginx/o/2019/10/07/12633587t1hd123.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://kuuuurija.postimees.ee/6796137/kuuuurija-kas-kunstrinnad-on-head-voi-halvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Kuuuurija&quot;: Kas kunstrinnad on head või halvad? </span></a><a href="https://kuuuurija.postimees.ee/6796137/kuuuurija-kas-kunstrinnad-on-head-voi-halvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-06T10:56:46+03:00"><meta itemprop="dateModified" content="2019-10-06T10:56:46+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6794985/politsei-prokuratuur-ja-lastekaitsjad-lasid-pedofiilil-takistamatult-tegutseda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QR3Zj4PSucZWmzUnEk29ze60o98=/335x190/filters:focal(1224x330:1351x441)/nginx/o/2019/10/06/12629057t1h6386.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QR3Zj4PSucZWmzUnEk29ze60o98=/335x190/filters:focal(1224x330:1351x441)/nginx/o/2019/10/06/12629057t1h6386.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>668</span></div></div><a href="https://kuuuurija.postimees.ee/6794985/politsei-prokuratuur-ja-lastekaitsjad-lasid-pedofiilil-takistamatult-tegutseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei, prokuratuur ja lastekaitsjad lasid pedofiilil takistamatult tegutseda </span></a><a href="https://kuuuurija.postimees.ee/6794985/politsei-prokuratuur-ja-lastekaitsjad-lasid-pedofiilil-takistamatult-tegutseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-04T10:31:14+03:00"><meta itemprop="dateModified" content="2019-10-04T12:00:41+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6793701/kas-swedbanki-rahapesu-ule-valitseb-hauarahu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o0iyD1pI29YR-z95TApEl5tgVGY=/335x190/filters:focal(965x687:1151x883)/nginx/o/2019/10/04/12622777t1h777c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o0iyD1pI29YR-z95TApEl5tgVGY=/335x190/filters:focal(965x687:1151x883)/nginx/o/2019/10/04/12622777t1h777c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>604</span></div></div><a href="https://kuuuurija.postimees.ee/6793701/kas-swedbanki-rahapesu-ule-valitseb-hauarahu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Swedbanki rahapesu üle valitseb hauarahu? </span></a><a href="https://kuuuurija.postimees.ee/6793701/kas-swedbanki-rahapesu-ule-valitseb-hauarahu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-03T22:01:29+03:00"><meta itemprop="dateModified" content="2019-10-03T22:01:29+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6793479/kuula-lindistust-robert-de-niro-ja-teda-kohtusse-kaevanud-naise-konepostkast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B4ivtncFoNAvgkI8dAmmlQfxpL0=/685x410/filters:focal(1080x425:1299x569)/nginx/o/2019/10/03/12621733t1hab63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B4ivtncFoNAvgkI8dAmmlQfxpL0=/685x410/filters:focal(1080x425:1299x569)/nginx/o/2019/10/03/12621733t1hab63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://kuuuurija.postimees.ee/6793479/kuula-lindistust-robert-de-niro-ja-teda-kohtusse-kaevanud-naise-konepostkast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KUULA LINDISTUST: Robert De Niro ja teda kohtusse kaevanud naise kõnepostkast </span></a><a href="https://kuuuurija.postimees.ee/6793479/kuula-lindistust-robert-de-niro-ja-teda-kohtusse-kaevanud-naise-konepostkast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zt0pliiv4y" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3bjt8i1bey" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:01:00+03:00"><meta itemprop="dateModified" content="2019-10-18T10:01:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kuuuurija.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://kuuuurija.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T14:39:43+03:00"><meta itemprop="dateModified" content="2019-10-17T14:39:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kuuuurija.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://kuuuurija.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T16:44:05+03:00"><meta itemprop="dateModified" content="2019-10-16T10:42:17+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kuuuurija.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://kuuuurija.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-26T16:29:33+03:00"><meta itemprop="dateModified" content="2019-09-26T16:29:33+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kuuuurija.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://kuuuurija.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#233552" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T11:20:00+03:00"><meta itemprop="dateModified" content="2019-10-18T11:19:41+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804787/kaido-leesmann-tegi-maailmarekordi-ja-tuli-euroopa-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HkOF2vXItIxk_lW2lqvcOqFUYf8=/1000x435/filters:focal(354x453:607x806)/nginx/o/2019/07/08/12345313t1h4bad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HkOF2vXItIxk_lW2lqvcOqFUYf8=/1000x435/filters:focal(354x453:607x806)/nginx/o/2019/07/08/12345313t1h4bad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kuuuurija.postimees.ee/6804787/kaido-leesmann-tegi-maailmarekordi-ja-tuli-euroopa-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jõutõstja tegi maailmarekordi 311 kilo surumisega </span></a><a href="https://kuuuurija.postimees.ee/6804787/kaido-leesmann-tegi-maailmarekordi-ja-tuli-euroopa-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T09:37:43+03:00"><meta itemprop="dateModified" content="2019-10-18T10:40:32+03:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804686/sahkerdused-oppekavaga-hariduseksperte-arritab-lasteaia-oppekava-tooversiooni-ajast-ja-arust-lahenemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U8FdJQHPI4rbmJRZIVWnWTOhqp8=/335x190/smart/nginx/o/2019/10/18/12664373t1hfb1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U8FdJQHPI4rbmJRZIVWnWTOhqp8=/335x190/smart/nginx/o/2019/10/18/12664373t1hfb1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kuuuurija.postimees.ee/6804686/sahkerdused-oppekavaga-hariduseksperte-arritab-lasteaia-oppekava-tooversiooni-ajast-ja-arust-lahenemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sahkerdused õppekavaga: lasteaia õppekava uus tööversioon ärritab eksperte <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6804686/sahkerdused-oppekavaga-hariduseksperte-arritab-lasteaia-oppekava-tooversiooni-ajast-ja-arust-lahenemine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6804686/sahkerdused-oppekavaga-hariduseksperte-arritab-lasteaia-oppekava-tooversiooni-ajast-ja-arust-lahenemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T08:33:03+03:00"><meta itemprop="dateModified" content="2019-10-18T10:46:02+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1ZI_0iTq6YLrxJ4l0v9nr_a8hn0=/335x190/smart/nginx/o/2019/10/18/12664294t1hc0bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1ZI_0iTq6YLrxJ4l0v9nr_a8hn0=/335x190/smart/nginx/o/2019/10/18/12664294t1hc0bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://kuuuurija.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispööre: Eesti pangas peab hoiustele peale maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kuuuurija.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T11:27:56+03:00"><meta itemprop="dateModified" content="2019-10-18T11:39:10+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804800/trump-turgi-ja-kurdid-on-nagu-kaks-last-kellele-kulus-kaklus-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5ZHYdiV-7-GviWawbsHsPqptI0c=/685x410/filters:focal(642x112:1772x1274)/nginx/o/2019/10/18/12665321t1hbc72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5ZHYdiV-7-GviWawbsHsPqptI0c=/685x410/filters:focal(642x112:1772x1274)/nginx/o/2019/10/18/12665321t1hbc72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6804800/trump-turgi-ja-kurdid-on-nagu-kaks-last-kellele-kulus-kaklus-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: Türgi ja kurdid on nagu kaks last, kellele kulus kaklus ära </span></a><a href="https://kuuuurija.postimees.ee/6804800/trump-turgi-ja-kurdid-on-nagu-kaks-last-kellele-kulus-kaklus-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:14:36+03:00"><meta itemprop="dateModified" content="2019-10-18T11:07:38+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9fuCZEjPY9OtXz33e96vzxz-AzY=/335x190/smart/nginx/o/2019/10/18/12664662t1h52ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9fuCZEjPY9OtXz33e96vzxz-AzY=/335x190/smart/nginx/o/2019/10/18/12664662t1h52ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine riigikogulane lõi kaaslastega Euroopas ainulaadse veinikeldri </span></a><a href="https://kuuuurija.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-17T21:06:08+03:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6DwW83Q344ZW0336LcbsVAvsXJk=/335x190/smart/nginx/o/2019/10/18/12664337t1h5cc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6DwW83Q344ZW0336LcbsVAvsXJk=/335x190/smart/nginx/o/2019/10/18/12664337t1h5cc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kuuuurija.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana ja väärikas tegija lahkub Eestist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-18T08:16:15+03:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H_i6V0iosH_jXxOdRKpo8ftxve0=/685x410/smart/nginx/o/2019/10/17/12663431t1h039e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H_i6V0iosH_jXxOdRKpo8ftxve0=/685x410/smart/nginx/o/2019/10/17/12663431t1h039e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kuuuurija.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olematu klaverihäälestaja abil kümneid tuhandeid kantinud raamatupidaja mõisteti süüdi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:58:20+03:00"><meta itemprop="dateModified" content="2019-10-18T11:24:08+03:00"><meta itemprop="author" content="CNN/PM, AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804761/usa-ametnikud-relvarahu-lubab-turgil-annekteerida-osa-suuriast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3l19HrDQ_tpmENaqVcw_nJW1D7o=/335x190/filters:focal(726x118:2831x2149)/nginx/o/2019/10/18/12665169t1hded1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3l19HrDQ_tpmENaqVcw_nJW1D7o=/335x190/filters:focal(726x118:2831x2149)/nginx/o/2019/10/18/12665169t1hded1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kuuuurija.postimees.ee/6804761/usa-ametnikud-relvarahu-lubab-turgil-annekteerida-osa-suuriast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ametnikud: relvarahu lubab Türgil annekteerida osa Süüriast </span></a><a href="https://kuuuurija.postimees.ee/6804761/usa-ametnikud-relvarahu-lubab-turgil-annekteerida-osa-suuriast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-17T19:22:58+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804413/kariibi-merel-kadunuks-jaanud-rakvere-mehest-pole-jalgegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pl2ueVNCFBlCUQewVCd6skTTkG4=/335x190/smart/nginx/o/2019/10/17/12663490t1h725f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Pl2ueVNCFBlCUQewVCd6skTTkG4=/335x190/smart/nginx/o/2019/10/17/12663490t1h725f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://kuuuurija.postimees.ee/6804413/kariibi-merel-kadunuks-jaanud-rakvere-mehest-pole-jalgegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kariibi merel kadunuks jäänud Rakvere mehest pole jälgegi </span></a><a href="https://kuuuurija.postimees.ee/6804413/kariibi-merel-kadunuks-jaanud-rakvere-mehest-pole-jalgegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:30:00+03:00"><meta itemprop="dateModified" content="2019-10-18T09:57:36+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vvU-T60e0mWiZ9tkOSHyrRNYBp4=/685x410/smart/nginx/o/2019/10/17/12662991t1hac20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vvU-T60e0mWiZ9tkOSHyrRNYBp4=/685x410/smart/nginx/o/2019/10/17/12662991t1hac20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kuuuurija.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste arvutimäng lööb välismaal laineid </span></a><a href="https://kuuuurija.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T03:00:00+03:00"><meta itemprop="dateModified" content="2019-10-18T10:35:21+03:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804570/martin-laine-ttu-toekomisjoni-opetlik-karuteene-eesti-teadusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AZZXNCmRz7PF360ImWkxMBkjYDA=/335x190/smart/nginx/o/2019/10/18/12664040t1hb72d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AZZXNCmRz7PF360ImWkxMBkjYDA=/335x190/smart/nginx/o/2019/10/18/12664040t1hb72d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://kuuuurija.postimees.ee/6804570/martin-laine-ttu-toekomisjoni-opetlik-karuteene-eesti-teadusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Laine: TTÜ tõekomisjoni õpetlik karuteene Eesti teadusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6804570/martin-laine-ttu-toekomisjoni-opetlik-karuteene-eesti-teadusele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kuuuurija.postimees.ee/6804570/martin-laine-ttu-toekomisjoni-opetlik-karuteene-eesti-teadusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:38:27+03:00"><meta itemprop="dateModified" content="2019-10-18T11:05:09+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804744/soomlased-omandasid-porunud-eesti-idufirma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jF7Lz2yMbqrJEqmRW7M0f1XNeYc=/335x190/smart/nginx/o/2016/04/20/5282267t1h94e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jF7Lz2yMbqrJEqmRW7M0f1XNeYc=/335x190/smart/nginx/o/2016/04/20/5282267t1h94e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://kuuuurija.postimees.ee/6804744/soomlased-omandasid-porunud-eesti-idufirma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased omandasid põrunud Eesti idufirma </span></a><a href="https://kuuuurija.postimees.ee/6804744/soomlased-omandasid-porunud-eesti-idufirma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f3x0r6edt9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ozf4fktwtd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T13:31:10+03:00"><meta itemprop="dateModified" content="2019-10-17T13:45:58+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803927/45-kilo-kergem-ja-uue-soenguga-lauljatar-sunne-valtrit-ei-tunneks-tanaval-isegi-fannid-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o2Of1Sd3OAha2Mw2yqfBJSDcBtQ=/1000x435/filters:focal(834x686:4829x3217)/nginx/o/2019/10/17/12662020t1ha340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/o2Of1Sd3OAha2Mw2yqfBJSDcBtQ=/1000x435/filters:focal(834x686:4829x3217)/nginx/o/2019/10/17/12662020t1ha340.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://kuuuurija.postimees.ee/6803927/45-kilo-kergem-ja-uue-soenguga-lauljatar-sunne-valtrit-ei-tunneks-tanaval-isegi-fannid-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">45 kilo kergem ja uue soenguga: lauljatar Sünne Valtrit ei tunneks tänaval isegi fännid ära! </span></a><a href="https://kuuuurija.postimees.ee/6803927/45-kilo-kergem-ja-uue-soenguga-lauljatar-sunne-valtrit-ei-tunneks-tanaval-isegi-fannid-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T15:11:44+03:00"><meta itemprop="dateModified" content="2019-10-17T20:28:18+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804083/tartu-abilinnapea-madis-lepajoe-viidi-raekojast-kiirabiga-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z8mEa8dav2ZnS221JjXtibxx82A=/335x190/smart/nginx/o/2019/10/12/12646867t1he2bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/z8mEa8dav2ZnS221JjXtibxx82A=/335x190/smart/nginx/o/2019/10/12/12646867t1he2bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://kuuuurija.postimees.ee/6804083/tartu-abilinnapea-madis-lepajoe-viidi-raekojast-kiirabiga-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu abilinnapea Madis Lepajõe viidi raekojast kiirabiga haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6804083/tartu-abilinnapea-madis-lepajoe-viidi-raekojast-kiirabiga-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Täiendatud: abilinnapea pääses haiglast koju, kuid jääb haiguslehele</div></a><a href="https://kuuuurija.postimees.ee/6804083/tartu-abilinnapea-madis-lepajoe-viidi-raekojast-kiirabiga-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T16:40:04+03:00"><meta itemprop="dateModified" content="2019-10-17T18:07:01+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804140/tom-cruise-pole-oma-tutart-kuus-aastat-nainud-nuud-on-selge-miks-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fQBmPI1DCsJLkV44ok1W5eTKMsY=/335x190/filters:focal(1272x281:1457x421)/nginx/o/2019/10/17/12662867t1h2167.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fQBmPI1DCsJLkV44ok1W5eTKMsY=/335x190/filters:focal(1272x281:1457x421)/nginx/o/2019/10/17/12662867t1h2167.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kuuuurija.postimees.ee/6804140/tom-cruise-pole-oma-tutart-kuus-aastat-nainud-nuud-on-selge-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tom Cruise pole oma tütart kuus aastat näinud - nüüd on selge, miks nii! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6804140/tom-cruise-pole-oma-tutart-kuus-aastat-nainud-nuud-on-selge-miks-nii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6804140/tom-cruise-pole-oma-tutart-kuus-aastat-nainud-nuud-on-selge-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T11:11:13+03:00"><meta itemprop="dateModified" content="2019-10-17T12:48:53+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803780/video-punase-tulega-ristmikule-soitnud-juht-sai-kohe-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AWhKsr1XlkOLrfJmuTUHLPMgtK4=/685x410/filters:focal(155x291:1096x845)/nginx/o/2019/10/17/12661566t1h6da2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AWhKsr1XlkOLrfJmuTUHLPMgtK4=/685x410/filters:focal(155x291:1096x845)/nginx/o/2019/10/17/12661566t1h6da2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kuuuurija.postimees.ee/6803780/video-punase-tulega-ristmikule-soitnud-juht-sai-kohe-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: punase tulega ristmikule sõitnud juht sai kohe karistada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6803780/video-punase-tulega-ristmikule-soitnud-juht-sai-kohe-karistada/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kuuuurija.postimees.ee/6803780/video-punase-tulega-ristmikule-soitnud-juht-sai-kohe-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T18:31:39+03:00"><meta itemprop="dateModified" content="2019-10-17T21:27:08+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804300/kes-oleks-osanud-seda-arvata-loe-mis-juhtub-siis-kui-iga-paev-muna-suua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GU88gLM14BLtn4fIgMKzc8TjVfI=/335x190/filters:focal(1171x651:1433x959)/nginx/o/2019/10/17/12663346t1h6723.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GU88gLM14BLtn4fIgMKzc8TjVfI=/335x190/filters:focal(1171x651:1433x959)/nginx/o/2019/10/17/12663346t1h6723.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://kuuuurija.postimees.ee/6804300/kes-oleks-osanud-seda-arvata-loe-mis-juhtub-siis-kui-iga-paev-muna-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes oleks osanud seda arvata? Loe, mis juhtub siis, kui iga päev muna süüa </span></a><a href="https://kuuuurija.postimees.ee/6804300/kes-oleks-osanud-seda-arvata-loe-mis-juhtub-siis-kui-iga-paev-muna-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T12:04:30+03:00"><meta itemprop="dateModified" content="2019-10-17T12:24:19+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803848/tuntud-roivatoostur-sattus-raskustesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Na7M4m3i2tKI1C40VcHTNJZy1CQ=/335x190/smart/nginx/o/2011/03/30/548738t1hcbd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Na7M4m3i2tKI1C40VcHTNJZy1CQ=/335x190/smart/nginx/o/2011/03/30/548738t1hcbd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://kuuuurija.postimees.ee/6803848/tuntud-roivatoostur-sattus-raskustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud rõivatööstur sattus raskustesse</span><div class="list-article__additional-headline">Koondamine ähvardab ligi 50 töötajat</div></a><a href="https://kuuuurija.postimees.ee/6803848/tuntud-roivatoostur-sattus-raskustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T10:06:44+03:00"><meta itemprop="dateModified" content="2019-10-17T12:14:44+03:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803715/advokaat-helme-plaan-oonestab-eesti-suveraansust-ja-rikub-pohiseadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6IR92_k2ldnTunUgeFPPWTeCeuA=/685x410/smart/nginx/o/2019/10/17/12660741t1h3930.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6IR92_k2ldnTunUgeFPPWTeCeuA=/685x410/smart/nginx/o/2019/10/17/12660741t1h3930.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>373</span></div></div><a href="https://kuuuurija.postimees.ee/6803715/advokaat-helme-plaan-oonestab-eesti-suveraansust-ja-rikub-pohiseadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaat: Helme plaan õõnestab Eesti suveräänsust ja rikub põhiseadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6803715/advokaat-helme-plaan-oonestab-eesti-suveraansust-ja-rikub-pohiseadust/comments" class="list-article__comment section-font-color" itemprop="url">(57)</span></span><div class="list-article__additional-headline">Aeg toetab Helmet!</div></a><a href="https://kuuuurija.postimees.ee/6803715/advokaat-helme-plaan-oonestab-eesti-suveraansust-ja-rikub-pohiseadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-17T21:06:08+03:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K4wjYofALWKOosrd0N9lGH_X1i8=/335x190/filters:focal(459x208:474x223)/nginx/o/2019/10/17/12663783t1hcc02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/K4wjYofALWKOosrd0N9lGH_X1i8=/335x190/filters:focal(459x208:474x223)/nginx/o/2019/10/17/12663783t1hcc02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kuuuurija.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana ja väärikas tegija lahkub Eestist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T11:47:00+03:00"><meta itemprop="dateModified" content="2019-10-17T15:09:42+03:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6802745/magnus-kirt-operatsioon-on-tark-otsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UZ8iDIVT1Z1PXX0nWjcuzyhHphY=/335x190/smart/nginx/o/2019/10/07/12633584t1ha966.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UZ8iDIVT1Z1PXX0nWjcuzyhHphY=/335x190/smart/nginx/o/2019/10/07/12633584t1ha966.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kuuuurija.postimees.ee/6802745/magnus-kirt-operatsioon-on-tark-otsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magnus Kirt: operatsioon on tark otsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6802745/magnus-kirt-operatsioon-on-tark-otsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6802745/magnus-kirt-operatsioon-on-tark-otsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:13:01+03:00"><meta itemprop="dateModified" content="2019-10-17T17:13:01+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804267/kriminaaluurimine-austrias-hukkunud-eesti-orienteeruja-surm-oli-onnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zpz86RhXp9zjQdNGlRYUaxmNEVc=/685x410/filters:focal(1188x467:3499x1923)/nginx/o/2019/10/17/12663015t1h3e28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zpz86RhXp9zjQdNGlRYUaxmNEVc=/685x410/filters:focal(1188x467:3499x1923)/nginx/o/2019/10/17/12663015t1h3e28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://kuuuurija.postimees.ee/6804267/kriminaaluurimine-austrias-hukkunud-eesti-orienteeruja-surm-oli-onnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaaluurimine: Austrias hukkunud Eesti orienteeruja surm oli õnnetus </span></a><a href="https://kuuuurija.postimees.ee/6804267/kriminaaluurimine-austrias-hukkunud-eesti-orienteeruja-surm-oli-onnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T17:38:45+03:00"><meta itemprop="dateModified" content="2019-10-17T11:18:44+03:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803251/salajased-kaadrid-saksa-murgilaborist-piinlevad-ahvid-karjuvad-valust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AG4SRFJfvx9BJn0EaU3ezJc4iZk=/335x190/filters:focal(213x217:951x718)/nginx/o/2019/10/16/12659246t1h7677.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AG4SRFJfvx9BJn0EaU3ezJc4iZk=/335x190/filters:focal(213x217:951x718)/nginx/o/2019/10/16/12659246t1h7677.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2774</span></div></div><a href="https://kuuuurija.postimees.ee/6803251/salajased-kaadrid-saksa-murgilaborist-piinlevad-ahvid-karjuvad-valust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salajased kaadrid Saksa mürgilaborist: piinlevad ahvid karjuvad valust <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6803251/salajased-kaadrid-saksa-murgilaborist-piinlevad-ahvid-karjuvad-valust/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Häirivad kaadrid!</div></a><a href="https://kuuuurija.postimees.ee/6803251/salajased-kaadrid-saksa-murgilaborist-piinlevad-ahvid-karjuvad-valust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T12:52:43+03:00"><meta itemprop="dateModified" content="2019-10-17T16:44:56+03:00"><meta itemprop="author" content="BBC/PM, The Guardian / PM, AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803913/uhendkuningriik-ja-el-saavutasid-uue-brexiti-leppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J-9pbXJW3a7k-z-nOacyHDLCJi0=/335x190/filters:focal(314x118:2387x1382)/nginx/o/2019/10/17/12662884t1h1e04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J-9pbXJW3a7k-z-nOacyHDLCJi0=/335x190/filters:focal(314x118:2387x1382)/nginx/o/2019/10/17/12662884t1h1e04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://kuuuurija.postimees.ee/6803913/uhendkuningriik-ja-el-saavutasid-uue-brexiti-leppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühendkuningriik ja EL saavutasid uue Brexiti-leppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6803913/uhendkuningriik-ja-el-saavutasid-uue-brexiti-leppe/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Leppe saatus otsustatakse laupäeval Briti parlamendis.</div></a><a href="https://kuuuurija.postimees.ee/6803913/uhendkuningriik-ja-el-saavutasid-uue-brexiti-leppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2hwnfiduma" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vamtc0cbk9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T09:56:33+03:00"><meta itemprop="dateModified" content="2019-10-17T10:11:19+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0Y3SY5xLDkaaT-Fl37--ZyHn7rU=/335x190/smart/nginx/o/2019/10/17/12660773t1h50b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0Y3SY5xLDkaaT-Fl37--ZyHn7rU=/335x190/smart/nginx/o/2019/10/17/12660773t1h50b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://kuuuurija.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu: tuntud reisifirma põgeneb Eestist </span></a><a href="https://kuuuurija.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:31:22+03:00"><meta itemprop="dateModified" content="2019-10-17T17:32:18+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804281/suur-kolimine-lahiaastatel-vahetab-asupaika-pea-kumme-kaitsevae-uksust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ujPumraDzX_dqlm2n5QR0i2Emck=/335x190/smart/nginx/o/2015/05/04/4026205t1h5d5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ujPumraDzX_dqlm2n5QR0i2Emck=/335x190/smart/nginx/o/2015/05/04/4026205t1h5d5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kuuuurija.postimees.ee/6804281/suur-kolimine-lahiaastatel-vahetab-asupaika-pea-kumme-kaitsevae-uksust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur kolimine: lähiaastatel vahetab asupaika pea kümme kaitseväe üksust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6804281/suur-kolimine-lahiaastatel-vahetab-asupaika-pea-kumme-kaitsevae-uksust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6804281/suur-kolimine-lahiaastatel-vahetab-asupaika-pea-kumme-kaitsevae-uksust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T20:59:53+03:00"><meta itemprop="dateModified" content="2019-10-17T21:17:03+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804509/venemaa-laskesuusatajad-hulgavad-kodumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rzkEl07a9ALQU8QPFBe_mBKKo8M=/685x410/smart/nginx/o/2019/10/17/12663717t1hfc61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rzkEl07a9ALQU8QPFBe_mBKKo8M=/685x410/smart/nginx/o/2019/10/17/12663717t1hfc61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kuuuurija.postimees.ee/6804509/venemaa-laskesuusatajad-hulgavad-kodumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa laskesuusatajad hülgavad kodumaa </span></a><a href="https://kuuuurija.postimees.ee/6804509/venemaa-laskesuusatajad-hulgavad-kodumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-18T09:12:17+03:00"><meta itemprop="author" content="Merle Rallmann, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804067/galerii-aastakumneid-tootajate-silme-all-rippunud-kitse-hinnaline-maal-paases-napilt-prugimaele-sattumisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rhE08HFP8C06esTxceWzgr17_lE=/335x190/smart/nginx/o/2019/10/17/12663078t1h70e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rhE08HFP8C06esTxceWzgr17_lE=/335x190/smart/nginx/o/2019/10/17/12663078t1h70e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kuuuurija.postimees.ee/6804067/galerii-aastakumneid-tootajate-silme-all-rippunud-kitse-hinnaline-maal-paases-napilt-prugimaele-sattumisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: aastakümneid töötajate silme all rippunud Kitse hinnaline maal pääses napilt prügimäele sattumisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6804067/galerii-aastakumneid-tootajate-silme-all-rippunud-kitse-hinnaline-maal-paases-napilt-prugimaele-sattumisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6804067/galerii-aastakumneid-tootajate-silme-all-rippunud-kitse-hinnaline-maal-paases-napilt-prugimaele-sattumisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T14:28:33+03:00"><meta itemprop="dateModified" content="2019-10-17T14:28:33+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803989/maailma-ilusaimaks-naiseks-nimetatud-bella-hadid-loobus-rinnahoidjast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IxvnsxfbFZyXtpSfx-x5ukSjkCg=/335x190/filters:focal(432x431:1857x1527)/nginx/o/2019/10/17/12662316t1hea1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IxvnsxfbFZyXtpSfx-x5ukSjkCg=/335x190/filters:focal(432x431:1857x1527)/nginx/o/2019/10/17/12662316t1hea1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kuuuurija.postimees.ee/6803989/maailma-ilusaimaks-naiseks-nimetatud-bella-hadid-loobus-rinnahoidjast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma ilusaimaks naiseks nimetatud Bella Hadid loobus rinnahoidjast <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6803989/maailma-ilusaimaks-naiseks-nimetatud-bella-hadid-loobus-rinnahoidjast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6803989/maailma-ilusaimaks-naiseks-nimetatud-bella-hadid-loobus-rinnahoidjast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T11:49:58+03:00"><meta itemprop="dateModified" content="2019-10-16T14:37:33+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6802743/top-10-nemad-on-hollywoodi-koige-seksikamad-pahalased-labi-aegade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/23-wu4bqyQ29bjkviS5T2zdb8OE=/685x410/filters:focal(875x459:958x623)/nginx/o/2019/10/16/12657695t1hcdde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/23-wu4bqyQ29bjkviS5T2zdb8OE=/685x410/filters:focal(875x459:958x623)/nginx/o/2019/10/16/12657695t1hcdde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kuuuurija.postimees.ee/6802743/top-10-nemad-on-hollywoodi-koige-seksikamad-pahalased-labi-aegade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 10: nemad on Hollywoodi kõige seksikamad pahalased läbi aegade! </span></a><a href="https://kuuuurija.postimees.ee/6802743/top-10-nemad-on-hollywoodi-koige-seksikamad-pahalased-labi-aegade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T13:13:41+03:00"><meta itemprop="dateModified" content="2019-10-17T14:16:18+03:00"><meta itemprop="author" content="Harry Tuul, Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803938/mart-helme-rahandusministrist-see-on-ikkagi-heraklese-vagitegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6hMaB7IYUy3VqmKxNo6n-1StJcw=/335x190/smart/nginx/o/2019/10/17/12662022t1hebd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6hMaB7IYUy3VqmKxNo6n-1StJcw=/335x190/smart/nginx/o/2019/10/17/12662022t1hebd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>603</span></div></div><a href="https://kuuuurija.postimees.ee/6803938/mart-helme-rahandusministrist-see-on-ikkagi-heraklese-vagitegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme rahandusministrist: see on ikkagi Heraklese vägitegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6803938/mart-helme-rahandusministrist-see-on-ikkagi-heraklese-vagitegu/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://kuuuurija.postimees.ee/6803938/mart-helme-rahandusministrist-see-on-ikkagi-heraklese-vagitegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T20:43:17+03:00"><meta itemprop="dateModified" content="2019-10-17T20:45:49+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804454/fitnesskaunitar-erna-huskolt-uuriti-kas-ta-on-lapseootel-vaata-mida-on-neiul-selle-kohta-oelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NHKLIJRMm-IPA6hJGGLxWsGRNeo=/335x190/filters:focal(382x133:591x578)/nginx/o/2019/06/28/12308918t1hdcf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NHKLIJRMm-IPA6hJGGLxWsGRNeo=/335x190/filters:focal(382x133:591x578)/nginx/o/2019/06/28/12308918t1hdcf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kuuuurija.postimees.ee/6804454/fitnesskaunitar-erna-huskolt-uuriti-kas-ta-on-lapseootel-vaata-mida-on-neiul-selle-kohta-oelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fitnesskaunitar Erna Huskolt uuriti, kas ta on lapseootel - vaata, mida on neiul selle kohta öelda! </span></a><a href="https://kuuuurija.postimees.ee/6804454/fitnesskaunitar-erna-huskolt-uuriti-kas-ta-on-lapseootel-vaata-mida-on-neiul-selle-kohta-oelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T19:45:49+03:00"><meta itemprop="dateModified" content="2019-10-17T22:59:45+03:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804452/euroopa-liidu-liidrid-kiitsid-brexiti-leppe-heaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5bFzBjXJr-2QknmAhnZhFaVKUko=/685x410/smart/nginx/o/2018/07/06/8239825t1h23a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5bFzBjXJr-2QknmAhnZhFaVKUko=/685x410/smart/nginx/o/2018/07/06/8239825t1h23a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kuuuurija.postimees.ee/6804452/euroopa-liidu-liidrid-kiitsid-brexiti-leppe-heaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Liidu liidrid kiitsid Brexiti-leppe heaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6804452/euroopa-liidu-liidrid-kiitsid-brexiti-leppe-heaks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.45!</div></a><a href="https://kuuuurija.postimees.ee/6804452/euroopa-liidu-liidrid-kiitsid-brexiti-leppe-heaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T08:33:03+03:00"><meta itemprop="dateModified" content="2019-10-18T10:46:02+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1ZI_0iTq6YLrxJ4l0v9nr_a8hn0=/335x190/smart/nginx/o/2019/10/18/12664294t1hc0bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1ZI_0iTq6YLrxJ4l0v9nr_a8hn0=/335x190/smart/nginx/o/2019/10/18/12664294t1hc0bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://kuuuurija.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispööre: Eesti pangas peab hoiustele peale maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kuuuurija.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T16:00:00+03:00"><meta itemprop="dateModified" content="2019-10-17T16:57:50+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803930/fotod-hiina-saatkonna-esine-sai-erakordse-teekatte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y9u0zPm_AbMDrizDSVfg1wr0Fr4=/335x190/smart/nginx/o/2019/10/17/12661986t1h86ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/y9u0zPm_AbMDrizDSVfg1wr0Fr4=/335x190/smart/nginx/o/2019/10/17/12661986t1h86ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://kuuuurija.postimees.ee/6803930/fotod-hiina-saatkonna-esine-sai-erakordse-teekatte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Hiina saatkonna esine sai erakordse teekatte </span></a><a href="https://kuuuurija.postimees.ee/6803930/fotod-hiina-saatkonna-esine-sai-erakordse-teekatte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jc4czocew5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ptlkdrf3i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T11:02:07+03:00"><meta itemprop="dateModified" content="2019-10-17T16:07:55+03:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803770/mis-juhtub-organismis-kui-istuda-hommikust-ohtuni-arvuti-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T084iJ4reYNhAEkujBYwqKDFCzw=/335x190/smart/nginx/o/2019/10/17/12661473t1h9a5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T084iJ4reYNhAEkujBYwqKDFCzw=/335x190/smart/nginx/o/2019/10/17/12661473t1h9a5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kuuuurija.postimees.ee/6803770/mis-juhtub-organismis-kui-istuda-hommikust-ohtuni-arvuti-taga" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Mis juhtub organismis, kui istuda hommikust õhtuni arvuti taga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6803770/mis-juhtub-organismis-kui-istuda-hommikust-ohtuni-arvuti-taga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6803770/mis-juhtub-organismis-kui-istuda-hommikust-ohtuni-arvuti-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-17T22:14:12+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804547/postimees-brusselis-el-pesi-kaed-brexiti-suust-puhtaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cp326UF60AdFjvyXcvI2ihU5fzM=/335x190/smart/nginx/o/2019/10/17/12663855t1h2db7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Cp326UF60AdFjvyXcvI2ihU5fzM=/335x190/smart/nginx/o/2019/10/17/12663855t1h2db7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6804547/postimees-brusselis-el-pesi-kaed-brexiti-suust-puhtaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Brüsselis: EL pesi käed Brexiti-süüst puhtaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6804547/postimees-brusselis-el-pesi-kaed-brexiti-suust-puhtaks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kuuuurija.postimees.ee/6804547/postimees-brusselis-el-pesi-kaed-brexiti-suust-puhtaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-18T08:16:15+03:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H_i6V0iosH_jXxOdRKpo8ftxve0=/685x410/smart/nginx/o/2019/10/17/12663431t1h039e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H_i6V0iosH_jXxOdRKpo8ftxve0=/685x410/smart/nginx/o/2019/10/17/12663431t1h039e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kuuuurija.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olematu klaverihäälestaja abil kümneid tuhandeid kantinud raamatupidaja mõisteti süüdi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-17T21:22:26+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804528/klandorf-tegi-tlt-kohta-politseile-kuriteoteate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TPQptr2BPbluZtebRemDXYK1XMo=/335x190/filters:focal(1036x518:1051x533)/nginx/o/2019/10/17/12663804t1h3984.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TPQptr2BPbluZtebRemDXYK1XMo=/335x190/filters:focal(1036x518:1051x533)/nginx/o/2019/10/17/12663804t1h3984.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://kuuuurija.postimees.ee/6804528/klandorf-tegi-tlt-kohta-politseile-kuriteoteate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klandorf tegi TLT kohta politseile kuriteoteate </span></a><a href="https://kuuuurija.postimees.ee/6804528/klandorf-tegi-tlt-kohta-politseile-kuriteoteate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T13:36:48+03:00"><meta itemprop="dateModified" content="2019-10-17T14:55:00+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803961/linnavalitsus-esitas-tlt-kohta-politseile-kuriteoteate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6qOQvC-2yLexMYm0N_XAbV5CfyA=/335x190/smart/nginx/o/2018/04/03/7747079t1h1f07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6qOQvC-2yLexMYm0N_XAbV5CfyA=/335x190/smart/nginx/o/2018/04/03/7747079t1h1f07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kuuuurija.postimees.ee/6803961/linnavalitsus-esitas-tlt-kohta-politseile-kuriteoteate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnavalitsus esitas TLT kohta politseile kuriteoteate </span></a><a href="https://kuuuurija.postimees.ee/6803961/linnavalitsus-esitas-tlt-kohta-politseile-kuriteoteate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T13:41:47+03:00"><meta itemprop="dateModified" content="2019-10-17T15:23:55+03:00"><meta itemprop="author" content="AFP-BNS-PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803974/briti-nael-tousis-brexiti-leppe-teate-jarel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r4UwiKyZfaaU7b8-0BDM0WT-MSI=/685x410/smart/nginx/o/2019/10/17/12662107t1h6e57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r4UwiKyZfaaU7b8-0BDM0WT-MSI=/685x410/smart/nginx/o/2019/10/17/12662107t1h6e57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://kuuuurija.postimees.ee/6803974/briti-nael-tousis-brexiti-leppe-teate-jarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti nael tõusis Brexiti-leppe teate järel <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6803974/briti-nael-tousis-brexiti-leppe-teate-jarel/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6803974/briti-nael-tousis-brexiti-leppe-teate-jarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T11:19:42+03:00"><meta itemprop="dateModified" content="2019-10-15T12:14:32+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6801188/vaga-nukker-pidu-autismihairega-5-aastase-tudruku-sunnipaevale-ei-tulnud-ukski-sober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l651bG2x7aq-RDj0YNc_pxOMLj4=/335x190/filters:focal(486x1242:3327x3889)/nginx/o/2019/10/15/12654962t1he4bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/l651bG2x7aq-RDj0YNc_pxOMLj4=/335x190/filters:focal(486x1242:3327x3889)/nginx/o/2019/10/15/12654962t1he4bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kuuuurija.postimees.ee/6801188/vaga-nukker-pidu-autismihairega-5-aastase-tudruku-sunnipaevale-ei-tulnud-ukski-sober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga nukker pidu: autismihäirega 5-aastase tüdruku sünnipäevale ei tulnud ükski sõber <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6801188/vaga-nukker-pidu-autismihairega-5-aastase-tudruku-sunnipaevale-ei-tulnud-ukski-sober/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6801188/vaga-nukker-pidu-autismihairega-5-aastase-tudruku-sunnipaevale-ei-tulnud-ukski-sober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T13:48:07+03:00"><meta itemprop="dateModified" content="2019-10-17T14:18:15+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803986/samsungi-tipptelefoni-tabas-tosine-turvaprobleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cXNtQBM4T8nnbMfKI6b6o7tnwLM=/335x190/smart/nginx/o/2019/02/25/11824544t1h1ec1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cXNtQBM4T8nnbMfKI6b6o7tnwLM=/335x190/smart/nginx/o/2019/02/25/11824544t1h1ec1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kuuuurija.postimees.ee/6803986/samsungi-tipptelefoni-tabas-tosine-turvaprobleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsungi tipptelefoni tabas tõsine turvaprobleem <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6803986/samsungi-tipptelefoni-tabas-tosine-turvaprobleem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6803986/samsungi-tipptelefoni-tabas-tosine-turvaprobleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T21:44:31+03:00"><meta itemprop="dateModified" content="2019-10-18T07:24:52+03:00"><meta itemprop="author" content="BBC/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804535/turgi-noustus-pealetungi-suurias-ajutiselt-katkestama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LgdnJ4KhYbmue9-c6piGnjOJodc=/685x410/smart/nginx/o/2019/10/09/12638375t1h6e97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LgdnJ4KhYbmue9-c6piGnjOJodc=/685x410/smart/nginx/o/2019/10/09/12638375t1h6e97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kuuuurija.postimees.ee/6804535/turgi-noustus-pealetungi-suurias-ajutiselt-katkestama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgi nõustus pealetungi Süürias ajutiselt katkestama <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6804535/turgi-noustus-pealetungi-suurias-ajutiselt-katkestama/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täiendatud kell 7.15!</div></a><a href="https://kuuuurija.postimees.ee/6804535/turgi-noustus-pealetungi-suurias-ajutiselt-katkestama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T18:50:25+03:00"><meta itemprop="dateModified" content="2019-10-17T19:01:25+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804376/400-000-eurot-nadalas-teeniv-pingipoiss-tunnen-end-abituna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FgaBMj9w3GNYZG_fm9wzo7C6bnY=/335x190/smart/nginx/o/2019/10/17/12663417t1h0239.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FgaBMj9w3GNYZG_fm9wzo7C6bnY=/335x190/smart/nginx/o/2019/10/17/12663417t1h0239.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kuuuurija.postimees.ee/6804376/400-000-eurot-nadalas-teeniv-pingipoiss-tunnen-end-abituna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">400 000 eurot nädalas teeniv pingipoiss: tunnen end abituna </span></a><a href="https://kuuuurija.postimees.ee/6804376/400-000-eurot-nadalas-teeniv-pingipoiss-tunnen-end-abituna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T15:44:47+03:00"><meta itemprop="dateModified" content="2019-10-17T16:34:07+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804119/kogu-eestit-kattev-interneti-pohivork-saab-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u5gtRMEynNTfWNFEpMvazN5ESYw=/335x190/smart/nginx/o/2016/06/24/5545185t1h741a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/u5gtRMEynNTfWNFEpMvazN5ESYw=/335x190/smart/nginx/o/2016/06/24/5545185t1h741a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://kuuuurija.postimees.ee/6804119/kogu-eestit-kattev-interneti-pohivork-saab-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogu Eestit kattev interneti põhivõrk saab valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6804119/kogu-eestit-kattev-interneti-pohivork-saab-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kuuuurija.postimees.ee/6804119/kogu-eestit-kattev-interneti-pohivork-saab-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-it5vy54car" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z3u6f6yi1u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T09:16:27+03:00"><meta itemprop="dateModified" content="2019-10-17T13:14:02+03:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803674/paikre-tegevjuht-ja-arendusjuht-voeti-vahi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wOf8PWGCGN_0I6lUbj0wjQCyYbQ=/335x190/smart/nginx/o/2019/03/27/11900934t1hde0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wOf8PWGCGN_0I6lUbj0wjQCyYbQ=/335x190/smart/nginx/o/2019/03/27/11900934t1hde0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://kuuuurija.postimees.ee/6803674/paikre-tegevjuht-ja-arendusjuht-voeti-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paikre tegevjuht ja arendusjuht võeti vahi alla </span></a><a href="https://kuuuurija.postimees.ee/6803674/paikre-tegevjuht-ja-arendusjuht-voeti-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-17T20:53:44+03:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804486/eesti-200-nopib-parlamendierakondade-toetajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IjZUH4AzUDKCiEabhntbEcuxieE=/335x190/filters:focal(883x451:898x466)/nginx/o/2019/10/17/12663678t1hada2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IjZUH4AzUDKCiEabhntbEcuxieE=/335x190/filters:focal(883x451:898x466)/nginx/o/2019/10/17/12663678t1hada2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://kuuuurija.postimees.ee/6804486/eesti-200-nopib-parlamendierakondade-toetajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 200 nopib parlamendierakondade toetajaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6804486/eesti-200-nopib-parlamendierakondade-toetajaid/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://kuuuurija.postimees.ee/6804486/eesti-200-nopib-parlamendierakondade-toetajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T13:26:34+03:00"><meta itemprop="dateModified" content="2019-10-17T14:24:39+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803622/blogi-kanepi-jai-ulimalt-tasavagises-mangus-maailma-kaheksandale-reketile-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/65zsBvhyOHmj86sgPbIvcnwAZX0=/685x410/smart/nginx/o/2019/10/15/12656831t1hf784.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/65zsBvhyOHmj86sgPbIvcnwAZX0=/685x410/smart/nginx/o/2019/10/15/12656831t1hf784.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kuuuurija.postimees.ee/6803622/blogi-kanepi-jai-ulimalt-tasavagises-mangus-maailma-kaheksandale-reketile-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kanepi jäi ülimalt tasavägises mängus maailma kaheksandale reketile alla </span></a><a href="https://kuuuurija.postimees.ee/6803622/blogi-kanepi-jai-ulimalt-tasavagises-mangus-maailma-kaheksandale-reketile-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:28:58+03:00"><meta itemprop="dateModified" content="2019-10-17T17:39:07+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QPuVk_6QLxiTRW1PcNQYjEgtOS4=/335x190/filters:focal(101x1152:3970x3456)/nginx/o/2019/10/17/12662447t1h836d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QPuVk_6QLxiTRW1PcNQYjEgtOS4=/335x190/filters:focal(101x1152:3970x3456)/nginx/o/2019/10/17/12662447t1h836d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kuuuurija.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: listeeriaskandaali sattunud M.V.Wool teeb tehases suurpuhastust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://kuuuurija.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T07:15:11+03:00"><meta itemprop="dateModified" content="2019-10-17T07:15:11+03:00"><meta itemprop="author" content="Aarne Mäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803143/johkrad-rongad-nopivad-tartumaal-lambaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OwBp5a9z4A6bTi8pd9IZuh7741s=/335x190/smart/nginx/o/2019/10/16/12658568t1h068c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OwBp5a9z4A6bTi8pd9IZuh7741s=/335x190/smart/nginx/o/2019/10/16/12658568t1h068c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kuuuurija.postimees.ee/6803143/johkrad-rongad-nopivad-tartumaal-lambaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhkrad rongad nopivad Tartumaal lambaid </span></a><a href="https://kuuuurija.postimees.ee/6803143/johkrad-rongad-nopivad-tartumaal-lambaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T13:52:56+03:00"><meta itemprop="dateModified" content="2019-10-17T15:01:09+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803595/diplomaatiline-meistriklass-trump-soovitas-erdoganil-mitte-mangida-kova-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2DrXhc-MrIkrYF_oGkqf_bXEEGE=/685x410/smart/nginx/o/2019/10/17/12662123t1h251f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2DrXhc-MrIkrYF_oGkqf_bXEEGE=/685x410/smart/nginx/o/2019/10/17/12662123t1h251f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kuuuurija.postimees.ee/6803595/diplomaatiline-meistriklass-trump-soovitas-erdoganil-mitte-mangida-kova-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diplomaatiline meistriklass? Trump soovitas Erdoğanil mitte mängida kõva meest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6803595/diplomaatiline-meistriklass-trump-soovitas-erdoganil-mitte-mangida-kova-meest/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Kremli meelest on tegu ebatavalise kirjaga.</div></a><a href="https://kuuuurija.postimees.ee/6803595/diplomaatiline-meistriklass-trump-soovitas-erdoganil-mitte-mangida-kova-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T19:30:00+03:00"><meta itemprop="dateModified" content="2019-10-17T20:45:48+03:00"><meta itemprop="author" content="Ralf Sauter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804443/labasevoitu-kompott-tuntud-oudukakliseedest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qzw_XYmMvf7EdRzlNl5n5MrbEyw=/335x190/smart/nginx/o/2019/10/17/12663562t1h494a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Qzw_XYmMvf7EdRzlNl5n5MrbEyw=/335x190/smart/nginx/o/2019/10/17/12663562t1h494a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kuuuurija.postimees.ee/6804443/labasevoitu-kompott-tuntud-oudukakliseedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Labasevõitu kompott tuntud õudukaklišeedest </span></a><a href="https://kuuuurija.postimees.ee/6804443/labasevoitu-kompott-tuntud-oudukakliseedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T18:24:00+03:00"><meta itemprop="dateModified" content="2019-10-17T20:19:23+03:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804306/kuum-foto-jennifer-aniston-lohkus-instagrami-ja-purustas-rekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Sj-ZsTi5_Kxvqqf8cJn6cBspA4o=/335x190/filters:focal(993x1001:1664x1702)/nginx/o/2019/10/17/12663162t1h0401.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Sj-ZsTi5_Kxvqqf8cJn6cBspA4o=/335x190/filters:focal(993x1001:1664x1702)/nginx/o/2019/10/17/12663162t1h0401.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kuuuurija.postimees.ee/6804306/kuum-foto-jennifer-aniston-lohkus-instagrami-ja-purustas-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum foto: Jennifer Aniston lõhkus Instagrami ja purustas rekordi </span></a><a href="https://kuuuurija.postimees.ee/6804306/kuum-foto-jennifer-aniston-lohkus-instagrami-ja-purustas-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T15:24:41+03:00"><meta itemprop="dateModified" content="2019-10-17T15:24:41+03:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804094/kurdi-komandor-trump-kiitis-heaks-kokkuleppe-moskva-ja-damaskusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZWZPLgEQZUuc_4VhKC20f-lmu2c=/685x410/smart/nginx/o/2019/10/17/12662488t1h9d58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZWZPLgEQZUuc_4VhKC20f-lmu2c=/685x410/smart/nginx/o/2019/10/17/12662488t1h9d58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6804094/kurdi-komandor-trump-kiitis-heaks-kokkuleppe-moskva-ja-damaskusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurdi komandör: Trump kiitis heaks kokkuleppe Moskva ja Damaskusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6804094/kurdi-komandor-trump-kiitis-heaks-kokkuleppe-moskva-ja-damaskusega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6804094/kurdi-komandor-trump-kiitis-heaks-kokkuleppe-moskva-ja-damaskusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-17T18:27:42+03:00"><meta itemprop="author" content="Kristi Raik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6804336/kommentaar-tugeva-juhi-ihalus-eristab-soomet-ja-eestit-skandinaaviast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DvNibv3kOtv3DtseR0Em_Dp-1nI=/335x190/smart/nginx/o/2019/10/17/12663349t1hc8a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DvNibv3kOtv3DtseR0Em_Dp-1nI=/335x190/smart/nginx/o/2019/10/17/12663349t1hc8a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kuuuurija.postimees.ee/6804336/kommentaar-tugeva-juhi-ihalus-eristab-soomet-ja-eestit-skandinaaviast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOMMENTAAR. Tugeva juhi ihalus eristab Soomet ja Eestit Skandinaaviast <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6804336/kommentaar-tugeva-juhi-ihalus-eristab-soomet-ja-eestit-skandinaaviast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6804336/kommentaar-tugeva-juhi-ihalus-eristab-soomet-ja-eestit-skandinaaviast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T14:32:55+03:00"><meta itemprop="dateModified" content="2019-10-16T16:12:51+03:00"><meta itemprop="author" content="Toimetas Indrek Raudkivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6803058/soome-riik-nouab-tanaku-tiimikaaslaselt-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AiuRLQbdRfiBJ6pJclEvlXMCSno=/335x190/filters:focal(1658x693:2422x1251)/nginx/o/2019/10/16/12658401t1he2b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AiuRLQbdRfiBJ6pJclEvlXMCSno=/335x190/filters:focal(1658x693:2422x1251)/nginx/o/2019/10/16/12658401t1he2b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://kuuuurija.postimees.ee/6803058/soome-riik-nouab-tanaku-tiimikaaslaselt-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome riik nõuab Tänaku tiimikaaslaselt miljoneid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6803058/soome-riik-nouab-tanaku-tiimikaaslaselt-miljoneid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6803058/soome-riik-nouab-tanaku-tiimikaaslaselt-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8lbb5z3qcv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-flre07hmzh" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Katrin Lust</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:56681734">56681734</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaam Postimees.ee veebides: </strong><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel: <a href="tel:+372 666 2230">+372 666 2230</a></p><div class="spacer"></div><p><strong>Reklaam telekanalites: </strong><a href="mailto:reklaam@kanal2.ee">reklaam@kanal2.ee</a><br>Tel: <a href="tel:666 2476">666 2476</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6e029697ba8a308cb785.js" async></script></body></html>