<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/91YwE31RdplyQFsuNo0DTvO6i8A=/16x16/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VQu75GAvD1-QHprL6nvYxCiRnyU=/32x32/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/TiBg12_1vzLGGIy7b7FD5fda0Cw=/192x192/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/N4iNlFFzEkg5O1SNx52dnr1VZN4=/256x256/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QgxrxNXauWkyt5qdm1y9dLw73FU=/180x180/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/kDHKwoI9vD-Gp2Nsydi7Jf0YXLM=/1200x630/filters:focal(1443x949:1583x1040)/nginx/o/2019/09/27/12601498t1h3902.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/kDHKwoI9vD-Gp2Nsydi7Jf0YXLM=/1200x630/filters:focal(1443x949:1583x1040)/nginx/o/2019/09/27/12601498t1h3902.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lennuk oli sunnitud hädamaanduma, sest mees ei saanud tualetti"><meta property="twitter:title" content="Lennuk oli sunnitud hädamaanduma, sest mees ei saanud tualetti"><meta property="og:url" content="https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="Alaska Airlinesi lend tegi neljapäeval hädamaandumise pärast seda, kui reisija ähvardas piloodikabiini tormata, sest ta ei saanud esimeses klassis reisides tualetti kasutada."><meta property="twitter:description" content="Alaska Airlinesi lend tegi neljapäeval hädamaandumise pärast seda, kui reisija ähvardas piloodikabiini tormata, sest ta ei saanud esimeses klassis reisides tualetti kasutada."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="hädamaandumine"><meta property="article:tag" content="kuuuurija"><meta property="article:tag" content="lennuk"><meta name="article:published_time" content="2019-09-27T14:42:13+03:00"><meta name="article:modified_time" content="2019-09-27T14:42:13+03:00"><meta name="description" content="Alaska Airlinesi lend tegi neljapäeval hädamaandumise pärast seda, kui reisija ähvardas piloodikabiini tormata, sest ta ei saanud esimeses klassis reisides tualetti kasutada."><meta name="keywords" content="hädamaandumine, kuuuurija, lennuk"><link rel="canonical" href="https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>Lennuk oli sunnitud hädamaanduma, sest mees ei saanud tualetti - Kuuuurija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-56519512bdf43f9466b6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4895 article-6788510"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kuuuurija.postimees.ee/search">R, 27.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="50" width="269" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__text">Kui teid süüdistatakse mõnes kuriteos, siis katsuge kohe esimesena prokuratuuriga kokkuleppele minna - sest just siis pääsete kõige kergemini </a><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__author section-border-color"><span class="slab section-font-color">ajakirjanik Katrin Lust</span></a></div><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__image"><img src="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png" srcset="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png, //f11.pmo.ee/NKEUXCW0mYirpA2z0N5j6Nuu5Nw=/144x144/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Kuuuurija</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4895" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="45" width="242" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6788510"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">Lennuk oli sunnitud hädamaanduma, sest mees ei saanud tualetti</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Lennuk oli sunnitud hädamaanduma, sest mees ei saanud tualetti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png" srcset="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png, //f12.pmo.ee/02TiqdiTNaPMD-z-Ho4qcbQPa4w=/80x80/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span> </span><span class="article-authors__position" itemprop="jobTitle">Kuuuurija</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6788510" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lennuk%20oli%20sunnitud%20h%C3%A4damaanduma%2C%20sest%20mees%20ei%20saanud%20tualetti&url=https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6788510"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lennuk%20oli%20sunnitud%20h%C3%A4damaanduma%2C%20sest%20mees%20ei%20saanud%20tualetti&url=https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6788510"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lennuk oli sunnitud hädamaanduma, sest mees ei saanud tualetti&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti%3Futm_source%3Demail%26utm_content%3D6788510" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">27. september 2019, 14:42</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12601498" image-url="//f8.pmo.ee/ZkhQoYRUl3WC1ZwrwEO3cdt17ZU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/27/12601498t1h3902.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12601498)" src="//f8.pmo.ee/nPTMCvGAn828vs_5f0LHXn7FAbE=/685x410/filters:focal(1443x949:1583x1040)/nginx/o/2019/09/27/12601498t1h3902.jpg" srcset="//f8.pmo.ee/nPTMCvGAn828vs_5f0LHXn7FAbE=/685x410/filters:focal(1443x949:1583x1040)/nginx/o/2019/09/27/12601498t1h3902.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Alaska Airlines</p><p class="figure__caption--name" itemprop="creator">FOTO: LINDSEY WASSON / REUTERS/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Alaska Airlinesi lend tegi neljapäeval hädamaandumise pärast seda, kui reisija ähvardas piloodikabiini tormata, sest ta ei saanud esimeses klassis reisides tualetti kasutada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gkxqks55z3" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w9t53g2w8u" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qsm0yl45y8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lend New Yorgi JFK lennujaamast Los Angelesse oli sunnitud maanduma Kansas Citys, kui mees üritas siseneda kokpiti ja ähvardas lennupersonali.</p></div><div class="article-body__item article-body__item--htmlElement"><p><span title="">Lennupersonal hoidis märatsevat mees vaos, kuni lennuk maandus ja Kansase politsei ta arreteeris.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p><span title="">Ameerika Ühendriikide Föderaalne Lennuamet kinnitas, et Alaska Airlinesi lend 411 maandus Kansas Citys kella 16 paiku ilma vahejuhtumiteta.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p><span title="">Alaska Airlines vaidlustas algselt teate, mille kohaselt agressiivne reisija üritas tungida piloodi kokpitti - öeldes CBS Newsile: "Praegu meil pole andmeid, et ta oleks proovinud lennuki kabiini „tuulutada“. "</span></p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6788510" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lennuk%20oli%20sunnitud%20h%C3%A4damaanduma%2C%20sest%20mees%20ei%20saanud%20tualetti&url=https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6788510"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lennuk%20oli%20sunnitud%20h%C3%A4damaanduma%2C%20sest%20mees%20ei%20saanud%20tualetti&url=https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6788510"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lennuk oli sunnitud hädamaanduma, sest mees ei saanud tualetti&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti%3Futm_source%3Demail%26utm_content%3D6788510" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6788510/lennuk-oli-sunnitud-hadamaanduma-sest-mees-ei-saanud-tualetti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6788510" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6788510" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/11428/hadamaandumine">hädamaandumine</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/2654/lennuk">lennuk</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ijup6myqyb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rrvky4qbr0" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4895" data-section="4895" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #233552;"><a href="https://kuuuurija.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788505/kuuuurija-70-aastane-pedofiil-vaike-poiss-ja-tema-ema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C-Q1A7oP7FddQgj4_LLPowaukNU=/1000x435/smart/nginx/o/2019/09/27/12601488t1hd514.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a></div><a href="https://kuuuurija.postimees.ee/6788505/kuuuurija-70-aastane-pedofiil-vaike-poiss-ja-tema-ema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Kuuuurija&quot;: 70-aastane pedofiil, väike poiss ja tema ema </span></a><a href="https://kuuuurija.postimees.ee/6788505/kuuuurija-70-aastane-pedofiil-vaike-poiss-ja-tema-ema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6788505/kuuuurija-70-aastane-pedofiil-vaike-poiss-ja-tema-ema" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/kLLwqqo4WQHySjuCwuBfQuhyE1E=/230x130/smart/nginx/o/2019/09/27/12601488t1hd514.jpg" srcset="//f7.pmo.ee/kLLwqqo4WQHySjuCwuBfQuhyE1E=/230x130/smart/nginx/o/2019/09/27/12601488t1hd514.jpg, //f7.pmo.ee/rBbE8QA9R-_BDfGKOMliSY56efQ=/460x260/smart/nginx/o/2019/09/27/12601488t1hd514.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788030/loe-mida-paremat-leidub-donald-j-trumpi-toidulaual" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xk6KWoPylP_qGbn228gu9sBIpi4=/324x185/filters:focal(1276x550:1387x608)/nginx/o/2019/09/26/12599706t1h8810.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://kuuuurija.postimees.ee/6788030/loe-mida-paremat-leidub-donald-j-trumpi-toidulaual" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe mida paremat leidub Donald J. Trumpi toidulaual </span></a><a href="https://kuuuurija.postimees.ee/6788030/loe-mida-paremat-leidub-donald-j-trumpi-toidulaual" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6787098/uus-tase-kirikuisa-himustab-noori-tudrukuid-sest-neil-on-deemonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j98WZPRS1zksHlnqw8Q4F8zXEz4=/324x185/filters:focal(865x221:956x304)/nginx/o/2019/09/25/12596096t1hbc84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://kuuuurija.postimees.ee/6787098/uus-tase-kirikuisa-himustab-noori-tudrukuid-sest-neil-on-deemonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">UUS TASE: Kirikuisa himustab noori tüdrukuid, sest neil on deemonid! </span></a><a href="https://kuuuurija.postimees.ee/6787098/uus-tase-kirikuisa-himustab-noori-tudrukuid-sest-neil-on-deemonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785157/kuuuurija-voimalik-tulevane-peaprokuror-urmas-simon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2R0BIDiQuIBdVbc7vqJ5u4lNHRQ=/324x185/smart/nginx/o/2019/09/23/12588076t1h1ca3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a></div><a href="https://kuuuurija.postimees.ee/6785157/kuuuurija-voimalik-tulevane-peaprokuror-urmas-simon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Kuuuurija&quot;: Võimalik tulevane peaprokurör Urmas Simon </span></a><a href="https://kuuuurija.postimees.ee/6785157/kuuuurija-voimalik-tulevane-peaprokuror-urmas-simon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9jov6ryzig" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785159/taispikk-intervjuu-kuuuurija-urmas-simon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kyF02tkUbE0ewy3LYji-8iaz630=/1000x435/smart/nginx/o/2019/09/23/12588121t1h7b74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kuuuurija.postimees.ee/6785159/taispikk-intervjuu-kuuuurija-urmas-simon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispikk intervjuu &quot;Kuuuurija&quot;: Urmas Simon </span></a><a href="https://kuuuurija.postimees.ee/6785159/taispikk-intervjuu-kuuuurija-urmas-simon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6785159/taispikk-intervjuu-kuuuurija-urmas-simon" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/UeDZivgs8Ob_cQSMhQSOcleFfcI=/230x130/smart/nginx/o/2019/09/23/12588122t1hba2b.jpg" srcset="//f10.pmo.ee/UeDZivgs8Ob_cQSMhQSOcleFfcI=/230x130/smart/nginx/o/2019/09/23/12588122t1hba2b.jpg, //f10.pmo.ee/GfwdB56GD5_P9xvohyq6r2-lNuE=/460x260/smart/nginx/o/2019/09/23/12588122t1hba2b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44:15</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785154/kuuuurija-kas-keskkriminaalpolitsei-pakub-katust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tisD4XP99TZNXZcqjYyzJ97BQp4=/335x190/smart/nginx/o/2019/09/23/12588074t1h4a4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>338</span></div></div><a href="https://kuuuurija.postimees.ee/6785154/kuuuurija-kas-keskkriminaalpolitsei-pakub-katust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Kuuuurija&quot;: Kas Keskkriminaalpolitsei pakub katust? </span></a><a href="https://kuuuurija.postimees.ee/6785154/kuuuurija-kas-keskkriminaalpolitsei-pakub-katust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6784577/kuuuurija-millega-tegeleks-peaprokurori-voimalik-kandidaat-urmas-simon-esmajoones" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9kCK6mBu4W0b0q40C8GJlgp8c84=/335x190/filters:focal(1155x645:1236x848)/nginx/o/2019/09/23/12586503t1h15ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kuuuurija.postimees.ee/6784577/kuuuurija-millega-tegeleks-peaprokurori-voimalik-kandidaat-urmas-simon-esmajoones" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Kuuuurija&quot;: Millega tegeleks peaprokuröri võimalik kandidaat Urmas Simon esmajoones? </span></a><a href="https://kuuuurija.postimees.ee/6784577/kuuuurija-millega-tegeleks-peaprokurori-voimalik-kandidaat-urmas-simon-esmajoones" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6784574/kuuuurija-piiks-piiks-ja-raha-tuleb-ehk-kuidas-laenuvotjad-haneks-tommati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HSzBLZAZVgWHkA2iKWDZiNYiYT8=/685x410/smart/nginx/o/2019/09/23/12586470t1h6a2b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6784574/kuuuurija-piiks-piiks-ja-raha-tuleb-ehk-kuidas-laenuvotjad-haneks-tommati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Kuuuurija&quot;: Piiks-piiks ja raha tuleb ehk kuidas laenuvõtjad haneks tõmmati? </span></a><a href="https://kuuuurija.postimees.ee/6784574/kuuuurija-piiks-piiks-ja-raha-tuleb-ehk-kuidas-laenuvotjad-haneks-tommati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6784086/loe-kuidas-7-aastane-tudruk-innustas-katrin-lusti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sM1AWm1aXfgHvyERgmhL9GKbm_s=/335x190/filters:focal(752x771:928x842)/nginx/o/2019/09/22/12584421t1hf14f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>526</span></div></div><a href="https://kuuuurija.postimees.ee/6784086/loe-kuidas-7-aastane-tudruk-innustas-katrin-lusti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe kuidas 7-aastane tüdruk innustas Katrin Lusti <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6784086/loe-kuidas-7-aastane-tudruk-innustas-katrin-lusti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6784086/loe-kuidas-7-aastane-tudruk-innustas-katrin-lusti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6783607/kuuklops-erich-krieger-lustib-naistega-basseinis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a1ZLlACFkCOtpq_fUxGxT-fJNeo=/335x190/filters:focal(1244x445:1335x517)/nginx/o/2019/09/21/12581073t1h6fff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://kuuuurija.postimees.ee/6783607/kuuklops-erich-krieger-lustib-naistega-basseinis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KUUKLÕPS: Erich Krieger lustib naistega basseinis </span></a><a href="https://kuuuurija.postimees.ee/6783607/kuuklops-erich-krieger-lustib-naistega-basseinis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6779274/taispikk-intervjuu-kuuuurija-mis-tapsemalt-juhtus-rakvere-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iI2JmHnqItVQ49L3beKV5lE2Bnw=/685x410/smart/nginx/o/2019/09/16/12565102t1h8cc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://kuuuurija.postimees.ee/6779274/taispikk-intervjuu-kuuuurija-mis-tapsemalt-juhtus-rakvere-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispikk intervjuu «Kuuuurija»: Mis täpsemalt juhtus Rakvere haiglas? </span></a><a href="https://kuuuurija.postimees.ee/6779274/taispikk-intervjuu-kuuuurija-mis-tapsemalt-juhtus-rakvere-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ddtdpos6h4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-uzi8me19ex" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kuuuurija.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://kuuuurija.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kuuuurija.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://kuuuurija.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://kuuuurija.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kuuuurija.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kuuuurija.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://kuuuurija.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#233552" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788495/listeeriakahtlus-maksis-katte-poekett-korjas-perefirma-kala-lettidelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4LYebNmPuCrfcH2M3gqXFNyHneE=/1000x435/smart/nginx/o/2019/09/25/12595917t1hdbc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://kuuuurija.postimees.ee/6788495/listeeriakahtlus-maksis-katte-poekett-korjas-perefirma-kala-lettidelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poekett korjas listeeriaskandaali sattunud M.V. Wooli kala lettidelt </span></a><a href="https://kuuuurija.postimees.ee/6788495/listeeriakahtlus-maksis-katte-poekett-korjas-perefirma-kala-lettidelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788382/galerii-kliimastreik-toi-toompeale-paarsada-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LBKyQLsI2TF1GhwyTDLr99JDbM8=/335x190/filters:focal(140x343:2675x1823)/nginx/o/2019/09/27/12601072t1h9568.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://kuuuurija.postimees.ee/6788382/galerii-kliimastreik-toi-toompeale-paarsada-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kliimastreik tõi Toompeale paarsada inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6788382/galerii-kliimastreik-toi-toompeale-paarsada-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://kuuuurija.postimees.ee/6788382/galerii-kliimastreik-toi-toompeale-paarsada-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788441/suured-muutused-wrc-2020-aasta-kalendris-mis-mojutavad-ka-rally-estoniat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yOl4kHQdvQrVEJeCPhYTRErTCF4=/335x190/smart/nginx/o/2019/09/15/12562174t1h3af9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kuuuurija.postimees.ee/6788441/suured-muutused-wrc-2020-aasta-kalendris-mis-mojutavad-ka-rally-estoniat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured muutused WRC 2020. aasta kalendris, mis mõjutavad ka Rally Estoniat</span><div class="list-article__additional-headline">Lisatud Rally Estonia korraldaja kommentaar</div></a><a href="https://kuuuurija.postimees.ee/6788441/suured-muutused-wrc-2020-aasta-kalendris-mis-mojutavad-ka-rally-estoniat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788340/graafik-vaata-kui-palju-neelas-tallinna-tv-maksumaksja-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5NJLVBEa-08lSr-g7ap-6Rwi87A=/685x410/smart/nginx/o/2015/10/29/4642975t1h2ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kuuuurija.postimees.ee/6788340/graafik-vaata-kui-palju-neelas-tallinna-tv-maksumaksja-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: vaata, kui palju neelas Tallinna TV maksumaksja raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6788340/graafik-vaata-kui-palju-neelas-tallinna-tv-maksumaksja-raha/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kuuuurija.postimees.ee/6788340/graafik-vaata-kui-palju-neelas-tallinna-tv-maksumaksja-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788405/soome-motojouk-lubab-preemiat-vanglatootajate-rundamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6YTNqn_g7w-AZJetPuylLS8ViRo=/335x190/smart/nginx/o/2019/09/27/12601202t1hdcd4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kuuuurija.postimees.ee/6788405/soome-motojouk-lubab-preemiat-vanglatootajate-rundamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome motojõuk lubab preemiat vanglatöötajate ründamise eest </span></a><a href="https://kuuuurija.postimees.ee/6788405/soome-motojouk-lubab-preemiat-vanglatootajate-rundamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6787897/majaomanik-avastas-end-elavat-vooral-maal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4EHCUVv5VTbADGm3zmZgsFnbPvE=/335x190/smart/nginx/o/2019/09/26/12599233t1h936c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://kuuuurija.postimees.ee/6787897/majaomanik-avastas-end-elavat-vooral-maal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majaomanik avastas end elavat võõral maal <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6787897/majaomanik-avastas-end-elavat-vooral-maal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6787897/majaomanik-avastas-end-elavat-vooral-maal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788424/seb-laenuraha-arvelt-elamine-tundub-aina-ahvatlevam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mJweXuL_ipCRuqSgK4tNNuO5RWo=/685x410/filters:focal(302x563:3365x2216)/nginx/o/2017/08/30/7043559t1hc122.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://kuuuurija.postimees.ee/6788424/seb-laenuraha-arvelt-elamine-tundub-aina-ahvatlevam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB: laenuraha arvelt elamine tundub aina ahvatlevam <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6788424/seb-laenuraha-arvelt-elamine-tundub-aina-ahvatlevam/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kuuuurija.postimees.ee/6788424/seb-laenuraha-arvelt-elamine-tundub-aina-ahvatlevam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788213/pm-ukrainas-kuidas-aitab-nato-ukrainat-sojas-venemaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vQI-8GgeJQZBr2qIjtneAsC5dYI=/335x190/smart/nginx/o/2019/09/27/12600909t1hce56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kuuuurija.postimees.ee/6788213/pm-ukrainas-kuidas-aitab-nato-ukrainat-sojas-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM UKRAINAS. Kuidas aitab NATO Ukrainat sõjas Venemaaga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6788213/pm-ukrainas-kuidas-aitab-nato-ukrainat-sojas-venemaaga/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Videolugu õppuselt Rapid Trident.</div></a><a href="https://kuuuurija.postimees.ee/6788213/pm-ukrainas-kuidas-aitab-nato-ukrainat-sojas-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788019/rehe-koduaed-jaeti-labi-otsimata-pere-soovil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ilJHJVbGQdsqPDn_dFsrduJ8K9k=/335x190/smart/nginx/o/2019/09/26/12599447t1h9d99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>521</span></div></div><a href="https://kuuuurija.postimees.ee/6788019/rehe-koduaed-jaeti-labi-otsimata-pere-soovil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rehe koduaed jäeti läbi otsimata pere soovil <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6788019/rehe-koduaed-jaeti-labi-otsimata-pere-soovil/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://kuuuurija.postimees.ee/6788019/rehe-koduaed-jaeti-labi-otsimata-pere-soovil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788463/venemaal-keelatakse-rodul-suitsetamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0v_suiSUy82zEklQW_xTEpOxtng=/685x410/smart/nginx/o/2019/09/27/12601318t1hdef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://kuuuurija.postimees.ee/6788463/venemaal-keelatakse-rodul-suitsetamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal keelatakse rõdul suitsetamine </span></a><a href="https://kuuuurija.postimees.ee/6788463/venemaal-keelatakse-rodul-suitsetamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788350/venemaa-katsetas-alaska-lahedal-uut-laevatorje-tiibraketti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ReqTwGIGQ8VsKwPKxl5JhBSqKpI=/335x190/smart/nginx/o/2019/09/27/12601028t1he436.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6788350/venemaa-katsetas-alaska-lahedal-uut-laevatorje-tiibraketti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa katsetas Alaska lähedal uut laevatõrje tiibraketti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6788350/venemaa-katsetas-alaska-lahedal-uut-laevatorje-tiibraketti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6788350/venemaa-katsetas-alaska-lahedal-uut-laevatorje-tiibraketti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6788157/burger-king-tuleb-tallinnasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hkAWm2LwQIKCHQI53r4Vh6YIV2Q=/335x190/filters:focal(835x619:4687x2629)/nginx/o/2017/05/12/6652601t1hb35d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://kuuuurija.postimees.ee/6788157/burger-king-tuleb-tallinnasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Burger King tuleb Tallinnasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6788157/burger-king-tuleb-tallinnasse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6788157/burger-king-tuleb-tallinnasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6j1hduddhh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mbj2t6ekv6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786413/fotod-ja-video-aivar-rehe-leiti-kodumaja-juurest-surnuna" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QMH2p7OqkIekaF1gpEy9_28UCV8=/1000x435/filters:focal(879x1142:1634x1279)/nginx/o/2019/09/25/12592737t1h3aa1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://kuuuurija.postimees.ee/6786413/fotod-ja-video-aivar-rehe-leiti-kodumaja-juurest-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Aivar Rehe leiti kodumaja juurest surnuna </span></a><a href="https://kuuuurija.postimees.ee/6786413/fotod-ja-video-aivar-rehe-leiti-kodumaja-juurest-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kuuuurija.postimees.ee/6786413/fotod-ja-video-aivar-rehe-leiti-kodumaja-juurest-surnuna" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/aYU20UhNrCzfIS3S-IqVXl_tNxc=/230x130/smart/nginx/o/2019/09/25/12595221t1h232b.jpg" srcset="//f12.pmo.ee/aYU20UhNrCzfIS3S-IqVXl_tNxc=/230x130/smart/nginx/o/2019/09/25/12595221t1h232b.jpg, //f12.pmo.ee/VT9GTHRZwUJ5tjp1CYV6udCK890=/460x260/smart/nginx/o/2019/09/25/12595221t1h232b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></div></a><a href="https://kuuuurija.postimees.ee/6786413/fotod-ja-video-aivar-rehe-leiti-kodumaja-juurest-surnuna" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280931"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785368/enne-ja-nuud-vaatame-millega-tegelevad-rannavalve-seksikad-trikoobeibed-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DUnYW94SvjMmd8vD5u6dmiamihM=/335x190/filters:focal(52x207:2309x1401)/nginx/o/2019/09/24/12591677t1h6128.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kuuuurija.postimees.ee/6785368/enne-ja-nuud-vaatame-millega-tegelevad-rannavalve-seksikad-trikoobeibed-praegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD: vaatame, millega tegelevad «Rannavalve» seksikad trikoobeibed praegu </span></a><a href="https://kuuuurija.postimees.ee/6785368/enne-ja-nuud-vaatame-millega-tegelevad-rannavalve-seksikad-trikoobeibed-praegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PanlOhrV-GUqML89NkRoE3kcl3M=/335x190/filters:focal(544x162:713x286)/nginx/o/2019/09/24/12590753t1ha264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://kuuuurija.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud inimeste otsija Aare Rüütel Rehe juhtumist: ta soovis lahkuda nii, et teda ei märgataks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kuuuurija.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QuHiIfJ-7v8VwNty9mwYrQrfzNA=/685x410/smart/nginx/o/2019/09/24/12591745t1hd64d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>878</span></div></div><a href="https://kuuuurija.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiiruseületajaid hakatakse uutmoodi trahvima: maksad raha või ajaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://kuuuurija.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786596/aivar-rehe-surm-jahmatas-tema-tuttavaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wwassf44pfQ0b0CYZtPnNfsQJTc=/335x190/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://kuuuurija.postimees.ee/6786596/aivar-rehe-surm-jahmatas-tema-tuttavaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Rehe surm jahmatas tema tuttavaid</span><div class="list-article__additional-headline">Järelehüüded Aivar Rehele</div></a><a href="https://kuuuurija.postimees.ee/6786596/aivar-rehe-surm-jahmatas-tema-tuttavaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XTgwFbpsmCOyqhmTgwxve-pPPXg=/335x190/smart/nginx/o/2019/01/31/11755810t1h2373.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>612</span></div></div><a href="https://kuuuurija.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehras kinnipidamisel raskelt viga saanud mees suri haiglas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://kuuuurija.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786141/korralekutsumise-hind-kaks-kuuli-pahe-ja-eluaegne-pimedus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5zJH2_OwmftI0QoQiqYv7Rs0VJk=/685x410/filters:focal(842x1267:888x1277)/nginx/o/2019/09/24/12591802t1hdc41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://kuuuurija.postimees.ee/6786141/korralekutsumise-hind-kaks-kuuli-pahe-ja-eluaegne-pimedus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korralekutsumise hind: kaks kuuli pähe ja eluaegne pimedus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786141/korralekutsumise-hind-kaks-kuuli-pahe-ja-eluaegne-pimedus/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://kuuuurija.postimees.ee/6786141/korralekutsumise-hind-kaks-kuuli-pahe-ja-eluaegne-pimedus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786078/maxima-juht-kassapidaja-palgaga-elab-eestis-ilusti-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ed3UX-vUldaaXUeNOIsR4xuxvGU=/335x190/filters:focal(902x364:917x379)/nginx/o/2019/09/24/12591498t1h9316.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1067</span></div></div><a href="https://kuuuurija.postimees.ee/6786078/maxima-juht-kassapidaja-palgaga-elab-eestis-ilusti-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima juht: kassapidaja palgaga elab Eestis ilusti ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786078/maxima-juht-kassapidaja-palgaga-elab-eestis-ilusti-ara/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://kuuuurija.postimees.ee/6786078/maxima-juht-kassapidaja-palgaga-elab-eestis-ilusti-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785781/uued-tuuled-kaitsevaes-ajateenistus-hakkab-sarnanema-toolkaimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p3C1eaL6wofKej8Rvf5UkyVfxj4=/335x190/filters:focal(1209x512:1224x527)/nginx/o/2019/09/24/12590418t1hfcc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://kuuuurija.postimees.ee/6785781/uued-tuuled-kaitsevaes-ajateenistus-hakkab-sarnanema-toolkaimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued tuuled kaitseväes: ajateenistus hakkab sarnanema töölkäimisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6785781/uued-tuuled-kaitsevaes-ajateenistus-hakkab-sarnanema-toolkaimisega/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://kuuuurija.postimees.ee/6785781/uued-tuuled-kaitsevaes-ajateenistus-hakkab-sarnanema-toolkaimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UAIiYBcxd7GTLwxqdVG1PeH7fMA=/685x410/smart/nginx/o/2019/09/24/12590926t1hec44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://kuuuurija.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sukeldujad võisid käia Estonia vrakil <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kuuuurija.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786466/aivar-rehe-1963-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0j_7dcsSBJFlxclMZl4Wc3CYoks=/335x190/filters:focal(252x34:713x589)/nginx/o/2019/09/25/12592779t1h3663.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kuuuurija.postimees.ee/6786466/aivar-rehe-1963-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Rehe 1963-2019 </span></a><a href="https://kuuuurija.postimees.ee/6786466/aivar-rehe-1963-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5fwuGrWpKuNAzIXOSrKTAKfnxEY=/335x190/smart/nginx/o/2019/09/24/12590586t1he1dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kuuuurija.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei operatiivjuht: loodame leida Aivar Rehet sealt, kus hetkel otsime <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kuuuurija.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hkkc8f8fhv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9ahz2s2l3j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785653/iiri-josef-fritzli-tutred-avalikustasid-et-nad-sundisid-intsestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IrKiXFaEX3FUSWEFaN36h7HxuF4=/335x190/filters:focal(3727x782:4837x2358)/nginx/o/2019/09/24/12589980t1h352e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://kuuuurija.postimees.ee/6785653/iiri-josef-fritzli-tutred-avalikustasid-et-nad-sundisid-intsestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iiri «Josef Fritzli» tütred avalikustasid, et nad sündisid intsestist </span></a><a href="https://kuuuurija.postimees.ee/6785653/iiri-josef-fritzli-tutred-avalikustasid-et-nad-sundisid-intsestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786273/kahelt-surnud-eestlaselt-on-leitud-m-v-wooli-kalatehasest-parit-listeeriabakter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zYHSlkU1l-xnQ62haXP7sKczoVk=/335x190/smart/nginx/o/2019/09/25/12592258t1h19ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://kuuuurija.postimees.ee/6786273/kahelt-surnud-eestlaselt-on-leitud-m-v-wooli-kalatehasest-parit-listeeriabakter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahelt surnud eestlaselt on leitud M.V. Wooli kalatehasest pärit listeeriabakter <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6786273/kahelt-surnud-eestlaselt-on-leitud-m-v-wooli-kalatehasest-parit-listeeriabakter/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kuuuurija.postimees.ee/6786273/kahelt-surnud-eestlaselt-on-leitud-m-v-wooli-kalatehasest-parit-listeeriabakter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MolbQkEHlfZTE4aBO54rVlj-NNs=/685x410/smart/nginx/o/2019/09/24/12590601t1ha26b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kuuuurija.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsustab täna, millise taktikaga Aivar Rehe otsinguid jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://kuuuurija.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786299/morsk-uputas-vene-merevae-aluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vTyKBglWr7DU-Eh0p8yhNL2OrF4=/335x190/filters:focal(955x177:2878x1684)/nginx/o/2019/09/25/12592348t1h3c25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://kuuuurija.postimees.ee/6786299/morsk-uputas-vene-merevae-aluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Morsk uputas Vene mereväe aluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6786299/morsk-uputas-vene-merevae-aluse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6786299/morsk-uputas-vene-merevae-aluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786626/valismeedia-aivar-rehe-traagilisest-lopust-ta-leiti-oma-kodumaja-aiast-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xCzolS1RQ8W1HgjpBq3lSIKS6AU=/335x190/filters:focal(1328x189:2261x1339)/nginx/o/2019/09/25/12593276t1h945a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>209</span></div></div><a href="https://kuuuurija.postimees.ee/6786626/valismeedia-aivar-rehe-traagilisest-lopust-ta-leiti-oma-kodumaja-aiast-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismeedia Aivar Rehe traagilisest lõpust: ta leiti oma kodumaja aiast surnuna </span></a><a href="https://kuuuurija.postimees.ee/6786626/valismeedia-aivar-rehe-traagilisest-lopust-ta-leiti-oma-kodumaja-aiast-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786023/galerii-tartu-ooklubi-glammipidu-meelitas-kohale-terve-rea-kaunitare-uks-ilusam-kui-teine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ltUGIeMjS4DCfzN9pM11_yibXl0=/685x410/filters:focal(1347x308:2019x1233)/nginx/o/2019/09/24/12591281t1h66bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://kuuuurija.postimees.ee/6786023/galerii-tartu-ooklubi-glammipidu-meelitas-kohale-terve-rea-kaunitare-uks-ilusam-kui-teine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tartu ööklubi glämmipidu meelitas kohale terve rea kaunitare – üks ilusam kui teine </span></a><a href="https://kuuuurija.postimees.ee/6786023/galerii-tartu-ooklubi-glammipidu-meelitas-kohale-terve-rea-kaunitare-uks-ilusam-kui-teine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786127/kas-euroopa-suured-valmistuvad-ukraina-reetmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EtcW117kdBqrT5o3cvEbVNJcSTY=/335x190/filters:focal(652x781:667x796)/nginx/o/2019/09/24/12591782t1h452b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kuuuurija.postimees.ee/6786127/kas-euroopa-suured-valmistuvad-ukraina-reetmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Euroopa suured valmistuvad Ukraina reetmiseks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786127/kas-euroopa-suured-valmistuvad-ukraina-reetmiseks/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://kuuuurija.postimees.ee/6786127/kas-euroopa-suured-valmistuvad-ukraina-reetmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786458/maopuudja-tabas-austraalia-mustmao-andes-talle-nimeks-kamakas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oaWTfG-E6CQAQh3AHr414atXfV8=/335x190/filters:focal(1x635:466x854)/nginx/o/2019/09/25/12592736t1h5861.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://kuuuurija.postimees.ee/6786458/maopuudja-tabas-austraalia-mustmao-andes-talle-nimeks-kamakas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maopüüdja tabas austraalia mustmao, andes talle nimeks Kamakas <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6786458/maopuudja-tabas-austraalia-mustmao-andes-talle-nimeks-kamakas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6786458/maopuudja-tabas-austraalia-mustmao-andes-talle-nimeks-kamakas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jNwnWRacBHa5_8zWI5rd_USkGH0=/685x410/filters:focal(63x223:2185x1583)/nginx/o/2019/09/05/12532881t1h8a59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://kuuuurija.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tõsielustaar Seidi avaldas endast väga suhkruse pildi </span></a><a href="https://kuuuurija.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786060/erik-aru-eesti-riik-maksab-haletsusvaarselt-vahe-pensioni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PAtSAZI5lPeq2JvSGb4jA2saAF0=/335x190/filters:focal(883x493:898x508)/nginx/o/2019/09/24/12591466t1h6443.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://kuuuurija.postimees.ee/6786060/erik-aru-eesti-riik-maksab-haletsusvaarselt-vahe-pensioni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Aru: Eesti riik maksab haletsusväärselt vähe pensioni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786060/erik-aru-eesti-riik-maksab-haletsusvaarselt-vahe-pensioni/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://kuuuurija.postimees.ee/6786060/erik-aru-eesti-riik-maksab-haletsusvaarselt-vahe-pensioni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6771955/tallinnas-kadunuks-jaanud-norralanna-ilmus-elusa-ja-tervena-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KabLNqKE0Dwv612JBaBbVXohrok=/335x190/filters:focal(199x11:520x400)/nginx/o/2019/09/06/12535989t1h7707.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6771955/tallinnas-kadunuks-jaanud-norralanna-ilmus-elusa-ja-tervena-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas kadunuks jäänud norralanna ilmus elusa ja tervena välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6771955/tallinnas-kadunuks-jaanud-norralanna-ilmus-elusa-ja-tervena-valja/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kuuuurija.postimees.ee/6771955/tallinnas-kadunuks-jaanud-norralanna-ilmus-elusa-ja-tervena-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x26rt0vkmn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3jqkvrfuku" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ip9hb6X3ji0loKJWX7ePFAWOf0I=/335x190/smart/nginx/o/2019/09/24/12591851t1hd7e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kuuuurija.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelarveloogika: ka üks euro on parem kui null <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://kuuuurija.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TMHJsNft-yf17CtySqRsvP4K5HM=/335x190/smart/nginx/o/2019/08/02/12428911t1h5960.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://kuuuurija.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Kurm saates «Suud puhtaks»: Estonia katastroofi puhul ei saa tõde olla kokkuleppeline. See tuleb välja selgitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://kuuuurija.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P_f_Zb7MGzYc3eqCutNXOXeeH3k=/685x410/filters:focal(321x382:1634x1137)/nginx/o/2019/09/22/12584937t1h4bad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>231</span></div></div><a href="https://kuuuurija.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga paljas galerii: sajad külmakartmatud suplejad tähistasid sügisest pööripäeva</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://kuuuurija.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786399/miks-loobus-steven-hristo-evestus-vaba-lava-juhtimisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2lDSJSovtZmMVa1iZEOZsY7iRIM=/335x190/filters:focal(398x127:1272x1507)/nginx/o/2019/04/03/11922533t1hb23a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kuuuurija.postimees.ee/6786399/miks-loobus-steven-hristo-evestus-vaba-lava-juhtimisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks loobus Steven-Hristo Evestus Vaba Lava juhtimisest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6786399/miks-loobus-steven-hristo-evestus-vaba-lava-juhtimisest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kuuuurija.postimees.ee/6786399/miks-loobus-steven-hristo-evestus-vaba-lava-juhtimisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6784692/video-indias-sundis-kolme-kae-ja-nelja-jalaga-tudruk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d9O_xCfxCZ6ViInT9i3bKLHGUYE=/335x190/filters:focal(1062x414:2408x1749)/nginx/o/2019/09/23/12586712t1h0758.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>671</span></div></div><a href="https://kuuuurija.postimees.ee/6784692/video-indias-sundis-kolme-kae-ja-nelja-jalaga-tudruk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Indias sündis kolme käe ja nelja jalaga tüdruk </span></a><a href="https://kuuuurija.postimees.ee/6784692/video-indias-sundis-kolme-kae-ja-nelja-jalaga-tudruk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786090/poola-majandusime-voib-otsa-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hbsldjAMnBcCgzKKX9PArw9EhkY=/685x410/smart/nginx/o/2019/09/24/12591595t1hd8a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kuuuurija.postimees.ee/6786090/poola-majandusime-voib-otsa-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poola majandusime võib otsa saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786090/poola-majandusime-voib-otsa-saada/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://kuuuurija.postimees.ee/6786090/poola-majandusime-voib-otsa-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786702/helme-leiab-et-sonajalgade-kahjunoue-voib-olla-oigustatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h24tbEah4QXbqpGaBmfnTVE9IvE=/335x190/smart/nginx/o/2019/09/13/12556806t1h57b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://kuuuurija.postimees.ee/6786702/helme-leiab-et-sonajalgade-kahjunoue-voib-olla-oigustatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme leiab, et Sõnajalgade kahjunõue võib olla õigustatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6786702/helme-leiab-et-sonajalgade-kahjunoue-voib-olla-oigustatud/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://kuuuurija.postimees.ee/6786702/helme-leiab-et-sonajalgade-kahjunoue-voib-olla-oigustatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KpOgAwfF9YtFfPYZIlruG7Uf7ao=/335x190/smart/nginx/o/2019/09/25/12592172t1h6462.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://kuuuurija.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvantarvutid ähvardavad katki hammustada eestlaste ID-kaardid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://kuuuurija.postimees.ee/6786230/kvantarvutid-ahvardavad-katki-hammustada-eestlaste-id-kaardid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786067/vene-kardashian-proovib-uutmoodi-loikega-bikiine-aga-kurvid-ei-taha-ikka-ara-mahtuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ig0X81TpVfZFS9Fgj9gqcp2SrS0=/685x410/filters:focal(192x0:398x305)/nginx/o/2016/09/02/5790583t1hc56a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kuuuurija.postimees.ee/6786067/vene-kardashian-proovib-uutmoodi-loikega-bikiine-aga-kurvid-ei-taha-ikka-ara-mahtuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene «Kardashian» proovib uutmoodi lõikega bikiine, aga kurvid ei taha ikka ära mahtuda </span></a><a href="https://kuuuurija.postimees.ee/6786067/vene-kardashian-proovib-uutmoodi-loikega-bikiine-aga-kurvid-ei-taha-ikka-ara-mahtuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786045/prokuror-aivar-rehele-pole-kahtlustust-esitatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-4YCEkWfaPO56865nPJyZVe8jv0=/335x190/smart/nginx/o/2018/12/19/11668142t1h4e0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://kuuuurija.postimees.ee/6786045/prokuror-aivar-rehele-pole-kahtlustust-esitatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör: Aivar Rehele pole kahtlustust esitatud </span></a><a href="https://kuuuurija.postimees.ee/6786045/prokuror-aivar-rehele-pole-kahtlustust-esitatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785503/tukeldatud-voi-asfaldi-alla-maetud-lasteroovid-mis-vapustasid-uhendriike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_N9TBFZMcd168YIqFHPg2y1WBYc=/335x190/filters:focal(220x309:474x511)/nginx/o/2019/09/24/12590322t1hd813.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kuuuurija.postimees.ee/6785503/tukeldatud-voi-asfaldi-alla-maetud-lasteroovid-mis-vapustasid-uhendriike" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tükeldatud või asfaldi alla maetud: lasteröövid, mis vapustasid Ühendriike </span></a><a href="https://kuuuurija.postimees.ee/6785503/tukeldatud-voi-asfaldi-alla-maetud-lasteroovid-mis-vapustasid-uhendriike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r18igum5na" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-032h41ce7w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786312/sotsid-ja-oravad-boikoteerisid-taas-ratast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_w0ZUXMe4izDqHYcrOBGbgPcb6s=/335x190/smart/nginx/o/2019/09/12/12553726t1he23f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6786312/sotsid-ja-oravad-boikoteerisid-taas-ratast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid ja oravad boikoteerisid taas Ratast <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6786312/sotsid-ja-oravad-boikoteerisid-taas-ratast/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://kuuuurija.postimees.ee/6786312/sotsid-ja-oravad-boikoteerisid-taas-ratast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785948/parnus-on-rohkesti-autorehve-labi-torgatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hvknm49hx3EOHV7eq_qmDow5ifc=/335x190/filters:focal(979x614:994x629)/nginx/o/2019/09/24/12591036t1hb8f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kuuuurija.postimees.ee/6785948/parnus-on-rohkesti-autorehve-labi-torgatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus on rohkesti autorehve läbi torgatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6785948/parnus-on-rohkesti-autorehve-labi-torgatud/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Politsei palub juhtumitest teada anda</div></a><a href="https://kuuuurija.postimees.ee/6785948/parnus-on-rohkesti-autorehve-labi-torgatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786751/galerii-tallinna-linnapea-tegi-nato-testi-jouharjutustes-tippsportlastele-tuule-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b_ih0kEcCAUNdtskr-oiXUXmr3E=/685x410/smart/nginx/o/2019/09/25/12593765t1h34b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://kuuuurija.postimees.ee/6786751/galerii-tallinna-linnapea-tegi-nato-testi-jouharjutustes-tippsportlastele-tuule-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinna linnapea tegi NATO testi jõuharjutustes tippsportlastele tuule alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6786751/galerii-tallinna-linnapea-tegi-nato-testi-jouharjutustes-tippsportlastele-tuule-alla/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6786751/galerii-tallinna-linnapea-tegi-nato-testi-jouharjutustes-tippsportlastele-tuule-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786339/politsei-kaalub-kas-aivar-rehe-metsast-otsmise-jatkamisel-on-motet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/liiM3JRXftgwgbmaiaueyseFQeA=/335x190/filters:focal(1504x478:3278x2814)/nginx/o/2019/09/24/12590573t1hf639.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6786339/politsei-kaalub-kas-aivar-rehe-metsast-otsmise-jatkamisel-on-motet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kaalub, kas Aivar Rehe metsast otsmise jätkamisel on mõtet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786339/politsei-kaalub-kas-aivar-rehe-metsast-otsmise-jatkamisel-on-motet/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6786339/politsei-kaalub-kas-aivar-rehe-metsast-otsmise-jatkamisel-on-motet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786051/ugala-uus-juht-vagivaldne-motteviis-on-eestis-pead-tostmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JmDwWEHIQYHZyopDi7jIHWsohEA=/335x190/smart/nginx/o/2019/09/24/12591420t1hb604.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://kuuuurija.postimees.ee/6786051/ugala-uus-juht-vagivaldne-motteviis-on-eestis-pead-tostmas" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Ugala uus juht: «Vägivaldne mõtteviis on Eestis pead tõstmas» </span></a><a href="https://kuuuurija.postimees.ee/6786051/ugala-uus-juht-vagivaldne-motteviis-on-eestis-pead-tostmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786721/priit-perens-rehe-oli-haruldase-positiivse-energiaga-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NT7XS89OiSglZpqlFHiJnR48jb4=/685x410/smart/nginx/o/2014/06/01/3081444t1h1636.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kuuuurija.postimees.ee/6786721/priit-perens-rehe-oli-haruldase-positiivse-energiaga-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Perens: Rehe oli haruldase positiivse energiaga mees </span></a><a href="https://kuuuurija.postimees.ee/6786721/priit-perens-rehe-oli-haruldase-positiivse-energiaga-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6786921/vagivald-saaremaal-17-aastane-neiu-assitas-kamba-oma-tadi-peret-peksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/90QuYlKFO8Lfdq0UIESXx_pprDo=/335x190/smart/nginx/o/2017/04/10/6536697t1h8855.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>472</span></div></div><a href="https://kuuuurija.postimees.ee/6786921/vagivald-saaremaal-17-aastane-neiu-assitas-kamba-oma-tadi-peret-peksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägivald Saaremaal: 17-aastane neiu ässitas kamba oma tädi peret peksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786921/vagivald-saaremaal-17-aastane-neiu-assitas-kamba-oma-tadi-peret-peksma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kuuuurija.postimees.ee/6786921/vagivald-saaremaal-17-aastane-neiu-assitas-kamba-oma-tadi-peret-peksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785161/neste-maksis-eesti-eksjuhile-kogemata-600-000-eurot-palka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AzxsdNY558wHOMRVICZnbMD04Gg=/335x190/smart/nginx/o/2019/09/23/12588085t1h3876.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>523</span></div></div><a href="https://kuuuurija.postimees.ee/6785161/neste-maksis-eesti-eksjuhile-kogemata-600-000-eurot-palka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neste maksis Eesti eksjuhile kogemata 600 000 eurot palka <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6785161/neste-maksis-eesti-eksjuhile-kogemata-600-000-eurot-palka/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://kuuuurija.postimees.ee/6785161/neste-maksis-eesti-eksjuhile-kogemata-600-000-eurot-palka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6781915/astroloog-pavel-globa-ennustab-tahemargid-kellele-oktoobris-langeb-sulle-suur-varandus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t0Xz0URYnVaLdRI3wssoJq7nEmk=/685x410/smart/nginx/o/2019/09/19/12574166t1h49ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://kuuuurija.postimees.ee/6781915/astroloog-pavel-globa-ennustab-tahemargid-kellele-oktoobris-langeb-sulle-suur-varandus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa ennustab: tähemärgid, kellele oktoobris langeb sülle suur varandus </span></a><a href="https://kuuuurija.postimees.ee/6781915/astroloog-pavel-globa-ennustab-tahemargid-kellele-oktoobris-langeb-sulle-suur-varandus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785973/annelinna-korgete-kortermajade-korval-avas-uksed-tartu-tervisekeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0E2mynfsLXW-J4Kd3MtbArPssoA=/335x190/smart/nginx/o/2019/09/24/12591317t1hbc85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>509</span></div></div><a href="https://kuuuurija.postimees.ee/6785973/annelinna-korgete-kortermajade-korval-avas-uksed-tartu-tervisekeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annelinna kõrgete kortermajade kõrval avas uksed Tartu Tervisekeskus </span></a><a href="https://kuuuurija.postimees.ee/6785973/annelinna-korgete-kortermajade-korval-avas-uksed-tartu-tervisekeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6785671/galerii-vaata-kes-tulid-ulemiste-apollo-kinno-vanamehe-filmi-esilinastusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RmQP9yoNjoJvWWT-_ycL9JTFxN8=/335x190/filters:focal(2498x1911:2943x2282)/nginx/o/2019/09/24/12591585t1h442b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://kuuuurija.postimees.ee/6785671/galerii-vaata-kes-tulid-ulemiste-apollo-kinno-vanamehe-filmi-esilinastusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Vaata, kes tulid Ülemiste Apollo kinno «Vanamehe filmi» esilinastusele </span></a><a href="https://kuuuurija.postimees.ee/6785671/galerii-vaata-kes-tulid-ulemiste-apollo-kinno-vanamehe-filmi-esilinastusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5viwerf1lv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lpohbe6c1d" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Katrin Lust</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:56681734">56681734</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaam Postimees.ee veebides: </strong><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel: <a href="tel:+372 666 2230">+372 666 2230</a></p><div class="spacer"></div><p><strong>Reklaam telekanalites: </strong><a href="mailto:reklaam@kanal2.ee">reklaam@kanal2.ee</a><br>Tel: <a href="tel:666 2476">666 2476</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab703d4e3dda29ec1b7f.js" async></script></body></html>