<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/91YwE31RdplyQFsuNo0DTvO6i8A=/16x16/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VQu75GAvD1-QHprL6nvYxCiRnyU=/32x32/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/TiBg12_1vzLGGIy7b7FD5fda0Cw=/192x192/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/N4iNlFFzEkg5O1SNx52dnr1VZN4=/256x256/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QgxrxNXauWkyt5qdm1y9dLw73FU=/180x180/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/JJf2HKieeR0ajnnjCvhpGndIWtw=/1200x630/filters:focal(1195x330:1299x424)/nginx/o/2019/06/18/12276368t1h9074.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/JJf2HKieeR0ajnnjCvhpGndIWtw=/1200x630/filters:focal(1195x330:1299x424)/nginx/o/2019/06/18/12276368t1h9074.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Katrin Lust: Miks reklaamiandjad ei toeta Venemaa võime kritiseerivat telekanalit - samal ajal käib aga äge tati pritsimine PBK üle? "><meta property="twitter:title" content="Katrin Lust: Miks reklaamiandjad ei toeta Venemaa võime kritiseerivat telekanalit - samal ajal käib aga äge tati pritsimine PBK üle? "><meta property="og:url" content="https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="Möödunud nädalal lahvatas skandaal. Postimees Grupp hakkab müüma Venemaa telekanalile PBK (Pervõi Baltiski Kanal) reklaami. Inimesed olid püsti vihased. Kuidas saab papa Janseni järeltulija hakata mingeid diile tegema Venemaa propaganda kanaliga."><meta property="twitter:description" content="Möödunud nädalal lahvatas skandaal. Postimees Grupp hakkab müüma Venemaa telekanalile PBK (Pervõi Baltiski Kanal) reklaami. Inimesed olid püsti vihased. Kuidas saab papa Janseni järeltulija hakata mingeid diile tegema Venemaa propaganda kanaliga."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="kuuuurija"><meta name="article:published_time" content="2019-08-08T19:57:15+03:00"><meta name="article:modified_time" content="2019-08-08T19:57:14+03:00"><meta name="description" content="Möödunud nädalal lahvatas skandaal. Postimees Grupp hakkab müüma Venemaa telekanalile PBK (Pervõi Baltiski Kanal) reklaami. Inimesed olid püsti vihased. Kuidas saab papa Janseni järeltulija hakata mingeid diile tegema Venemaa propaganda kanaliga."><meta name="keywords" content="kuuuurija"><link rel="canonical" href="https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>Katrin Lust: Miks reklaamiandjad ei toeta Venemaa võime kritiseerivat telekanalit - samal ajal käib aga äge tati pritsimine PBK üle? - Kuuuurija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c021670ed9671f6ac0e0.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4895 article-6749133"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kuuuurija.postimees.ee/search">N, 8.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="50" width="269" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__text">Kui teid süüdistatakse mõnes kuriteos, siis katsuge kohe esimesena prokuratuuriga kokkuleppele minna - sest just siis pääsete kõige kergemini </a><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__author section-border-color"><span class="slab section-font-color">ajakirjanik Katrin Lust</span></a></div><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="quote__image"><img src="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png" srcset="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png, //f11.pmo.ee/NKEUXCW0mYirpA2z0N5j6Nuu5Nw=/144x144/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4895" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="45" width="242" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">Katrin Lust: Miks reklaamiandjad ei toeta Venemaa võime kritiseerivat telekanalit - samal ajal käib aga äge tati pritsimine PBK üle?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Katrin Lust: Miks reklaamiandjad ei toeta Venemaa võime kritiseerivat telekanalit - samal ajal käib aga äge tati pritsimine PBK üle?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png" srcset="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png, //f12.pmo.ee/02TiqdiTNaPMD-z-Ho4qcbQPa4w=/80x80/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span> </span><span class="article-authors__position" itemprop="jobTitle">Kuuuurija</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749133" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">10</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Katrin%20Lust%3A%20Miks%20reklaamiandjad%20ei%20toeta%20Venemaa%20v%C3%B5ime%20kritiseerivat%20telekanalit%20-%20samal%20ajal%20k%C3%A4ib%20aga%20%C3%A4ge%20tati%20pritsimine%20PBK%20%C3%BCle%3F%20&url=https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749133"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Katrin%20Lust%3A%20Miks%20reklaamiandjad%20ei%20toeta%20Venemaa%20v%C3%B5ime%20kritiseerivat%20telekanalit%20-%20samal%20ajal%20k%C3%A4ib%20aga%20%C3%A4ge%20tati%20pritsimine%20PBK%20%C3%BCle%3F%20&url=https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749133"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Katrin Lust: Miks reklaamiandjad ei toeta Venemaa võime kritiseerivat telekanalit - samal ajal käib aga äge tati pritsimine PBK üle? &body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule%3Futm_source%3Demail%26utm_content%3D6749133" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">8. august 2019, 19:57</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12276368" image-url="//f11.pmo.ee/IzmyjPEPY7jt4Zlt6M9mjCIUo7U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/18/12276368t1h9074.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12276368)" src="//f11.pmo.ee/jxCWdlCh01dBJi0jU5ahnwucNnM=/685x410/filters:focal(1195x330:1299x424)/nginx/o/2019/06/18/12276368t1h9074.jpg" srcset="//f11.pmo.ee/jxCWdlCh01dBJi0jU5ahnwucNnM=/685x410/filters:focal(1195x330:1299x424)/nginx/o/2019/06/18/12276368t1h9074.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Katrin Lust</p><p class="figure__caption--name" itemprop="creator">FOTO: Konstantin Sednev/EESTI MEEDIA/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Möödunud nädalal lahvatas skandaal. Postimees Grupp hakkab müüma Venemaa telekanalile PBK (Pervõi Baltiski Kanal) reklaami. Inimesed olid püsti vihased. Kuidas saab papa Janseni järeltulija hakata mingeid diile tegema Venemaa propaganda kanaliga.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-24rikoc1xm" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-exv3ga7jik" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kv71hq93f5" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Läks ainult paar tundi mööda, kui ilmusid juba lood, et Postimehe ajakirjanikud boikoteerivad seda otsust ja Postimees Grupi juht Andres Kull andis avalikke kommentaare selle kohta, et nad loobuvad PBK-le reklaami müümast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma vaatasin neid uudiseid ja mulle tundus, et selles hüsteerias ei suutnud inimesed enam adekvaatselt mõelda ja aru saada, kust see raha näiteks PBK-le ja teistele vene kanalitele (mida Eestis vaadata saab ja kuhu saab reklaami osta) tegelikult tuleb. Võin juba etteruttavalt öelda, et see ei tule kindlasti Postimehe taskust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui te vaatate PBK-d või teisi vene kanaleid, siis te näete, et sealsete saadete vahel jooksevad pea kõikide tuntud eesti ettevõtete reklaamid. Seal reklaamivad oma tooteid eesti ehitusmaterjalide poed, vorstivabrikud, supermarketid ja seal jooksevad isegi Tallinna Kaubamaja reklaamid. Viimane on muide sada protsenti eestlaste ettevõte ja me kõik teame, et iga viimane sent nii Kaubamaja kui Selveri puhul on korjatud eesti inimeste käest.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6749133" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Mina saan aru, et Postimees Grupp soovis hakata vene kanalitele müüma ja vahendama just nende samade eesti ettevõtete reklaame ja me kõik teame, et just reklaamimüük on iga meediaettevõtte põhitegevus ja leib. Ma tuletan meelde, et sealt tuleb muide ka enamuse- ajakirjanike- palk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teine suur - umbes kolm miljonit eurot aastas- liigub vene telekanalitele läbi eesti kaabeltelevisiooni operaatorite nagu Telia, Elisa, STV jne., kes pakuvad Eestis võimalust neid populaarseid vene kanaleid meie inimestele vaadata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reitingute ja televaadatavuse uuringute järgi võin kindlalt öelda, et neid vene  kanaleid vaadatakse Eestis kümneid kui mitte sadu kordi rohkem kui  näiteks vene keelset ETV Plussi või meie kohalikke kanaleid. Põhjus, miks eesti venelased neid kanaleid armastavad, on ilmselt lihtne- nende saated on põnevad ja aktuaalsed ning mis peamine-  venelased panevad tohutu raha oma saadete tegemise alla ja nende saadete kvaliteet on väga hea.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui me vaatame näiteks seriaale, mida pakub oma vaatjaale vene keelne ETV Pluss, siis tegu on sisuliselt samade seriaalidega, mis on juba kas PBK-s või teistes vene kanalites jooksnud. Ehk miks peaks eesti venelane vaatama ETV Plussist seriaale, mida ta on juba kaks aastat varem näinud....pigem vaatavad ETV Plussi eestlased, kellele meeldivad kvaliteetsed vene sarjad, millel on ka eesti keelsed subtiitrid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kokkuvõtteks tahan öelda seda, et samal ajal kui kritiseeriti Postimees Grupi otsust vene kanalite reklaami vahendada, ei juhtinud keegi tähelepanu sellele, et näiteks Telia, STV või Elisa oleks kuidagimoodi vene propaganda kanaleid toetavad või levitavad (nad müüvad ja levitavad neid kanaleid siinsetele inimestele juba kümneid aastaid ja teenivad selle pealt ka raha)  või kui eesti ettevõtted juba praegu oma reklaame miljonite eurode eest nendes vene kanalites lasevad (ka nemad ju ostavad nendesse kanalitesse reklaami ja ei ole senini näinud selles probleemi).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Minu hinnangul on kahepalgeline hurjutada Postimees Gruppi, samal ajal kui teleoperaatorid ja reklaamiandjad võivad nende propaganda kanaliga asju ajada. Kui me nii eestimeelset joont ajame, siis võiks ju need kanalid Eestis üldse ära keelata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestis levib muide läbi kaabeltelevisiooni ka teistsugune propaganda kanal, millel nimeks Dozd TV. Antud kanal tegeleb küll vastu propagandaga- nimelt kritiseerivad nad president Putinit ja hetkel Venemaal võimul olevaid isikuid ning sealset võimusüsteemi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Erinevalt PBK-st, NTV-st või RTR-ist ei ole ma selles telekanalis märganud mitte ühtegi eesti ettevõtte reklaami. Huvitav miks?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Miks keegi Eestist ei toeta Venemaa võime kritiseerivat telekanalit, mis vajab hädasti abi? Nagu te aru saate siis neil puudub nii igasugune majanduslik kui ka poliitiline toetus Venemaa keskvõimu poolt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Muide ka praegu on selles telekanalis parasjagu käimas kampaania, mille käigus kogutakse annetusi selleks, et kanal üldse elus püsiks. Nad ise ütlevad, et neil on vaja elus olekuks umbes 10 000 eurot päevas. Äkki meie President sekkuks siinkohal ja annaks kogu sellele olukorrale hinnangu, sest SÕNA PEAB JU OLEMA VABA!</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749133" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">10</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Katrin%20Lust%3A%20Miks%20reklaamiandjad%20ei%20toeta%20Venemaa%20v%C3%B5ime%20kritiseerivat%20telekanalit%20-%20samal%20ajal%20k%C3%A4ib%20aga%20%C3%A4ge%20tati%20pritsimine%20PBK%20%C3%BCle%3F%20&url=https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749133"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Katrin%20Lust%3A%20Miks%20reklaamiandjad%20ei%20toeta%20Venemaa%20v%C3%B5ime%20kritiseerivat%20telekanalit%20-%20samal%20ajal%20k%C3%A4ib%20aga%20%C3%A4ge%20tati%20pritsimine%20PBK%20%C3%BCle%3F%20&url=https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749133"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Katrin Lust: Miks reklaamiandjad ei toeta Venemaa võime kritiseerivat telekanalit - samal ajal käib aga äge tati pritsimine PBK üle? &body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule%3Futm_source%3Demail%26utm_content%3D6749133" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6749133/katrin-lust-miks-reklaamiandjad-ei-toeta-venemaa-voime-kritiseerivat-telekanalit-samal-ajal-kaib-aga-age-tati-pritsimine-pbk-ule/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6749133" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6749133" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cd4ghkrr69" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nwn0e7645c" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4895" data-section="4895" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #233552;"><a href="https://kuuuurija.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6746966/juustupallidega-kaitsevakke-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FJDtmZVTb4rkPLrDlxOXXz-a7ls=/1000x435/filters:focal(1175x631:1279x781)/nginx/o/2019/08/06/12440818t1h4337.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://kuuuurija.postimees.ee/6746966/juustupallidega-kaitsevakke-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juustupallidega kaitseväkke ei saa! </span></a><a href="https://kuuuurija.postimees.ee/6746966/juustupallidega-kaitsevakke-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6745435/kutsikate-pettus-labi-jordaania-eesti-inimesteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZBx6fghbrrxuCYVVvGksIWV9eaA=/324x185/filters:focal(1270x618:1466x765)/nginx/o/2019/08/04/12435011t1h8fdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://kuuuurija.postimees.ee/6745435/kutsikate-pettus-labi-jordaania-eesti-inimesteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kutsikate pettus läbi Jordaania eesti inimesteni </span></a><a href="https://kuuuurija.postimees.ee/6745435/kutsikate-pettus-labi-jordaania-eesti-inimesteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6741546/maardus-toimuvad-polengud-ule-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WTihP9HEUzItj0W4eDAyF0_2dw0=/324x185/filters:focal(1250x658:1466x890)/nginx/o/2019/07/30/12420172t1h4e6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://kuuuurija.postimees.ee/6741546/maardus-toimuvad-polengud-ule-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maardus toimuvad põlengud üle päeva </span></a><a href="https://kuuuurija.postimees.ee/6741546/maardus-toimuvad-polengud-ule-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6737426/tolk-omar-oht-eesti-riigile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lx2XhnC342g5SqWoQLD-vrPM79Y=/324x185/filters:focal(593x325:995x540)/nginx/o/2019/07/24/12400213t1h4de5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://kuuuurija.postimees.ee/6737426/tolk-omar-oht-eesti-riigile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõlk Omar - oht Eesti riigile </span></a><a href="https://kuuuurija.postimees.ee/6737426/tolk-omar-oht-eesti-riigile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uzur6kd97e" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6732960/lugejakiri-laamendavad-teismelised-on-lapsevanemate-suu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LRAnZB7t2wj4j0wFhhPXtSJRRY4=/1000x435/filters:focal(1797x602:1996x824)/nginx/o/2019/07/18/12377584t1h141d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>387</span></div></div><a href="https://kuuuurija.postimees.ee/6732960/lugejakiri-laamendavad-teismelised-on-lapsevanemate-suu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugejakiri: Laamendavad teismelised on lapsevanemate süü! </span></a><a href="https://kuuuurija.postimees.ee/6732960/lugejakiri-laamendavad-teismelised-on-lapsevanemate-suu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kuuuurija.postimees.ee/6732960/lugejakiri-laamendavad-teismelised-on-lapsevanemate-suu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277569"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6729679/kes-suutas-tallinna-hipodroomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rpKNxCp9DG10UP2rX5Mh_rEwZHA=/335x190/filters:focal(1686x550:1856x677)/nginx/o/2019/07/14/12363534t1hafa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://kuuuurija.postimees.ee/6729679/kes-suutas-tallinna-hipodroomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes süütas Tallinna hipodroomi? </span></a><a href="https://kuuuurija.postimees.ee/6729679/kes-suutas-tallinna-hipodroomi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nvIFiK8zSoUMafXIynlNrlfsIAI=/335x190/filters:focal(995x595:1237x722)/nginx/o/2019/07/12/12357098t1hd2da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lust: Kes pääsesid Savisaare protsessist puhta nahaga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6728984/katrin-lust-kes-paasesid-savisaare-protsessist-puhta-nahaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6725216/fotod-ja-video-tallinnas-margati-korraga-vahemalt-25-ferrarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Otem8HHSwHWIJrDoh8G03AKlbZw=/685x410/filters:focal(125x269:596x697)/nginx/o/2019/07/08/12345390t1h4726.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://kuuuurija.postimees.ee/6725216/fotod-ja-video-tallinnas-margati-korraga-vahemalt-25-ferrarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD JA VIDEO: Tallinnas märgati korraga vähemalt 25 Ferrarit <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6725216/fotod-ja-video-tallinnas-margati-korraga-vahemalt-25-ferrarit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6725216/fotod-ja-video-tallinnas-margati-korraga-vahemalt-25-ferrarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6721623/tallinna-vangla-ja-pereema-vaidlus-olen-onnelik-et-meie-kohtususteem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6auDP49DYAF8CL79-mLr4o-SjHk=/335x190/filters:focal(1096x798:1472x1004)/nginx/o/2019/07/03/12322940t1h96a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://kuuuurija.postimees.ee/6721623/tallinna-vangla-ja-pereema-vaidlus-olen-onnelik-et-meie-kohtususteem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Vangla ja pereema vaidlus: &quot;Olen õnnelik, et meie kohtusüsteem...&quot; </span></a><a href="https://kuuuurija.postimees.ee/6721623/tallinna-vangla-ja-pereema-vaidlus-olen-onnelik-et-meie-kohtususteem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6721062/ansambel-respekt-panebki-pillid-kotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MNRaazmn-gPDNu1V17Q0pZ5nIjg=/335x190/filters:focal(480x272:544x413)/nginx/o/2019/07/03/12320921t1hd99c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>408</span></div></div><a href="https://kuuuurija.postimees.ee/6721062/ansambel-respekt-panebki-pillid-kotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansambel Respekt panebki pillid kotti? </span></a><a href="https://kuuuurija.postimees.ee/6721062/ansambel-respekt-panebki-pillid-kotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6717474/aita-rakvere-peret-kes-kaotas-tules-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7HAwt0qV9IYx8g7PuqkyeIFA5Qc=/685x410/smart/nginx/o/2019/06/27/12305880t1h45f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kuuuurija.postimees.ee/6717474/aita-rakvere-peret-kes-kaotas-tules-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita Rakvere peret, kes kaotas tules kodu </span></a><a href="https://kuuuurija.postimees.ee/6717474/aita-rakvere-peret-kes-kaotas-tules-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ybikjb48ak" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vqv2f9gdv7" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#233552" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6749106/videoreportaaz-moonakula-vigurtanavatelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OCtMf3ChX-GsW3NqeiLGSF-hff4=/1000x435/filters:focal(1075x665:1090x680)/nginx/o/2019/08/08/12447198t1h036e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6749106/videoreportaaz-moonakula-vigurtanavatelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei kukkunud välja päris nii, nagu oli mõeldud: videoreportaaž Moonaküla vigurtänavatelt </span></a><a href="https://virumaateataja.postimees.ee/6749106/videoreportaaz-moonakula-vigurtanavatelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/6749106/videoreportaaz-moonakula-vigurtanavatelt" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/KRfHqD2Uowwlb8csyoEG-ogVxRA=/230x130/smart/nginx/o/2019/08/08/12447302t1hba6f.jpg" srcset="//f10.pmo.ee/KRfHqD2Uowwlb8csyoEG-ogVxRA=/230x130/smart/nginx/o/2019/08/08/12447302t1hba6f.jpg, //f10.pmo.ee/-4Jvxz3qORqvROgnMQ4mF1QqNhg=/460x260/smart/nginx/o/2019/08/08/12447302t1hba6f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6749047/peaminister-intervjuus-postimehele-tanane-koalitsioon-ei-ole-kusimus-juri-ratasest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZpgyROUSPfdaVgRkaz4cRcpK9DU=/335x190/smart/nginx/o/2019/08/08/12446641t1h4196.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://poliitika.postimees.ee/6749047/peaminister-intervjuus-postimehele-tanane-koalitsioon-ei-ole-kusimus-juri-ratasest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister intervjuus Postimehele: tänane koalitsioon ei ole küsimus Jüri Ratasest <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6749047/peaminister-intervjuus-postimehele-tanane-koalitsioon-ei-ole-kusimus-juri-ratasest/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Vaata Jüri Ratase videointervjuud</div></a><a href="https://poliitika.postimees.ee/6749047/peaminister-intervjuus-postimehele-tanane-koalitsioon-ei-ole-kusimus-juri-ratasest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6749024/otseblogi-nomme-kalju-laheb-kaabusriigi-meistri-vastu-unistust-puudma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LfdYHCjlDheZLQtyJV14yuPmTCE=/335x190/smart/nginx/o/2019/07/30/12421552t1h332f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6749024/otseblogi-nomme-kalju-laheb-kaabusriigi-meistri-vastu-unistust-puudma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Nõmme Kalju läheb kääbusriigi meistri vastu unistust püüdma </span></a><a href="https://sport.postimees.ee/6749024/otseblogi-nomme-kalju-laheb-kaabusriigi-meistri-vastu-unistust-puudma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6749149/tartu-joe-paadisadamas-ruustati-paadimootoreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jZOgYWRaIh69Xyzg9-neYtL4yWs=/685x410/filters:focal(184x121:715x583)/nginx/o/2019/08/08/12447266t1hde73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6749149/tartu-joe-paadisadamas-ruustati-paadimootoreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Jõe paadisadamas rüüstati paadimootoreid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6749149/tartu-joe-paadisadamas-ruustati-paadimootoreid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6749149/tartu-joe-paadisadamas-ruustati-paadimootoreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6749140/fotod-eesti-lahistel-lendasid-venemaa-strateegiline-pommitaja-ja-kaks-havitajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p4_J_F7i6MYL7UUvyU9uXynr0R0=/335x190/smart/nginx/o/2019/08/08/12447263t1h098c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6749140/fotod-eesti-lahistel-lendasid-venemaa-strateegiline-pommitaja-ja-kaks-havitajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti lähistel lendasid Venemaa strateegiline pommitaja ja hävitajad </span></a><a href="https://www.postimees.ee/6749140/fotod-eesti-lahistel-lendasid-venemaa-strateegiline-pommitaja-ja-kaks-havitajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748853/legendaarne-autoremonditookoda-laheb-ootamatult-hingusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-sTNqcEPOXRQlKB8pHyaBJfTEXQ=/335x190/smart/nginx/o/2019/08/08/12446726t1hccd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6748853/legendaarne-autoremonditookoda-laheb-ootamatult-hingusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne Telliskivi autoremonditöökoda sulgeb ootamatult uksed <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748853/legendaarne-autoremonditookoda-laheb-ootamatult-hingusele/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Nördinud omanik: töötajad nõuavad Soome palka ja ministri õigusi</div></a><a href="https://majandus24.postimees.ee/6748853/legendaarne-autoremonditookoda-laheb-ootamatult-hingusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6748417/kahju-kontaveit-kaotas-kindalt-maailma-kolmandale-reketile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AF5AAiCzSvbVLEpsILuCzGDSCro=/685x410/filters:focal(836x95:1359x792)/nginx/o/2019/08/08/12447227t1hf7b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6748417/kahju-kontaveit-kaotas-kindalt-maailma-kolmandale-reketile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit kaotas kindlalt maailma kolmandale reketile </span></a><a href="https://sport.postimees.ee/6748417/kahju-kontaveit-kaotas-kindalt-maailma-kolmandale-reketile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6749054/viis-viirushaigust-mis-hetkel-maailmas-levivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-ndO1tBHKeAGDSAZs0Q4_c7GEUY=/335x190/smart/nginx/o/2019/08/08/12447151t1hb4aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6749054/viis-viirushaigust-mis-hetkel-maailmas-levivad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Viis viirushaigust, mis hetkel maailmas levivad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6749054/viis-viirushaigust-mis-hetkel-maailmas-levivad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6749054/viis-viirushaigust-mis-hetkel-maailmas-levivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748767/luige-inkassofirma-neelas-tervenisti-konkurendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7ixkZdOpoeiXDxkvri5pc3EotAM=/335x190/filters:focal(663x295:1636x1352)/nginx/o/2017/09/15/7104391t1h6d6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://majandus24.postimees.ee/6748767/luige-inkassofirma-neelas-tervenisti-konkurendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus võlakuningas: Luik ostis eestimaalaste võlad kokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748767/luige-inkassofirma-neelas-tervenisti-konkurendi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6748767/luige-inkassofirma-neelas-tervenisti-konkurendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/klgOs4sX7e66dtrH21Hlg1r297A=/685x410/smart/nginx/o/2018/03/27/7730691t1h8e2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid hämmingus: sadu ID-kaarte on tabanud uus müstiline rike <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6749104/masendavalt-hea-seriaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QS3RiZ9fgyWm07SET7JpeO0K0sw=/335x190/smart/nginx/o/2019/08/08/12447192t1h4dd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kultuur.postimees.ee/6749104/masendavalt-hea-seriaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Masendavalt hea seriaal</span><div class="list-article__additional-headline">Kas 11 Emmy nominatsiooni on põhjendatud?</div></a><a href="https://kultuur.postimees.ee/6749104/masendavalt-hea-seriaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748608/ott-tanaku-boss-toi-firma-eestisse-ja-teenib-siin-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FXjAVqxGJrESUTIiG9JA78ikVEw=/335x190/filters:focal(939x186:2853x1568)/nginx/o/2018/10/09/11484073t1h83ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6748608/ott-tanaku-boss-toi-firma-eestisse-ja-teenib-siin-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänaku tiimi boss tõi firma Eestisse ja teenib siin miljoneid </span></a><a href="https://majandus24.postimees.ee/6748608/ott-tanaku-boss-toi-firma-eestisse-ja-teenib-siin-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cf8k9dxe2w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tk6rnbjdk3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6748690/autosport-tanaku-uus-meeskond-on-selgunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dIpUK0lZ5j9KSmsFoPi-Bl108zg=/1000x435/filters:focal(1097x164:3194x1731)/nginx/o/2019/08/06/12442319t1h5973.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sport.postimees.ee/6748690/autosport-tanaku-uus-meeskond-on-selgunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autosport: Tänaku uus meeskond on selgunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6748690/autosport-tanaku-uus-meeskond-on-selgunud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6748690/autosport-tanaku-uus-meeskond-on-selgunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rrDBuMxJ4bhX4sirPyJveZdlaNc=/335x190/smart/nginx/o/2018/03/27/7730691t1h8e2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid hämmingus: sadu ID-kaarte on tabanud uus müstiline rike <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n2AjzEnLl2IhHWobmeRkRUakCYU=/335x190/smart/nginx/o/2019/08/07/12444861t1he804.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus biokütuse nõue tõmbab suurel tanklaketil vaiba alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">«Ajal kui meie tegime gaasitanklaid, panustasid teised kabanossi!»</div></a><a href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xt4KtkuwQbrVy7uGBMjldtyhxb0=/685x410/filters:focal(940x691:955x706)/nginx/o/2019/08/07/12444422t1h01e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1231</span></div></div><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: meeldib või ei meeldi, aga EKRE on tegija <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija/comments" class="list-article__comment section-font-color" itemprop="url">(57) </span></span></a><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZJJxdC7tOb3UTsWbkGhbWdJRCdA=/335x190/filters:focal(301x2:475x183)/nginx/o/2019/08/07/12444696t1h0ab0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe lapse ema tekitas kuumas rongis palju pahandusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748853/legendaarne-autoremonditookoda-laheb-ootamatult-hingusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nyhHyKx-rWz8SRKu1mDEaR3ZlfE=/335x190/smart/nginx/o/2019/08/08/12446688t1h9639.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6748853/legendaarne-autoremonditookoda-laheb-ootamatult-hingusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne autoremonditöökoda läheb ootamatult hingusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748853/legendaarne-autoremonditookoda-laheb-ootamatult-hingusele/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Nördinud omanik: töötajad nõuavad Soome palka ja ministri õigusi</div></a><a href="https://majandus24.postimees.ee/6748853/legendaarne-autoremonditookoda-laheb-ootamatult-hingusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0QQeLZtGoWGKo97rjpDvytPrvTA=/685x410/filters:focal(359x87:1735x1294)/nginx/o/2019/08/07/12444311t1he22f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on saanud kaheaastase poisi tapnud Briti lapsmõrvaritest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748608/ott-tanaku-boss-toi-firma-eestisse-ja-teenib-siin-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FXjAVqxGJrESUTIiG9JA78ikVEw=/335x190/filters:focal(939x186:2853x1568)/nginx/o/2018/10/09/11484073t1h83ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6748608/ott-tanaku-boss-toi-firma-eestisse-ja-teenib-siin-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänaku boss tõi firma Eestisse ja teenib siin miljoneid </span></a><a href="https://majandus24.postimees.ee/6748608/ott-tanaku-boss-toi-firma-eestisse-ja-teenib-siin-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748767/luige-inkassofirma-neelas-tervenisti-konkurendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7ixkZdOpoeiXDxkvri5pc3EotAM=/335x190/filters:focal(663x295:1636x1352)/nginx/o/2017/09/15/7104391t1h6d6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://majandus24.postimees.ee/6748767/luige-inkassofirma-neelas-tervenisti-konkurendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luige inkassofirma neelas tervenisti konkurendi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748767/luige-inkassofirma-neelas-tervenisti-konkurendi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6748767/luige-inkassofirma-neelas-tervenisti-konkurendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PxmUxcwu4GyUXGXHsS8YAN9n3pw=/685x410/smart/nginx/o/2019/08/07/12444487t1he8c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1535</span></div></div><a href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurettevõtja: uus valitsus on parem kui eelmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6748742/annabeli-geeniravi-valja-tootanud-firma-edastas-kliiniliste-uuringute-kohta-valeandmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BT4VRbrz-AU_4VV_bdYwjzLS_aU=/335x190/filters:focal(668x376:4744x3102)/nginx/o/2018/09/03/11376202t1he421.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://tervis.postimees.ee/6748742/annabeli-geeniravi-valja-tootanud-firma-edastas-kliiniliste-uuringute-kohta-valeandmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annabeli geeniravi välja töötanud firma edastas kliiniliste uuringute kohta valeandmeid </span></a><a href="https://tervis.postimees.ee/6748742/annabeli-geeniravi-valja-tootanud-firma-edastas-kliiniliste-uuringute-kohta-valeandmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/43FnMj6petoCfDb-2P63ttEyqTw=/335x190/smart/nginx/o/2019/08/08/12445949t1h8250.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>640</span></div></div><a href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene Euroopa riik legaliseerib kanepi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-awpvtx6rsj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3hvotrra4f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748782/foto-paduvihm-toi-tallinnasse-uputuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0rtItRd_KWItSVMiRfaTqr1XuZo=/335x190/smart/nginx/o/2019/08/08/12446475t1h0c62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>339</span></div></div><a href="https://www.postimees.ee/6748782/foto-paduvihm-toi-tallinnasse-uputuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: paduvihm tõi Tallinnasse uputuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6748782/foto-paduvihm-toi-tallinnasse-uputuse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6748782/foto-paduvihm-toi-tallinnasse-uputuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748288/venemaa-ehitas-eesti-ja-soome-vahele-sojakopterite-baasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3dHwJhE6LheikY2HqXa5u5g6FvY=/335x190/filters:focal(612x269:1117x530)/nginx/o/2019/08/08/12445197t1h9518.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://www.postimees.ee/6748288/venemaa-ehitas-eesti-ja-soome-vahele-sojakopterite-baasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ehitas Eesti ja Soome vahele sõjakopterite baasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6748288/venemaa-ehitas-eesti-ja-soome-vahele-sojakopterite-baasi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6748288/venemaa-ehitas-eesti-ja-soome-vahele-sojakopterite-baasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M0AmfIbQkQKoylfvDLAqf6ZEgYA=/685x410/smart/nginx/o/2018/10/06/11983437t1h2f48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>846</span></div></div><a href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas võimupöördest: uurime võimalusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi/comments" class="list-article__comment section-font-color" itemprop="url">(70)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-BFErlOAMNjmk9Bj-DzkNKKd7Yw=/335x190/filters:focal(61x232:1620x1805)/nginx/o/2019/08/06/12440756t1h1512.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Ott ei saa tuppa» - halenaljakas vestlus ema ja poja vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748872/ees-on-ootamas-mitu-ilusa-suveilmaga-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i1wkwVE5VN_-vLq54ow9TCET34c=/335x190/smart/nginx/o/2019/06/20/12284100t1h4da7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://www.postimees.ee/6748872/ees-on-ootamas-mitu-ilusa-suveilmaga-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ees on ootamas mitu ilusa suveilmaga päeva </span></a><a href="https://www.postimees.ee/6748872/ees-on-ootamas-mitu-ilusa-suveilmaga-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rm0dRmq_htI1cOTkDfLdBP2oqiU=/685x410/smart/nginx/o/2019/08/07/12445078t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15 ministri sada päeva: lambad hundikarjas ja kummitused ministeeriumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7NhXOQXYpftrGgn-fk55hOolzdU=/335x190/smart/nginx/o/2019/08/07/12444427t1h4afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Rõivas: kisa saatel kraavi suunas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748415/asja-juubeldanud-tallink-teenis-kaheksakohalise-kahjumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EbQldf9-_MSiMBbFEsgSpJTDYBc=/335x190/filters:focal(386x113:2980x1523)/nginx/o/2018/03/26/7727265t1h2127.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6748415/asja-juubeldanud-tallink-teenis-kaheksakohalise-kahjumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja juubeldanud Tallink teenis kaheksakohalise kahjumi </span></a><a href="https://majandus24.postimees.ee/6748415/asja-juubeldanud-tallink-teenis-kaheksakohalise-kahjumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6748381/pildid-ja-video-kreekas-leiti-juba-teine-tervisejooksu-teinud-naisteadlase-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4rQsWznUpcppoVMIeJ86GL1Xf_k=/685x410/filters:focal(468x311:966x749)/nginx/o/2019/08/08/12445367t1hbcee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elu24.postimees.ee/6748381/pildid-ja-video-kreekas-leiti-juba-teine-tervisejooksu-teinud-naisteadlase-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Kreekas leiti juba teine tervisejooksu teinud naisteadlase surnukeha </span></a><a href="https://elu24.postimees.ee/6748381/pildid-ja-video-kreekas-leiti-juba-teine-tervisejooksu-teinud-naisteadlase-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6748417/kahju-kontaveit-kaotas-kindalt-maailma-kolmandale-reketile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/azsHXxP4Cw23JEm3txo80kFxvpY=/335x190/filters:focal(836x95:1359x792)/nginx/o/2019/08/08/12447227t1hf7b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6748417/kahju-kontaveit-kaotas-kindalt-maailma-kolmandale-reketile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahju! Kontaveit kaotas kindalt maailma kolmandale reketile </span></a><a href="https://sport.postimees.ee/6748417/kahju-kontaveit-kaotas-kindalt-maailma-kolmandale-reketile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6748405/kuhu-ta-kadus-mis-on-saanud-poorasest-seksikiisust-tila-tequilast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y5mhTNvOpXyUtl9NP651ebisEUQ=/335x190/filters:focal(1435x1306:1552x1384)/nginx/o/2019/08/08/12445864t1hf3b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6748405/kuhu-ta-kadus-mis-on-saanud-poorasest-seksikiisust-tila-tequilast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KUHU TA KADUS? Mis on saanud pöörasest seksikiisust Tila Tequilast? </span></a><a href="https://elu24.postimees.ee/6748405/kuhu-ta-kadus-mis-on-saanud-poorasest-seksikiisust-tila-tequilast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kj2i268kik" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rdovbrk8xd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748082/video-eesti-turistid-said-turgis-liiklusonnetuses-vigastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wq8U1uFiDF_5SzhyExkyNDQbSCk=/335x190/smart/nginx/o/2019/08/07/12444690t1h682b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6748082/video-eesti-turistid-said-turgis-liiklusonnetuses-vigastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Eesti turistid said Türgis liiklusõnnetuses vigastada</span><div class="list-article__additional-headline">Täiendatud kell 21.39</div></a><a href="https://www.postimees.ee/6748082/video-eesti-turistid-said-turgis-liiklusonnetuses-vigastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/URp37OCvTAYLXxs-XVM1W8CCFSU=/335x190/filters:focal(245x0:1180x906)/nginx/o/2019/08/07/12443547t1h596f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>330</span></div></div><a href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: mina arvan, et karikas on täis, nagu päriselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">Saade on järelvaadatav</div></a><a href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6747880/see-levinud-harjumus-suurendab-oluliselt-vahi-ja-dementsuse-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0NJj5LTi6lTXnJ61UuYivr9OBh8=/685x410/filters:focal(559x436:6899x2922)/nginx/o/2019/08/07/12444161t1h9e01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.postimees.ee/6747880/see-levinud-harjumus-suurendab-oluliselt-vahi-ja-dementsuse-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See levinud harjumus suurendab oluliselt vähi ja dementsuse riski <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6747880/see-levinud-harjumus-suurendab-oluliselt-vahi-ja-dementsuse-riski/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6747880/see-levinud-harjumus-suurendab-oluliselt-vahi-ja-dementsuse-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xX0kBWjHMmJd7So2u6z-PZF2Ip8=/335x190/smart/nginx/o/2019/08/07/12443234t1hb34e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusikule esitati süüdistus ühes episoodis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6748432/uskumatu-armupettuste-ohvriks-langevad-just-haritud-ja-rikkad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rwitjGpc_izL6uAEVrZkNiGk4yM=/335x190/smart/nginx/o/2019/08/08/12445769t1h5af4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://tarbija24.postimees.ee/6748432/uskumatu-armupettuste-ohvriks-langevad-just-haritud-ja-rikkad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: armupettuste ohvriks langevad just haritud ja rikkad </span></a><a href="https://tarbija24.postimees.ee/6748432/uskumatu-armupettuste-ohvriks-langevad-just-haritud-ja-rikkad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0GyOVv9pOkmRCvN9-uLjQ8LGpVk=/685x410/filters:focal(343x37:486x152)/nginx/o/2019/08/06/12441014t1hecb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: mees ei saa oma vulgaarse perekonnanime tõttu passi ega reisida <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/regUxaqHZWK_VWfcx7s2ci5zL3s=/335x190/smart/nginx/o/2019/08/06/12441879t1he207.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1860</span></div></div><a href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja kinnisest lasteasutusest vabanenu lõpetas 13aastase poisi elutee</span><div class="list-article__additional-headline">Lisatud kohtu kommentaar</div></a><a href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748383/petiseid-meelitav-sinine-kutus-voib-maanduda-ajaloo-prugikastis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MEnyIElqBWSTgeIc3Jxn7nMJIso=/335x190/smart/nginx/o/2013/10/04/2441985t1h8b00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://majandus24.postimees.ee/6748383/petiseid-meelitav-sinine-kutus-voib-maanduda-ajaloo-prugikastis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Petiseid meelitav «sinine kütus» võib maanduda ajaloo prügikastis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748383/petiseid-meelitav-sinine-kutus-voib-maanduda-ajaloo-prugikastis/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6748383/petiseid-meelitav-sinine-kutus-voib-maanduda-ajaloo-prugikastis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1U8zy-m1NqnlHpx8Uwr3k5NQc8A=/685x410/filters:focal(77x23:1476x758)/nginx/o/2018/12/28/11684101t1hc41d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iduettevõtja valitsuse 100 päevast: kohutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav/comments" class="list-article__comment section-font-color" itemprop="url">(79) </span></span></a><a href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6748971/politsei-palub-uppunud-mehe-tuvastamisel-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CZGlEkdEjNLRArU1QDiiuv5leJQ=/335x190/smart/nginx/o/2019/08/08/12446867t1hb7ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tartu.postimees.ee/6748971/politsei-palub-uppunud-mehe-tuvastamisel-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei palub uppunud mehe tuvastamisel abi</span><div class="list-article__additional-headline">Mehel on eriomane tätoveering.</div></a><a href="https://tartu.postimees.ee/6748971/politsei-palub-uppunud-mehe-tuvastamisel-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6748015/henn-polluaas-ilma-kaagutamiseta-on-haaratud-harjal-sarvist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VT73cP2ucRJW-_HMHARsG9fzaUY=/335x190/filters:focal(1017x584:1032x599)/nginx/o/2019/08/07/12444460t1h2976.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6748015/henn-polluaas-ilma-kaagutamiseta-on-haaratud-harjal-sarvist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henn Põlluaas: ilma kaagutamiseta on haaratud härjal sarvist <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6748015/henn-polluaas-ilma-kaagutamiseta-on-haaratud-harjal-sarvist/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://arvamus.postimees.ee/6748015/henn-polluaas-ilma-kaagutamiseta-on-haaratud-harjal-sarvist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ju2yq2ook3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0ddwlnqzv7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6748664/milline-ilu-getter-jaani-postitas-esimese-pildi-koos-pisitutrega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aMKbDBY5IqTEOXUCC-LpSJd1RoQ=/335x190/smart/nginx/o/2019/01/23/11735881t1h7271.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://elu24.postimees.ee/6748664/milline-ilu-getter-jaani-postitas-esimese-pildi-koos-pisitutrega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Milline ilu!» Getter Jaani postitas esimese pildi koos pisitütrega </span></a><a href="https://elu24.postimees.ee/6748664/milline-ilu-getter-jaani-postitas-esimese-pildi-koos-pisitutrega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748712/vene-sadamalinnas-kerkis-mootoriplahvatuse-jarel-radiatsioonitase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SstCwIeSo0iy7xhbl6ezg9wqZUs=/335x190/filters:focal(13x8:1991x1167)/nginx/o/2019/08/08/12446331t1hc81d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://www.postimees.ee/6748712/vene-sadamalinnas-kerkis-mootoriplahvatuse-jarel-radiatsioonitase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene sadamalinnas kerkis mootoriplahvatuse järel radiatsioonitase</span><div class="list-article__additional-headline">Täiendatud kell 15.40</div></a><a href="https://www.postimees.ee/6748712/vene-sadamalinnas-kerkis-mootoriplahvatuse-jarel-radiatsioonitase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ywjPz9UGuFAib-AQvf2WAD5a4TM=/685x410/smart/nginx/o/2019/08/06/12442027t1h34a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">102 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Interaktiivne graafik: Jüri Ratase silumiste ja vabandamiste kullafond <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748482/video-ja-blogi-ratas-helme-ja-reinsalu-votsid-kokku-valitsuse-sada-toopaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q0zlI4y3cIHSIsqA5BiN5lUYllc=/335x190/smart/nginx/o/2019/05/30/12213943t1h3266.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6748482/video-ja-blogi-ratas-helme-ja-reinsalu-votsid-kokku-valitsuse-sada-toopaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi: Ratas, Helme ja Reinsalu võtsid kokku valitsuse sada tööpäeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748482/video-ja-blogi-ratas-helme-ja-reinsalu-votsid-kokku-valitsuse-sada-toopaeva/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Kuhu kadus Mart Helme ja kes peaks vabandust paluma?</div></a><a href="https://poliitika.postimees.ee/6748482/video-ja-blogi-ratas-helme-ja-reinsalu-votsid-kokku-valitsuse-sada-toopaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748291/kanada-leidis-tagaotsitud-kahe-teismelisest-morvari-surnukehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gdpxHLxvvL3Zr-d7e4EkidOdKak=/335x190/smart/nginx/o/2019/08/08/12445255t1h9b74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6748291/kanada-leidis-tagaotsitud-kahe-teismelisest-morvari-surnukehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada leidis tagaotsitud kahe teismelisest mõrvari surnukehad </span></a><a href="https://www.postimees.ee/6748291/kanada-leidis-tagaotsitud-kahe-teismelisest-morvari-surnukehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747694/vau-ralliass-sordo-eestlannast-pruut-avaldas-endast-seksika-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-GPX0H6P6B6e6Mrf2ls330q3SfM=/685x410/filters:focal(167x113:405x239)/nginx/o/2019/01/17/11721281t1h730d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6747694/vau-ralliass-sordo-eestlannast-pruut-avaldas-endast-seksika-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vau! Ralliäss Sordo eestlannast pruut avaldas endast seksika pildi </span></a><a href="https://elu24.postimees.ee/6747694/vau-ralliass-sordo-eestlannast-pruut-avaldas-endast-seksika-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6747860/suvi-naib-loppevat-mooduka-soojaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nlzfah-UqWpz49FiDtwQx9PooGo=/335x190/smart/nginx/o/2019/08/07/12444159t1h5e15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://sakala.postimees.ee/6747860/suvi-naib-loppevat-mooduka-soojaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi näib lõppevat mõõduka soojaga </span></a><a href="https://sakala.postimees.ee/6747860/suvi-naib-loppevat-mooduka-soojaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Dfv5jzJjQ_L8yQ9dvRnMZUyjeCg=/335x190/smart/nginx/o/2019/08/03/12430466t1he46e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIA selgitas reegleid: Toyota peab ilmselt tagatiiva ümber disainima </span></a><a href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6748533/usa-s-suri-hotellikulaline-leegionarihaigusse-mis-levib-ohukonditsioneeride-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/80cT9E2I3K_d9iUXqlyYdvrciU4=/685x410/smart/nginx/o/2019/08/08/12445985t1h6b49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tervis.postimees.ee/6748533/usa-s-suri-hotellikulaline-leegionarihaigusse-mis-levib-ohukonditsioneeride-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA-s suri hotellikülaline leegionärihaigusse, mis levib õhukonditsioneeride kaudu </span></a><a href="https://tervis.postimees.ee/6748533/usa-s-suri-hotellikulaline-leegionarihaigusse-mis-levib-ohukonditsioneeride-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6746641/muusik-stig-rasta-lajatas-pildiga-mida-poleks-kull-oodata-osanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/toPbZKY8dWbIKwdm6-T2-Mlum9s=/335x190/filters:focal(825x131:1654x828)/nginx/o/2019/05/16/12169265t1h019f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://elu24.postimees.ee/6746641/muusik-stig-rasta-lajatas-pildiga-mida-poleks-kull-oodata-osanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusik Stig Rästa lajatas pildiga, mida poleks küll oodata osanud </span></a><a href="https://elu24.postimees.ee/6746641/muusik-stig-rasta-lajatas-pildiga-mida-poleks-kull-oodata-osanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6748801/galerii-abu-dhabi-seik-parkis-maailma-uhe-suurima-luksusjahi-tallinna-sadamasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0IC6AbRHi1eI1EoQmRvSjRPP5ng=/335x190/filters:focal(2064x1217:3707x2319)/nginx/o/2019/08/01/12425234t1h8b23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6748801/galerii-abu-dhabi-seik-parkis-maailma-uhe-suurima-luksusjahi-tallinna-sadamasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Abu Dhabi šeik «parkis» maailma ühe suurima luksusjahi Tallinna sadamasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6748801/galerii-abu-dhabi-seik-parkis-maailma-uhe-suurima-luksusjahi-tallinna-sadamasse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6748801/galerii-abu-dhabi-seik-parkis-maailma-uhe-suurima-luksusjahi-tallinna-sadamasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bmkr2jsltv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7qvtfzqosh" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Katrin Lust</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4895,"type":"section","name":"Kuuuurija","description":"","keywords":null,"slug":"kuuuurija","language":"et","domain":"kuuuurija.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Kanal2kuuuurija\/"},"color":"#233552","titleBar":"Kuuuurija","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"599be984a39a125f3652878326a9ae5bX12XSg+6yKM02Co4WtnWwXMUXu50dX11P1Xbk2yMuonpb6kdXPxlJ2nqgA6FWEBq"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/e15551611b82863cc15e4040c16a970e.svg","width":269,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png","width":1530,"height":196},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/4da857306cb5ba9db21d358761d50028.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg","width":1124,"height":143}},"darkenedColors":{"hex":"#20304a","rgb":"32, 48, 74"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":5394,"name":"Katrin Lust","position":"","email":"vihje@kuuuurija.ee","phone":"","thumbnail":null},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"762ee4abe8f101e5e485e19045acce81","desktopSectionFeedId":"6bc55e695be9ef41c27ffb1419ca30bf","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4895,"type":"section","name":"Kuuuurija","description":"","keywords":null,"slug":"kuuuurija","language":"et","domain":"kuuuurija.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Kanal2kuuuurija\/"},"color":"#233552","titleBar":"Kuuuurija","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"5166f554d097b830ef183597e6e3e70289fmsxw8GN+Ip73uldRinumKjgJEVh\/sP4BXIxdR46\/QuzU\/AxT+E96x9zc\/lCTu"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/e15551611b82863cc15e4040c16a970e.svg","width":269,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png","width":1530,"height":196},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/4da857306cb5ba9db21d358761d50028.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg","width":1124,"height":143}},"darkenedColors":{"hex":"#20304a","rgb":"32, 48, 74"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":5394,"name":"Katrin Lust","position":"","email":"vihje@kuuuurija.ee","phone":"","thumbnail":null},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"762ee4abe8f101e5e485e19045acce81","desktopSectionFeedId":"6bc55e695be9ef41c27ffb1419ca30bf","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"17","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b638f6fcb593c489c7ca.js" async></script></body></html>