<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/91YwE31RdplyQFsuNo0DTvO6i8A=/16x16/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VQu75GAvD1-QHprL6nvYxCiRnyU=/32x32/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/TiBg12_1vzLGGIy7b7FD5fda0Cw=/192x192/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/N4iNlFFzEkg5O1SNx52dnr1VZN4=/256x256/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QgxrxNXauWkyt5qdm1y9dLw73FU=/180x180/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/SAPUGVC8LkQvOdNiEWO36cWhjUY=/1200x630/smart/nginx/o/2019/06/27/12305880t1h45f3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/SAPUGVC8LkQvOdNiEWO36cWhjUY=/1200x630/smart/nginx/o/2019/06/27/12305880t1h45f3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aita tules kodu kaotanud Rakvere peret!"><meta property="twitter:title" content="Aita tules kodu kaotanud Rakvere peret!"><meta property="og:url" content="https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="Selle aasta jaanilaupäeva eelsed tunnid jäävad sellele perele elu halvimaks. Laupäeva ennelõunal võttis Rakveres ühe pere elamu õnnetult tuld. Kogu lastega pere jäi ilma kogu oma maisest varast."><meta property="twitter:description" content="Selle aasta jaanilaupäeva eelsed tunnid jäävad sellele perele elu halvimaks. Laupäeva ennelõunal võttis Rakveres ühe pere elamu õnnetult tuld. Kogu lastega pere jäi ilma kogu oma maisest varast."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="kuuuurija"><meta property="article:tag" content="tulekahju"><meta name="article:published_time" content="2019-06-27T21:00:34+03:00"><meta name="article:modified_time" content="2019-06-27T21:06:15+03:00"><meta name="description" content="Selle aasta jaanilaupäeva eelsed tunnid jäävad sellele perele elu halvimaks. Laupäeva ennelõunal võttis Rakveres ühe pere elamu õnnetult tuld. Kogu lastega pere jäi ilma kogu oma maisest varast."><meta name="keywords" content="kuuuurija, tulekahju"><link rel="canonical" href="https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>Aita tules kodu kaotanud Rakvere peret! - Kuuuurija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-2584e5d24eceeadf8061.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4895 article-6717474"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kuuuurija.postimees.ee/search">N, 27.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="50" width="269" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust" class="quote__text">Probleem pole mitte selles, et meie kohtuistungid peaks lastega seoses kinniseks kuulutama, vaid et ajakirjanikud peaksid istungeid kajastades mõtlema ka näiteks kurjategija lastele. </a><a href="https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust" class="quote__author section-border-color"><span class="slab section-font-color">ajakirjanik Katrin Lust</span></a></div><a href="https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust" class="quote__image"><img src="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png" srcset="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png, //f11.pmo.ee/NKEUXCW0mYirpA2z0N5j6Nuu5Nw=/144x144/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4895" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="45" width="242" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">Aita tules kodu kaotanud Rakvere peret!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Aita tules kodu kaotanud Rakvere peret!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png" srcset="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png, //f12.pmo.ee/02TiqdiTNaPMD-z-Ho4qcbQPa4w=/80x80/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span> </span><span class="article-authors__position" itemprop="jobTitle">Kuuuurija</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717474" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">41</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Aita tules kodu kaotanud Rakvere peret!&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source%3Demail%26utm_content%3D6717474">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717474">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Aita%20tules%20kodu%20kaotanud%20Rakvere%20peret!&url=https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717474">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Aita%20tules%20kodu%20kaotanud%20Rakvere%20peret!&url=https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717474">Jaga LinkedInis</a> <a target="_blank" href="https://kuuuurija.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">27. juuni 2019, 21:06</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6514813&quot;}, {&quot;term&quot;: &quot;kuuuurija,tulekahju&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-kzx5hsnp50" :preview-length="5" eager video-id="6514813" video-stream-type="VOD" video-headline="Aita tules kodu kaotanud Rakvere peret!" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/06/27/KUUUURIJA_RAKVERE_MAJA_PLENG_WEB_VS3exmt/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/06/27/KUUUURIJA_RAKVERE_MAJA_PLENG_WEB_VS3exmt/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/06/27/KUUUURIJA_RAKVERE_MAJA_PLENG_WEB_VS3exmt/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f11.pmo.ee/65fx8MSBhoECtyMkR2VKMpS2_-c=/1920x1080/smart/nginx/o/2019/06/27/12305880t1h45f3.jpg" :video-geoblock="true" :video-duration="158123" :recommendations="{section: 4895, exclude: [6717474]}" progress-color="#233552" title="Aita tules kodu kaotanud Rakvere peret!" :view-count="213" publish-time="2019-06-27T21:06:15+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Selle aasta jaanilaupäeva eelsed tunnid jäävad sellele perele elu halvimaks. Laupäeva ennelõunal võttis Rakveres ühe pere elamu õnnetult tuld. Kogu lastega pere jäi ilma kogu oma maisest varast.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717474" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">41</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Aita tules kodu kaotanud Rakvere peret!&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source%3Demail%26utm_content%3D6717474">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717474">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Aita%20tules%20kodu%20kaotanud%20Rakvere%20peret!&url=https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717474">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Aita%20tules%20kodu%20kaotanud%20Rakvere%20peret!&url=https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717474">Jaga LinkedInis</a> <a target="_blank" href="https://kuuuurija.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuuuurija.postimees.ee/6717474/aita-tules-kodu-kaotanud-rakvere-peret/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6717474" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6717474" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/243/tulekahju">tulekahju</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6w7hczdeps" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3d98qswiqk" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4895" data-section="4895" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #233552;"><a href="https://kuuuurija.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6716688/maxima-avas-esimese-vanalinna-kaupluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V7dYJXJeQH5lg8gXqtCQ1wWAkKA=/1000x435/smart/nginx/o/2019/06/27/12303578t1hb0f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://kuuuurija.postimees.ee/6716688/maxima-avas-esimese-vanalinna-kaupluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima avas esimese vanalinna kaupluse </span></a><a href="https://kuuuurija.postimees.ee/6716688/maxima-avas-esimese-vanalinna-kaupluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6716688/maxima-avas-esimese-vanalinna-kaupluse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/d7eFcI-Q8UeZHyhwMzZSUlUQ9CQ=/230x130/smart/nginx/o/2019/06/27/12303578t1hb0f6.jpg" srcset="//f9.pmo.ee/d7eFcI-Q8UeZHyhwMzZSUlUQ9CQ=/230x130/smart/nginx/o/2019/06/27/12303578t1hb0f6.jpg, //f9.pmo.ee/TRh_jLcze2CrXVlp0PEzcuzsXXI=/460x260/smart/nginx/o/2019/06/27/12303578t1hb0f6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6715364/aita-leida-varas-viljandis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P3t1bJ_2z99fByTdUIYazA_MRLM=/324x185/smart/nginx/o/2019/06/25/12299667t1ha164.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://kuuuurija.postimees.ee/6715364/aita-leida-varas-viljandis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita leida varas Viljandis! </span></a><a href="https://kuuuurija.postimees.ee/6715364/aita-leida-varas-viljandis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6715336/kas-taksojuhtide-tulistaja-oli-politsei-agent" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UsLAR0hF7x7s6mgjj68wKppWOrw=/324x185/filters:focal(1290x831:1483x994)/nginx/o/2019/06/25/12299539t1h0775.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://kuuuurija.postimees.ee/6715336/kas-taksojuhtide-tulistaja-oli-politsei-agent" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas taksojuhtide tulistaja oli politsei agent? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6715336/kas-taksojuhtide-tulistaja-oli-politsei-agent/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6715336/kas-taksojuhtide-tulistaja-oli-politsei-agent" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6713360/kuuuurija-kokkuvote-tanasest-tulistamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jpQDz8CfVViRZSx3VlFmrP58HSM=/324x185/smart/nginx/o/2019/06/21/12287674t1hb451.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://kuuuurija.postimees.ee/6713360/kuuuurija-kokkuvote-tanasest-tulistamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» kokkuvõte tänasest tulistamisest </span></a><a href="https://kuuuurija.postimees.ee/6713360/kuuuurija-kokkuvote-tanasest-tulistamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bd49zzcg3l" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6712926/otse-sundmuskohalt-kriminalistid-hakkavad-telliskivis-lopetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9yUP7m5q5lFFBO4p4ZPwFYc3P_s=/1000x435/filters:focal(334x510:371x537)/nginx/o/2019/06/21/12286163t1h1b00.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6712926/otse-sundmuskohalt-kriminalistid-hakkavad-telliskivis-lopetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSE SÜNDMUSKOHALT: Kriminalistid hakkavad Telliskivis lõpetama </span></a><a href="https://kuuuurija.postimees.ee/6712926/otse-sundmuskohalt-kriminalistid-hakkavad-telliskivis-lopetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6712926/otse-sundmuskohalt-kriminalistid-hakkavad-telliskivis-lopetama" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/8cEwbnH9kLP7GOfQ7a47_YLlV1E=/230x130/smart/nginx/o/2019/06/21/12286096t1h0e0b.jpg" srcset="//f9.pmo.ee/8cEwbnH9kLP7GOfQ7a47_YLlV1E=/230x130/smart/nginx/o/2019/06/21/12286096t1h0e0b.jpg, //f9.pmo.ee/KJUAjC8wVjwxCKMxmBri-GJarqo=/460x260/smart/nginx/o/2019/06/21/12286096t1h0e0b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6712879/otse-sundmuskohalt-mis-olukord-valitseb-telliskivis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_bhV8SdA2ALwUCkdlLG1bEVXxBE=/335x190/smart/nginx/o/2019/06/21/12286043t1h0d27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://kuuuurija.postimees.ee/6712879/otse-sundmuskohalt-mis-olukord-valitseb-telliskivis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSE SÜNDMUSKOHALT: Mis olukord valitseb Telliskivis? </span></a><a href="https://kuuuurija.postimees.ee/6712879/otse-sundmuskohalt-mis-olukord-valitseb-telliskivis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6712813/telliskivi-tulistamise-juures-olnud-noored-raagivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xSNw6XmGWjpqSEtwb0qyetdcZfs=/335x190/smart/nginx/o/2019/06/21/12285781t1hfdd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kuuuurija.postimees.ee/6712813/telliskivi-tulistamise-juures-olnud-noored-raagivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telliskivi tulistamise juures olnud noored räägivad </span></a><a href="https://kuuuurija.postimees.ee/6712813/telliskivi-tulistamise-juures-olnud-noored-raagivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6712650/eesti-sodureid-aidanud-tolk-omar-lopetas-ulikooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d7jNk6-f_C1k170AdYlQn_9bmB4=/685x350/filters:focal(594x361:684x389)/nginx/o/2019/06/20/12284741t1h7160.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1092</span></div></div><a href="https://kuuuurija.postimees.ee/6712650/eesti-sodureid-aidanud-tolk-omar-lopetas-ulikooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sõdureid aidanud tõlk Omar lõpetas ülikooli! </span></a><a href="https://kuuuurija.postimees.ee/6712650/eesti-sodureid-aidanud-tolk-omar-lopetas-ulikooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6710393/err-me-ei-ole-suurmehi-unustanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BeeabXfTqh8TAiuuvX2LuL5pz3w=/335x190/filters:focal(998x504:1430x818)/nginx/o/2019/06/18/12276416t1hf214.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>280</span></div></div><a href="https://kuuuurija.postimees.ee/6710393/err-me-ei-ole-suurmehi-unustanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERR: Me ei ole suurmehi unustanud </span></a><a href="https://kuuuurija.postimees.ee/6710393/err-me-ei-ole-suurmehi-unustanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6710389/katrin-lust-miks-nolan-ei-filmi-ukrainas-kuigi-seal-on-odavam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/snzNsIhQPihZxUiMVryk2P4AG5A=/335x190/filters:focal(1195x330:1299x424)/nginx/o/2019/06/18/12276368t1h9074.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1188</span></div></div><a href="https://kuuuurija.postimees.ee/6710389/katrin-lust-miks-nolan-ei-filmi-ukrainas-kuigi-seal-on-odavam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lust: Miks Nolan ei filmi Ukrainas, kuigi seal on odavam? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6710389/katrin-lust-miks-nolan-ei-filmi-ukrainas-kuigi-seal-on-odavam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6710389/katrin-lust-miks-nolan-ei-filmi-ukrainas-kuigi-seal-on-odavam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6709462/miks-unustas-eesti-rahvusringhaaling-baskini-ja-jarveti-tahtsad-juubelid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xrSzEKB4J9h8qNQFNOhz8pOjyUU=/685x350/filters:focal(1060x304:1236x543)/nginx/o/2019/06/17/12272962t1h801a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1078</span></div></div><a href="https://kuuuurija.postimees.ee/6709462/miks-unustas-eesti-rahvusringhaaling-baskini-ja-jarveti-tahtsad-juubelid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks unustas Eesti Rahvusringhääling Baskini ja Järveti tähtsad juubelid? </span></a><a href="https://kuuuurija.postimees.ee/6709462/miks-unustas-eesti-rahvusringhaaling-baskini-ja-jarveti-tahtsad-juubelid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-l872bqm005" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xrp4965ous" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FNSpWbWDR8rjhjYZ_xPMMiGkJEM=/324x222/smart/nginx/o/2019/06/17/12274694t1hca37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#233552" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ptJglQGBOKJqxH6L6vLYaGKaKPA=/1000x435/filters:focal(13x3:1893x1065)/nginx/o/2019/06/27/12305888t1h3a7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar: lahkarvamused valitsuses paistavad taas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717486/riik-asub-kavandama-raudtee-elektrifitseerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m4h2LvMCft8zk2sJ_oCPoBy1Bio=/335x190/filters:focal(507x103:1157x1040)/nginx/o/2017/02/27/6390403t1h13c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6717486/riik-asub-kavandama-raudtee-elektrifitseerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik asub kavandama raudtee elektrifitseerimist </span></a><a href="https://www.postimees.ee/6717486/riik-asub-kavandama-raudtee-elektrifitseerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717479/eesti-raudtee-tahab-kasututest-jaamahoonetest-vabaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c7zcAoI-VO0M2oEVcTD8l5pOwaE=/335x190/smart/nginx/o/2019/06/13/12259937t1h1af6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6717479/eesti-raudtee-tahab-kasututest-jaamahoonetest-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Raudtee tahab kasututest jaamahoonetest vabaneda </span></a><a href="https://www.postimees.ee/6717479/eesti-raudtee-tahab-kasututest-jaamahoonetest-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zh6bhrmy5p7GoDMe8j9PWSRXbSI=/685x350/filters:focal(888x392:2748x1907)/nginx/o/2019/06/07/12237455t1ha8f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LGBT kogukond on nördinud: minister kiusab oma inimesi asjata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717438/kuressaares-paasteametniku-surnuks-pussitanud-mees-astub-oktoobris-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m2r-H_twhACwOMM_TJcmRe5U5rM=/335x190/smart/nginx/o/2018/12/08/11639077t1he264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6717438/kuressaares-paasteametniku-surnuks-pussitanud-mees-astub-oktoobris-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaares päästeametniku surnuks pussitanud mees astub oktoobris kohtu ette </span></a><a href="https://www.postimees.ee/6717438/kuressaares-paasteametniku-surnuks-pussitanud-mees-astub-oktoobris-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6717456/roberts-stelmahersist-saab-kalev-cramo-peatreener" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zEDKdvcR4yxgdzvHXIAk6Tiooic=/335x190/filters:focal(718x52:1706x928)/nginx/o/2019/04/05/11928038t1hec90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sport.postimees.ee/6717456/roberts-stelmahersist-saab-kalev-cramo-peatreener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roberts Štelmahersist saab Kalev/Cramo peatreener? </span></a><a href="https://sport.postimees.ee/6717456/roberts-stelmahersist-saab-kalev-cramo-peatreener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tiwP8Pw7EBLyXYHmPzSDfuLm_F0=/685x350/smart/nginx/o/2019/06/27/12304948t1h81ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: roosiaeda kogunesid parimad lõpetajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717447/twitter-hakkab-reegleid-rikkuvaid-poliitikuid-karistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w4UFbrxdUO6xShN_WnzvDkD3tD0=/335x190/filters:focal(889x663:1698x1273)/nginx/o/2019/06/27/12303547t1hf81b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6717447/twitter-hakkab-reegleid-rikkuvaid-poliitikuid-karistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Twitter hakkab reegleid rikkuvaid poliitikuid karistama </span></a><a href="https://www.postimees.ee/6717447/twitter-hakkab-reegleid-rikkuvaid-poliitikuid-karistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6717453/latvala-peame-juurde-panema-sest-hyundail-on-mm-tiitli-osas-tosi-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mxHuu_80ie7LazMGyuOWWR7Ers4=/335x190/smart/nginx/o/2019/05/11/12155171t1hee28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6717453/latvala-peame-juurde-panema-sest-hyundail-on-mm-tiitli-osas-tosi-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvala: peame juurde panema, sest Hyundail on MM-tiitli osas tõsi taga </span></a><a href="https://sport.postimees.ee/6717453/latvala-peame-juurde-panema-sest-hyundail-on-mm-tiitli-osas-tosi-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6717454/ahto-raska-epp-maelt-varastati-poolfinaalis-voit-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Yi519uURMepD_DquiM3fU1cd71k=/685x350/filters:focal(2098x791:3102x1864)/nginx/o/2019/06/27/12305814t1hc834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6717454/ahto-raska-epp-maelt-varastati-poolfinaalis-voit-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Raska: Epp Mäelt varastati poolfinaalis võit ära </span></a><a href="https://sport.postimees.ee/6717454/ahto-raska-epp-maelt-varastati-poolfinaalis-voit-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XSZy8fj23yMck7dm8jc1__Lyg58=/335x190/filters:focal(998x471:1121x660)/nginx/o/2017/02/25/6382157t1hd9b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>755</span></div></div><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mary Kross sai süüdistuse ekrelaste kallaletungi kohta valetamise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lvRR59sO9gPhNu85lkovF4McP8w=/335x190/smart/nginx/o/2018/10/25/11525598t1h4dda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1388</span></div></div><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 50 loodusfotograafi saatsid ministrile Eesti looduses toimuva tõttu ühispöördumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-evx5xquemg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wxm5c87dz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q99N-Ow-fZRyoEx5O05zXVN1kwY=/1000x435/filters:focal(520x199:755x437)/nginx/o/2019/06/27/12304739t1h32da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Uskumatu lugu veel uskumatumast pääsemisest: kuu tagasi kadunud venelane leiti koopast, kus karu teda «konservina» hoidis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Video võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D1XE3pwE_H014tzovqa5MwUx49s=/335x190/filters:focal(505x138:1523x790)/nginx/o/2019/05/02/12130237t1h5d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kethi Uibomägi avaldas hirmuäratavad pildid endast: ma ei saa aru, mis toimub <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kgxaNtqKGEkBTBJ-qlg4WZyqQGk=/335x190/filters:focal(382x88:1426x793)/nginx/o/2019/06/26/12303118t1hbeef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigireetur paotas suu: ma olin kinnipidamiseks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kQv6mYkz9hmspg0fsTDRbegQZNQ=/685x350/smart/nginx/o/2019/06/26/12303161t1hc7f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>748</span></div></div><a href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tühjad kongid ootavad vange – uuest vanglast on ligi pool täitmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_wLzVhT6aHS5f6WqX-z6RhgkMZU=/335x190/filters:focal(326x484:1339x1212)/nginx/o/2019/06/27/12303553t1hd9f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmiks läinud veebiporno nõudis 21-aastaselt üliõpilaselt elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HhOnkNTX7UFwrgI_yek2q273CSc=/335x190/filters:focal(576x314:2532x1569)/nginx/o/2019/06/26/12302293t1hb3f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 11 aastat tagasi viieaastasena kadunud poiss leiti üles, teda süüdistakse isa tapmises </span></a><a href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YGUdOKIyy5b7-Yb9NtfjGHYEvWA=/685x350/filters:focal(998x471:1121x660)/nginx/o/2017/02/25/6382157t1hd9b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>750</span></div></div><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mary Kross sai süüdistuse ekrelaste kallaletungi kohta valetamise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9BjuBvvKXbqIl0FbK3JcAsbbtg0=/335x190/filters:focal(40x233:820x575)/nginx/o/2019/06/27/12304340t1h322c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita pornohäärberi peremehed saatsid eestlased meediakära peale pikalt </span></a><a href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4-7uRVFHV0znbWEsYRnrtNeW2uo=/335x190/filters:focal(71x27:104x57)/nginx/o/2019/06/27/12304234t1h5e9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: politsei otsib metsast haiglasse viidud, kuid sealt põgenenud noormeest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QUhXj8INtFdpwj_wAD8iLwoZYTs=/685x350/filters:focal(940x409:955x424)/nginx/o/2019/06/26/12302746t1h400f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>602</span></div></div><a href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räsitud hiigelkasvuhoones kasvavad jälle tomatid ja kurgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FwAu8cZgEKxcvYVyU9OHUkMi6Ic=/335x190/smart/nginx/o/2013/10/16/2547377t1hff45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeo juht Mattiiseni loomingu väljajätmisest: tark on populaarsemaid teoseid kavva mitte liiga tihti võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rss8kW8Ov-UO5vN13-zFUbLGwVQ=/335x190/filters:focal(888x392:2748x1907)/nginx/o/2019/06/07/12237455t1ha8f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LGBT kogukond on nördinud: minister kiusab oma inimesi asjata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vo7h040fio" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x7ixjo52y8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6716341/vahki-surnud-tudruku-ema-kais-ise-tutre-koolilopupeol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rxtf2lb2ubuC8JoiKqy4FeimklY=/335x190/filters:focal(405x774:2085x2536)/nginx/o/2019/06/26/12302720t1h1a00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tervis.postimees.ee/6716341/vahki-surnud-tudruku-ema-kais-ise-tutre-koolilopupeol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähki surnud tüdruku ema käis ise tütre koolilõpupeol </span></a><a href="https://tervis.postimees.ee/6716341/vahki-surnud-tudruku-ema-kais-ise-tutre-koolilopupeol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6716561/pommuudis-ott-tanaku-mentor-markko-martin-osaleb-rally-estonial-wrc-autoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ty5puXOEWAilJZqfPPrCuJmyDNY=/335x190/smart/nginx/o/2019/06/26/12303163t1h051b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>684</span></div></div><a href="https://sport.postimees.ee/6716561/pommuudis-ott-tanaku-mentor-markko-martin-osaleb-rally-estonial-wrc-autoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pommuudis: Ott Tänaku mentor Markko Märtin osaleb Rally Estonial WRC autoga! </span></a><a href="https://sport.postimees.ee/6716561/pommuudis-ott-tanaku-mentor-markko-martin-osaleb-rally-estonial-wrc-autoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716362/reps-jattis-kaks-volukooli-tegevusloata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wr883RY6Fb78C0-ulOe5xRk_ZnU=/685x350/smart/nginx/o/2019/06/11/12253514t1h1580.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://www.postimees.ee/6716362/reps-jattis-kaks-volukooli-tegevusloata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps jättis kaks võlukooli tegevusloata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716362/reps-jattis-kaks-volukooli-tegevusloata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6716362/reps-jattis-kaks-volukooli-tegevusloata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/25ttI_nHdZNWIp92_jAWOyx10xI=/335x190/filters:focal(909x95:2276x1505)/nginx/o/2017/12/22/7428987t1hd97c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane: üks tassitäis seda armastatud jooki aitab põletada rasva </span></a><a href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6qBWSxSGr0AkurKXiK0M3UfgPm0=/335x190/smart/nginx/o/2019/05/23/12192829t1h94b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Reinsalu valitsuse pressikonverentsil: Deniss Metsavasel pole mõtet mingit lambukest mängida <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RkqJPE2FmRR6UmTFGIb4AwmwYXA=/685x350/filters:focal(593x611:608x626)/nginx/o/2019/06/25/12300548t1hd005.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelinna rehvivahetaja suur mäng: terve Elva saanuks narkojoobe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lvRR59sO9gPhNu85lkovF4McP8w=/335x190/smart/nginx/o/2018/10/25/11525598t1h4dda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1373</span></div></div><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 50 loodusfotograafi saatsid ministrile Eesti looduses toimuva tõttu ühispöördumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/E_mhsLjyeIp8fI6WQfEHjCSA9uI=/335x190/filters:focal(1190x469:5090x3287)/nginx/o/2019/06/27/12303661t1hdd0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balti riigid lahkusid protesti märgiks ENPA istungjärgult <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VDa-NPyudE2ApFRcqISA88DO1zE=/685x350/filters:focal(245x216:1317x738)/nginx/o/2019/06/11/12253092t1hd3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annabel lendab täna Ameerikasse ravile <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Viimased puudu olnud 280 000 eurot annetas anonüümne ettevõtja</div></a><a href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716563/martin-helme-sonul-on-prokuratuur-olnud-rahapesu-vastu-voitlemisel-mojutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f0V40UERsa9EswI3pVq_0ozruYY=/335x190/filters:focal(114x152:1602x915)/nginx/o/2019/06/26/12303058t1h01a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://www.postimees.ee/6716563/martin-helme-sonul-on-prokuratuur-olnud-rahapesu-vastu-voitlemisel-mojutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme sõnul on prokuratuur olnud rahapesu vastu võitlemisel mõjutu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716563/martin-helme-sonul-on-prokuratuur-olnud-rahapesu-vastu-voitlemisel-mojutu/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6716563/martin-helme-sonul-on-prokuratuur-olnud-rahapesu-vastu-voitlemisel-mojutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6716620/boeing-737-max-reisilennukitest-avastati-uus-tehniline-probleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yD7I4ZaBIodxD482Uh0kLaoBMGM=/335x190/smart/nginx/o/2019/06/27/12303501t1hf3cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tehnika.postimees.ee/6716620/boeing-737-max-reisilennukitest-avastati-uus-tehniline-probleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boeing 737 Max reisilennukitest avastati uus tehniline probleem </span></a><a href="https://tehnika.postimees.ee/6716620/boeing-737-max-reisilennukitest-avastati-uus-tehniline-probleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cjfyyyp4dc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-745n34dnt9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6715981/tabatud-tallinnas-hollywoodi-staarid-christopher-nolan-ja-robert-pattinson-uudistavad-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yt8wbwu4n6k0TEfVpEJlxyA1_vo=/335x190/filters:focal(1580x926:3334x3227)/nginx/o/2019/06/26/12301026t1hbed3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://kinoportaal.postimees.ee/6715981/tabatud-tallinnas-hollywoodi-staarid-christopher-nolan-ja-robert-pattinson-uudistavad-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabatud Tallinnas: Hollywoodi staarid Christopher Nolan ja Robert Pattinson uudistavad Tallinna </span></a><a href="https://kinoportaal.postimees.ee/6715981/tabatud-tallinnas-hollywoodi-staarid-christopher-nolan-ja-robert-pattinson-uudistavad-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6715074/fotod-aeda-korrastanud-perekond-tegi-uskumatu-ajaloolise-avastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BE_Bbsy5KpMiKG5MZktBxNLWjzk=/335x190/smart/nginx/o/2019/06/25/12298800t1h9914.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://kodustiil.postimees.ee/6715074/fotod-aeda-korrastanud-perekond-tegi-uskumatu-ajaloolise-avastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: aeda korrastanud perekond tegi uskumatu ajaloolise avastuse </span></a><a href="https://kodustiil.postimees.ee/6715074/fotod-aeda-korrastanud-perekond-tegi-uskumatu-ajaloolise-avastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E5qt3nR8u4rMgeealvFbdNOCnUw=/685x350/smart/nginx/o/2019/06/27/12303683t1ha463.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika aktsia reageeris Milderi juhikohalt lahkumisele võimsa tõusuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716499/sonajalad-said-riigilt-30-paeva-armuaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j8g0xPzTs_6IYCgWRy05kAXJjWM=/335x190/filters:focal(979x826:994x841)/nginx/o/2019/06/26/12303015t1h01cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://majandus24.postimees.ee/6716499/sonajalad-said-riigilt-30-paeva-armuaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnajalad said riigilt 30 päeva armuaega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6716499/sonajalad-said-riigilt-30-paeva-armuaega/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6716499/sonajalad-said-riigilt-30-paeva-armuaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5PFCww4l8latGLccHIF5QLeDsoA=/335x190/smart/nginx/o/2019/05/26/12201969t1h50a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>451</span></div></div><a href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: Eesti peaks peatama osaluse ENPAs <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CVsbyrx66V02CdU2fQX4KlUTHm0=/685x350/smart/nginx/o/2019/06/25/12300555t1he64d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>415</span></div></div><a href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taksoga sõitnud pere pääses Telliskivis õnnega pooleks Jürimäe kuulide eest </span></a><a href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fAwyUAPmbsIk8pqaqs2siZPPt2Y=/335x190/filters:focal(883x513:898x528)/nginx/o/2019/06/26/12302029t1he5fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>357</span></div></div><a href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lidl valmistub Tallinnas mitme kaupluse ehituseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6715938/politseiauto-soitis-liiklusmargile-otsa-ja-lahkus-parast-onnetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oF89BzrICjU3DqpKkaetk18Q4aY=/335x190/smart/nginx/o/2019/06/26/12301301t1h5531.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>483</span></div></div><a href="https://parnu.postimees.ee/6715938/politseiauto-soitis-liiklusmargile-otsa-ja-lahkus-parast-onnetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseiauto sõitis liiklusmärgile otsa ja lahkus pärast õnnetust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6715938/politseiauto-soitis-liiklusmargile-otsa-ja-lahkus-parast-onnetust/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Lisatud patrullitalituse juhi kommentaar!</div></a><a href="https://parnu.postimees.ee/6715938/politseiauto-soitis-liiklusmargile-otsa-ja-lahkus-parast-onnetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oV0w2W_27p_owmm48a5qhjdbqBs=/685x350/filters:focal(519x3:1557x614)/nginx/o/2019/06/27/12303964t1h2680.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri legendaarne Hollywoodi pahalane Billy Drago </span></a><a href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F9T_rhXmwR3Zt1Cmm6-4Bh0IOfo=/335x190/smart/nginx/o/2016/08/07/5697449t1h2acb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne aktsiakaupleja lahkus Eesti Energiast <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716887/tahtaeg-kukub-40-000-inimesel-tuleb-riigile-tulumaksu-juurde-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WQHAMd-0EWN9DAfld1KDvlnb3UE=/335x190/smart/nginx/o/2019/06/13/12260118t1h3780.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://majandus24.postimees.ee/6716887/tahtaeg-kukub-40-000-inimesel-tuleb-riigile-tulumaksu-juurde-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtaeg kukub: 40 000 inimesel tuleb riigile tulumaksu juurde maksta </span></a><a href="https://majandus24.postimees.ee/6716887/tahtaeg-kukub-40-000-inimesel-tuleb-riigile-tulumaksu-juurde-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-scmvvn77sy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zotyxzwwqe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716511/spordiameti-sobingumeister-moisteti-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E-clY5IE6F3_xgSm7KLjxoLPuCo=/335x190/filters:focal(1669x265:2628x1273)/nginx/o/2019/06/26/12303038t1ha3c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6716511/spordiameti-sobingumeister-moisteti-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiameti sobingumeister mõisteti süüdi </span></a><a href="https://www.postimees.ee/6716511/spordiameti-sobingumeister-moisteti-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0GsVEXt4k0cE5MQoy1k6tDIqbis=/335x190/smart/nginx/o/2019/06/26/12302927t1hbd5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Tartumaal võistlevad vangivalvurid </span></a><a href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716501/eesti-delegatsiooni-gruusias-peeti-vene-omaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-ogNV8NI9HKzAh2S9iFsdQWNbUk=/685x350/filters:focal(18x6:4447x2738)/nginx/o/2019/06/22/12289205t1hd1f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6716501/eesti-delegatsiooni-gruusias-peeti-vene-omaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti delegatsiooni Gruusias peeti Vene omaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716501/eesti-delegatsiooni-gruusias-peeti-vene-omaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6716501/eesti-delegatsiooni-gruusias-peeti-vene-omaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704020/pildid-karu-rebis-mehe-jala-lohki-kuid-look-silma-sundis-looma-pogenema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aewPAiAMwN2FgQMvxvuNgtfzQOU=/335x190/filters:focal(555x1598:1195x2136)/nginx/o/2019/06/10/12248732t1h47c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://elu24.postimees.ee/6704020/pildid-karu-rebis-mehe-jala-lohki-kuid-look-silma-sundis-looma-pogenema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: karu rebis mehe jala lõhki, kuid löök silma sundis looma põgenema</span><div class="list-article__additional-headline">Pildid võivad olla häirivad!</div></a><a href="https://elu24.postimees.ee/6704020/pildid-karu-rebis-mehe-jala-lohki-kuid-look-silma-sundis-looma-pogenema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6715871/andrei-kuzitskin-eesti-on-juba-langenud-venemaa-hubriidsoja-ohvriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LBnODbN9EcLLZtei8ziz8tRfq8Q=/335x190/filters:focal(678x144:1897x1728)/nginx/o/2019/04/18/11960872t1h904c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>261</span></div></div><a href="https://arvamus.postimees.ee/6715871/andrei-kuzitskin-eesti-on-juba-langenud-venemaa-hubriidsoja-ohvriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: Eesti on juba langenud Venemaa hübriidsõja ohvriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6715871/andrei-kuzitskin-eesti-on-juba-langenud-venemaa-hubriidsoja-ohvriks/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6715871/andrei-kuzitskin-eesti-on-juba-langenud-venemaa-hubriidsoja-ohvriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r_6KtFem0R5fWaAHt8Lje-Nfmow=/685x350/smart/nginx/o/2019/06/27/12304972t1h5f91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: roosiaeda kogunesid parimad lõpetajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6716543/metsloomauhing-palub-abi-et-leida-lasnamael-kinni-muuritud-paasupesad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vrsxnceo6FzDt5yGfj843bdDt3Y=/335x190/filters:focal(61x1355:3325x2463)/nginx/o/2019/03/21/11881844t1h4029.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>452</span></div></div><a href="https://lemmik.postimees.ee/6716543/metsloomauhing-palub-abi-et-leida-lasnamael-kinni-muuritud-paasupesad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsloomaühing palub abi, et leida Lasnamäel kinni müüritud pääsupesad </span></a><a href="https://lemmik.postimees.ee/6716543/metsloomauhing-palub-abi-et-leida-lasnamael-kinni-muuritud-paasupesad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716663/nordica-uus-juht-estonian-airi-saatuse-valtimiseks-oli-liinide-sulgemine-moodapaasmatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D-VqIp6fNw7efzhdz2uL0keNDC4=/335x190/smart/nginx/o/2016/05/09/5359889t1hd62e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://majandus24.postimees.ee/6716663/nordica-uus-juht-estonian-airi-saatuse-valtimiseks-oli-liinide-sulgemine-moodapaasmatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica uus juht: Estonian Airi saatuse vältimiseks oli liinide sulgemine möödapääsmatu </span></a><a href="https://majandus24.postimees.ee/6716663/nordica-uus-juht-estonian-airi-saatuse-valtimiseks-oli-liinide-sulgemine-moodapaasmatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716733/video-venemaal-hukkus-rajalt-valja-soitnud-reisilennukis-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A45zgsT38tfqU4_vWpY-kfBMA1k=/685x350/filters:focal(487x295:545x379)/nginx/o/2019/06/27/12303685t1hb8d4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6716733/video-venemaal-hukkus-rajalt-valja-soitnud-reisilennukis-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal hukkus rajalt välja sõitnud reisilennukis kaks inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716733/video-venemaal-hukkus-rajalt-valja-soitnud-reisilennukis-kaks-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6716733/video-venemaal-hukkus-rajalt-valja-soitnud-reisilennukis-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HZE7d4RJOdUs3d9-2qu_xPJyxeg=/335x190/filters:focal(2598x897:3470x1833)/nginx/o/2019/06/27/12304338t1he1b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: ülipopulaarne alasti joogatüdruk oli Instagramile liig, mis liig </span></a><a href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6715975/eesti-laulu-finaalis-esinenud-nika-avaldas-topless-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0kqgLbMj32NUaptTchytMSLpOGg=/335x190/filters:focal(12x188:509x531)/nginx/o/2019/03/04/11841526t1h8aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6715975/eesti-laulu-finaalis-esinenud-nika-avaldas-topless-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Laulu finaalis esinenud Nika avaldas topless pildi </span></a><a href="https://elu24.postimees.ee/6715975/eesti-laulu-finaalis-esinenud-nika-avaldas-topless-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hiwmcww0bg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t8kwyf8hnz" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Katrin Lust</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:vihje@kuuuurija.ee">vihje@kuuuurija.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4895,"type":"section","name":"Kuuuurija","description":"","keywords":null,"slug":"kuuuurija","language":"et","domain":"kuuuurija.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Kanal2kuuuurija\/"},"color":"#233552","titleBar":"Kuuuurija","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"71287f8cd4167c58bd9aa5bac236f94fykIKDaFulp9PTK5V5zLU2tMWuPdt364mUmL0fFuBhRJks8hj+YuWey+o3gcAothf"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/e15551611b82863cc15e4040c16a970e.svg","width":269,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png","width":1530,"height":196},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/4da857306cb5ba9db21d358761d50028.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg","width":1124,"height":143}},"darkenedColors":{"hex":"#20304a","rgb":"32, 48, 74"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":5394,"name":"Katrin Lust","position":"","email":"vihje@kuuuurija.ee","phone":"","thumbnail":null},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"6bc55e695be9ef41c27ffb1419ca30bf","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4895,"type":"section","name":"Kuuuurija","description":"","keywords":null,"slug":"kuuuurija","language":"et","domain":"kuuuurija.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Kanal2kuuuurija\/"},"color":"#233552","titleBar":"Kuuuurija","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"7d54ed5644bf33222ede9cbdcd4c690eGQfqq4UIVs1KHQvu4DS4nIU5jTWW3yiTV0SjEnU\/\/KdWSYMR0caTTHXITYdzygHh"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/e15551611b82863cc15e4040c16a970e.svg","width":269,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png","width":1530,"height":196},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/4da857306cb5ba9db21d358761d50028.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg","width":1124,"height":143}},"darkenedColors":{"hex":"#20304a","rgb":"32, 48, 74"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":5394,"name":"Katrin Lust","position":"","email":"vihje@kuuuurija.ee","phone":"","thumbnail":null},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"6bc55e695be9ef41c27ffb1419ca30bf","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"16","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7e7c913f96fd7156d47d.js" async></script></body></html>