<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/91YwE31RdplyQFsuNo0DTvO6i8A=/16x16/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VQu75GAvD1-QHprL6nvYxCiRnyU=/32x32/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/TiBg12_1vzLGGIy7b7FD5fda0Cw=/192x192/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/N4iNlFFzEkg5O1SNx52dnr1VZN4=/256x256/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QgxrxNXauWkyt5qdm1y9dLw73FU=/180x180/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/zT3zjtHwvEbwJ8l1EudhCOO50Mw=/1200x630/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/zT3zjtHwvEbwJ8l1EudhCOO50Mw=/1200x630/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Katrin Lust: Miks napib meie naispresidendis riigimehelikkust?"><meta property="twitter:title" content="Katrin Lust: Miks napib meie naispresidendis riigimehelikkust?"><meta property="og:url" content="https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="Pea iga päev helistavad mulle inimesed, kes räägivad mulle igasugu lugusid."><meta property="twitter:description" content="Pea iga päev helistavad mulle inimesed, kes räägivad mulle igasugu lugusid."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="arvamus"><meta property="article:tag" content="katrin lust"><meta property="article:tag" content="kuuuurija"><meta name="article:published_time" content="2019-05-02T18:47:06+03:00"><meta name="article:modified_time" content="2019-05-02T18:47:06+03:00"><meta name="description" content="Pea iga päev helistavad mulle inimesed, kes räägivad mulle igasugu lugusid."><meta name="keywords" content="arvamus, katrin lust, kuuuurija"><link rel="canonical" href="https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>Katrin Lust: Miks napib meie naispresidendis riigimehelikkust? - Kuuuurija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d41c07e345eb3c7911cc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4895 article-6674307"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kuuuurija.postimees.ee/search">N, 2.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="50" width="269" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad" class="quote__text">Tartu Ülikoolis õpetati mulle, et ajakirjanik peab olema rangelt erapooletu ja küsima alati konfliktse loo puhul vastulauset... </a><a href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad" class="quote__author section-border-color"><span class="slab section-font-color">ajakirjanik Katrin Lust</span></a></div><a href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad" class="quote__image"><img src="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png" srcset="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png, //f11.pmo.ee/NKEUXCW0mYirpA2z0N5j6Nuu5Nw=/144x144/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4895" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="45" width="242" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">Katrin Lust: Miks napib meie naispresidendis riigimehelikkust?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Katrin Lust: Miks napib meie naispresidendis riigimehelikkust?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png" srcset="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png, //f12.pmo.ee/02TiqdiTNaPMD-z-Ho4qcbQPa4w=/80x80/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span> </span><span class="article-authors__position" itemprop="jobTitle">Kuuuurija</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674307" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="198"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Katrin%20Lust%3A%20Miks%20napib%20meie%20naispresidendis%20riigimehelikkust%3F&url=https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674307" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Katrin%20Lust%3A%20Miks%20napib%20meie%20naispresidendis%20riigimehelikkust%3F&url=https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674307" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Katrin Lust: Miks napib meie naispresidendis riigimehelikkust?&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust%3Futm_source%3Demail%26utm_content%3D6674307" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kuuuurija.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2. mai 2019, 18:47</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11799569" image-url="//f11.pmo.ee/tL0O1ssrTstKSX0_w8doOssyZXE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/18/11799569t1ha777.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11799569)" src="//f11.pmo.ee/reCXSqR9lDJXAwKGOvtGJKTBPhE=/685x410/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png" srcset="//f11.pmo.ee/reCXSqR9lDJXAwKGOvtGJKTBPhE=/685x410/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png, //f11.pmo.ee/DKxG3KIGGX2Zb-NZ8sLWIg4WjJ8=/1370x820/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Katrin Lust</p><p class="figure__caption--name" itemprop="creator">FOTO: Kanal 2</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div>Pea iga päev helistavad mulle inimesed, kes räägivad mulle igasugu lugusid.<p> </p></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-bmvbcci3e6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2wbrg1ybfs" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ajakirjanikud kutsuvad neid inimesi tavaliselt allikateks, aga me võime nende puhul kasutada ka sõna informaator. Osade allikate puhul võime me neid vabalt kutsuda ka pealekaebajateks. Suurel osal nendest allikatest, kes ajakirjaniku poole pöörduvad, on kas isiklik, maailmavaateline või majanduslik huvi saada eetrisse lugu, mis paneks vastaspoole halba valgusesse. Tihtilugu on see ka õigustatud, sest vastaspool ongi hakkama saanud mingi sigadusega ja isegi kättemaksuhimu muutub sel juhul vaid ajakirjaniku tööriistaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>On ilmselge, et kättemaks on inimlik ja me ei saa seda tihtilugu karma hoolde jätta- kuid meid ajakirjanikke on õpetatud kasutama ka ühte maamehe tarkust ja seda nimetatakse allikakriitilisuseks või kui tsiteerida klassikuid (V.I. Lenin) siis käib allikate kohta ka lause "usalda aga kontrolli".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mida ma selle kõigega öelda tahan. Sel nädalal lahti rullunud skandaal minister Marti Kuusikust on mind pannud mõtlema, kuidas ma ise oma lugusid teen ja kui kriitilised on olnud minu lugude suhtes politsei, prokuratuur ja näiteks minu head kolleegid.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6674307" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Mul puudub info, mille alusel võiks täna Marti Kuusikut süüdi mõista, aga ma olen täiesti veendunud, et need anonüümsed allikad (tundes toimetuste tööd) võivad tõesti reaalselt eksiteerida. Mis nende motiivid nende juttude rääkimisel võivad olla, neid ma kirjeldasin juba eespool.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga kogu selles skandaalis paeluvad mind isiklikult hoopiski kaks asjaolu. Kõigepealt eetika ja selle all pean ma silmas nii ajakirjanduseetikat kui ka ohvriabi eetikat. Opositsioonis olevad poliitikud on minu meelest antud hetkel käitunud kõige korrektsemalt ja näidanud üles riigimehelikkust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mind ajakirjanikuna huvitab aga kõige enam üks asjaolu. Miks toodi Kuusiku juhtum just sellisel kombel avalikkuse ette?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mina väidan, et selles juhtumis oli ajakirjanike roll väga oluline. Ja selles kontekstis pole vahet, kas need koduvägivalla süüdistused vastavad tõele või mitte, täna ei ole mitte keegi meie riigis arvestanud Kuusiku naise ja tema laste huvidega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Intervjueerisin mõni nädal tagasi õiguskantsler Ülle Madist seoses looga, kus mõrvari lapsed kannatasid ema pattude pärast just seetõttu, et ajakirjandus oli avalikustanud ema nime ja nende lugude järgi oli võimalik tuvastada ka laste identiteeti. Ülle Madise (kes on muide ka lasteombudsman ja seisab just laste õiguste eest) ütles, et tegu ei ole mitte niivõrd juriidilise probleemiga kuivõrd just ajakirjanduseetikaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Madise ütles, et probleem pole mitte selles, et meie kohtuistungid peaks lastega seoses kinniseks kuulutama, vaid et ajakirjanikud peaksid istungeid kajastades mõtlema ka näiteks kurjategija lastele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nüüd jõuamegi Kuusiku juhtumi juurde. Selles vaatenurgas ei ole vahet, kas ta on süüdi või süütu - lastele ja naisele on juba korvamatut kahju tekitatud. Olen oma allikatelt kuulnud, kuidas ohvriabi käib Kuusiku naise ukse taga kolkimas ja pakub oma abi lastele ja naisele...ajalehtedes ilmuvad lood, kuidas kõik soovivad neid aidata.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f17h7sp0eu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t682fkunrw" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kas see oligi siiras soov ohvreid aidata või soovitakse nende inimeste elude arvelt oma MTÜ-dele ja iseendale tähelepanu saada?</p></div><div class="article-body__item article-body__item--htmlElement"><p>AGA ka Koguja Raamatus on kirjutatud, et põrgutee on sillutatud heade kavatsustega või nagu Jesuiitide Ordu loosung ütleb: eesmärk pühitseb abinõud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täpselt nii ma arvangi nendest variserlikest ohvrite kaitsjatest ja abidest, kes panevad lapsed ja naise sellisesse häbiposti ja seda ainult sellepärast, et nende isa tahtis ministriks saada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna ajakirjandust nimetatakse neljandaks võimuks ja nii president kui peaminister tänasid ajakirjandust antud teema paljastamise eest, siis ongi minu meelest üks suur mõttekoht ajakirjanduse käitumine antu loo kajastamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Minu meelest ajakirjanikud, kes hoolivad ohvritest, oma riigist ja meie riigi mainest, oleksid pidanud minema ja sositama peaministrile ja presidendile Kuusiku kohta allikate juttu kõrva sisse ja tegema kõik selleks, et meie riigi maine ei oleks kahjustatud ja ka Kuusiku perekonda oleks häbist säästetud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Muide ajakirjanikele teadmiseks, et kuriteost teatamata jätmine on meie riigis samuti Karistusseadustiku järgi karistatav.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Igal juhul meie riigi mainele on kogu see segadus tekitanud suure kahju. Samas ma nõustun ekspertide arvamusega, et seda kahju oleks saanud vältida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga mis roll oli selles loos meie presidendil? Mulle on tema kohta allikad rääkinud igasuguseid asju alates sellest, et tema kodu on korrast ära, ta karjub oma mehe peale jne. Mina pean meie Vabariigist aga nii palju lugu, et ma ei hakka sellist tühja juttu rääkima.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Avalikult teadaolev info ütleb ka seda, et president Kaljulaid juhtis 1995. aastal ilma lubadeta ja purjus peaga autot. Kas see oligi põhjus, miks ta napsuse peaga kiiruse ületaja oli nõus silmagi pilgutamata ametisse nimetama aga siis kui oli vaja tõeliselt otsustav otsus teha - et mitte Kuusikut ministriks kinnitada naisepeksu kahtluse tõttu- tehti sellest suur palagan.</p></div><div class="article-body__item article-body__item--htmlElement"><p>See oli koht, kus presidendil oleks olnud võimalik end näidata presidendina- mitte jalutada dressipluusis kuskile sirmi taha riigikogus ja teha mingit <em>performance't</em>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>President oleks võinud öelda, et ta jäi haigeks või oleks võinud leida mõne muu obstruktiivse ja machiavelliliku lahenduse ministreid mitte ametisse nimetada ja seda just Eesti riigi maine huvides. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Küll siis Ratas, Helme ja Reinsalu oleksid aru saanud, et ministri kandidaatides tuleb teha muudatusi ja vahetanud Kuusiku vaikselt välja ning andnud talle mõista, mis talle saatuslikuks sai. Politsei oleks saanud sel juhul asja rahulikult edasi uurida ja ohvriabi oleks saanud teha oma tööd- pakkuda ohvrile tuge ja kaitsta lapsi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Küll Kuusik oleks sellest aru saanud, et ta teeb seda Eesti riigi huvides, sest kui tema süütus leiab tõendamist, siis on see koht, kus president ei peaks mitte vabandama vaid leidma reaalse lahenduse, kuidas Kuusikute perele tekitatud kahju hüvitada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>President Kaljulaidi käitumine on minu meelest mitte riigimehelik, kuna ta valis konkreetse naise peksja Tiit Ojasoo lavastama EV 100 etendust ja ei ole temalt senini ära võtnud ka Valgetähe teenetemärki. Sellega loob president kahepalgelisust veelgi juurde.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mina ei ole nendest asjadest igal juhul aru saanud, miks need just nii on- aga küll aeg toob selgitust.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674307" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="198"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Katrin%20Lust%3A%20Miks%20napib%20meie%20naispresidendis%20riigimehelikkust%3F&url=https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674307" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Katrin%20Lust%3A%20Miks%20napib%20meie%20naispresidendis%20riigimehelikkust%3F&url=https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674307" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Katrin Lust: Miks napib meie naispresidendis riigimehelikkust?&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust%3Futm_source%3Demail%26utm_content%3D6674307" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kuuuurija.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kuuuurija.postimees.ee/6674307/katrin-lust-miks-napib-meie-naispresidendis-riigimehelikkust/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6674307" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6674307" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/11451/arvamus">arvamus</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/91624/katrin-lust">katrin lust</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-or1pb7xgi1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ylrk6isk8h" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-4895" data-section="4895" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #233552;"><a href="https://kuuuurija.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6636944/taispikk-intervjuu-kuuuurija-pranglil-koera-tulistanud-mehe-esimene-intervjuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aWrdUR88Nhp7PePwdRuh6gRekjo=/1000x435/smart/nginx/o/2019/04/29/12015472t1h9727.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>565</span></div></div><a href="https://kuuuurija.postimees.ee/6636944/taispikk-intervjuu-kuuuurija-pranglil-koera-tulistanud-mehe-esimene-intervjuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispikk intervjuu «Kuuuurija»: Pranglil koera tulistanud mehe esimene intervjuu <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6636944/taispikk-intervjuu-kuuuurija-pranglil-koera-tulistanud-mehe-esimene-intervjuu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6636944/taispikk-intervjuu-kuuuurija-pranglil-koera-tulistanud-mehe-esimene-intervjuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6636944/taispikk-intervjuu-kuuuurija-pranglil-koera-tulistanud-mehe-esimene-intervjuu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/BFCo8di7UiX-Z_Bhj8G4jAYaxzU=/230x130/smart/nginx/o/2019/04/29/12015472t1h9727.jpg" srcset="//f7.pmo.ee/BFCo8di7UiX-Z_Bhj8G4jAYaxzU=/230x130/smart/nginx/o/2019/04/29/12015472t1h9727.jpg, //f7.pmo.ee/dGBViuvztaaxbsR0WT1rXhEZq5s=/460x260/smart/nginx/o/2019/04/29/12015472t1h9727.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:20</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6636873/jarelvaadatav-kuuuurija-miks-tulistati-pranglil-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hqvklxH0dgtrj88sSCw-96kEfUA=/324x185/smart/nginx/o/2019/04/29/12020536t1h436d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://kuuuurija.postimees.ee/6636873/jarelvaadatav-kuuuurija-miks-tulistati-pranglil-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav «Kuuuurija»: Miks tulistati Pranglil koera? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6636873/jarelvaadatav-kuuuurija-miks-tulistati-pranglil-koera/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6636873/jarelvaadatav-kuuuurija-miks-tulistati-pranglil-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6636841/taispikk-intervjuu-kuuuurija-eesti-loomakaitse-liit-ja-koer-muki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-Phm5H8TAfdl46Ax36wY9MgwVyY=/324x185/smart/nginx/o/2019/04/29/12020517t1h8d66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://kuuuurija.postimees.ee/6636841/taispikk-intervjuu-kuuuurija-eesti-loomakaitse-liit-ja-koer-muki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispikk intervjuu «Kuuuurija»: Eesti Loomakaitse Liit ja koer Muki </span></a><a href="https://kuuuurija.postimees.ee/6636841/taispikk-intervjuu-kuuuurija-eesti-loomakaitse-liit-ja-koer-muki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6636731/kuuuurija-ehitusarimeeste-taispikk-vastus-toompea-ja-falgi-tee-ehituse-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wCWflugvfZ1dwoa56v6RAotvpOw=/324x185/filters:focal(1130x426:1257x556)/nginx/o/2019/04/29/12020473t1h8be2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://kuuuurija.postimees.ee/6636731/kuuuurija-ehitusarimeeste-taispikk-vastus-toompea-ja-falgi-tee-ehituse-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Ehitusärimeeste täispikk vastus Toompea ja Falgi tee ehituse kohta </span></a><a href="https://kuuuurija.postimees.ee/6636731/kuuuurija-ehitusarimeeste-taispikk-vastus-toompea-ja-falgi-tee-ehituse-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y8z20j4buz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6636769/jarelvaadatav-kuuuurija-kuidas-renoveeriti-ossinovskite-korterit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rj2t2lyDbnEd1eNGjtnRU3i6UNk=/1000x435/smart/nginx/o/2019/04/29/12020348t1h13c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>326</span></div></div><a href="https://kuuuurija.postimees.ee/6636769/jarelvaadatav-kuuuurija-kuidas-renoveeriti-ossinovskite-korterit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav «Kuuuurija»: Kuidas renoveeriti Ossinovskite korterit <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6636769/jarelvaadatav-kuuuurija-kuidas-renoveeriti-ossinovskite-korterit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6636769/jarelvaadatav-kuuuurija-kuidas-renoveeriti-ossinovskite-korterit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6636769/jarelvaadatav-kuuuurija-kuidas-renoveeriti-ossinovskite-korterit" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/M5lhzYYMbFztBP4eHhc8Vtdnzj0=/230x130/smart/nginx/o/2019/04/29/12020348t1h13c5.jpg" srcset="//f11.pmo.ee/M5lhzYYMbFztBP4eHhc8Vtdnzj0=/230x130/smart/nginx/o/2019/04/29/12020348t1h13c5.jpg, //f11.pmo.ee/GqvwB8V6vHkV04mMSWysP3-f0z8=/460x260/smart/nginx/o/2019/04/29/12020348t1h13c5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:03</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6629449/kuuuurija-prangli-saare-koeratulistaja-raagib-esimest-korda-avalikult-mis-pariselt-juhtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_xiXHGijOx_1oq6EmbpwI4dQ5JA=/335x190/filters:focal(318x371:369x444)/nginx/o/2019/04/29/12015774t1h8c77.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>451</span></div></div><a href="https://kuuuurija.postimees.ee/6629449/kuuuurija-prangli-saare-koeratulistaja-raagib-esimest-korda-avalikult-mis-pariselt-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Prangli saare koeratulistaja räägib esimest korda avalikult, mis päriselt juhtus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6629449/kuuuurija-prangli-saare-koeratulistaja-raagib-esimest-korda-avalikult-mis-pariselt-juhtus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6629449/kuuuurija-prangli-saare-koeratulistaja-raagib-esimest-korda-avalikult-mis-pariselt-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6629316/kuuuurija-ossinovskite-luksuskorter-ja-segased-lood-toompeal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vjrEG96GHrxFJ1EtsW3QGs3cNCc=/335x190/smart/nginx/o/2019/04/29/12015702t1hb13d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://kuuuurija.postimees.ee/6629316/kuuuurija-ossinovskite-luksuskorter-ja-segased-lood-toompeal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Ossinovskite luksuskorter ja segased lood Toompeal </span></a><a href="https://kuuuurija.postimees.ee/6629316/kuuuurija-ossinovskite-luksuskorter-ja-segased-lood-toompeal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6610603/katrin-lust-podcast-avameelselt-kulaliseks-on-akadeemik-anto-raukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FuTiQR5JnLUhM8U1eYue_VGeseo=/685x350/filters:focal(636x342:772x457)/nginx/o/2019/04/28/12006075t1ha6dd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://kuuuurija.postimees.ee/6610603/katrin-lust-podcast-avameelselt-kulaliseks-on-akadeemik-anto-raukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lust podcast: &quot;Avameelselt&quot; külaliseks on akadeemik Anto Raukas </span></a><a href="https://kuuuurija.postimees.ee/6610603/katrin-lust-podcast-avameelselt-kulaliseks-on-akadeemik-anto-raukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6588812/tallinna-pronksioo-12-aastapaev-tonismael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YntHCu4ZQanFUIY8sm_lLSQ5M8A=/335x190/smart/nginx/o/2019/04/27/11987904t1h0028.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://kuuuurija.postimees.ee/6588812/tallinna-pronksioo-12-aastapaev-tonismael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Pronksiöö 12. aastapäev Tõnismäel <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6588812/tallinna-pronksioo-12-aastapaev-tonismael/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6588812/tallinna-pronksioo-12-aastapaev-tonismael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6578455/kuuuurija-saates-olnud-naismorvari-poja-postkast-oli-parast-saadet-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iJaegw8MrSKHGxO_5TdEP99xyQ0=/335x190/filters:focal(728x338:818x448)/nginx/o/2019/04/26/11978186t1h4c52.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1009</span></div></div><a href="https://kuuuurija.postimees.ee/6578455/kuuuurija-saates-olnud-naismorvari-poja-postkast-oli-parast-saadet-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» saates olnud naismõrvari poja postkast oli pärast saadet täis </span></a><a href="https://kuuuurija.postimees.ee/6578455/kuuuurija-saates-olnud-naismorvari-poja-postkast-oli-parast-saadet-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6577975/kass-villel-avastati-surmav-haigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6K425IVUfqV8xXVugRJVXn_Jxyk=/685x350/filters:focal(1479x648:1668x726)/nginx/o/2019/04/22/11968624t1h7bb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>513</span></div></div><a href="https://kuuuurija.postimees.ee/6577975/kass-villel-avastati-surmav-haigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kass Villel avastati surmav haigus </span></a><a href="https://kuuuurija.postimees.ee/6577975/kass-villel-avastati-surmav-haigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-d3cyodd5q4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-azigi17tiy" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gf5Pn2Wf76UGx-g42UId431UerU=/324x222/smart/nginx/o/2019/04/23/11970197t1h4644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga töö jaoks leiduvad sobivad kindad – kuidas need leida? </span></a><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#233552" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MpYyRgfT3WYz21q48evTtHEV-XQ=/1000x435/filters:focal(773x266:4125x2885)/nginx/o/2018/07/04/7955280t1h9533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjutaja tulistas politseinikke ning seejärel iseennast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wamd8RuoNnKwVHnvZpqesb3uswg=/335x190/filters:focal(496x418:1407x1197)/nginx/o/2019/04/08/11934745t1h24a7.jpg')"><video-background element-id="v-01v8jnakep" :video-id="6512094" video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2019_05/2019_05_02_uue_valitsuse_pressikas/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2019_05/2019_05_02_uue_valitsuse_pressikas/play.smil/manifest.mpd,https://pm-dl.babahhcdn.com/pm/2019_05/2019_05_02_uue_valitsuse_pressikas/play.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: naisteorganisatsioonide sekkumine perekonna siseasjadesse on vastuvõetamatu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi/comments" class="list-article__comment section-font-color" itemprop="url">(175)</span></span><div class="list-article__free-text" style="color: #4dade9;">Valitsuse pressikonverents järelvaadatav!</div></a><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme" itemprop="url">Jüri Ratase äraolekul täidab peaministri kohuseid Mart Helme</a></li><li><a href="https://www.postimees.ee/6673624/galerii-valitsuse-liikmed-kogunesid-esimeseks-istungiks" itemprop="url">Galerii: valitsuse liikmed kogunesid esimeseks istungiks</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HDBdSnDmE_7Ddh0deSMR6FqOD4g=/335x190/smart/nginx/o/2019/01/10/11705981t1he9f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alko1000 juht: piirikaubanduse kuldajad on möödas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oob4Z8YM4UXx02cg214698JbDTg=/685x350/smart/nginx/o/2019/05/02/12129537t1h2f36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom sarjas «Teel Euroopasse»: ma suhtun EKREsse väga halvasti. See seltskond ei meeldi mulle <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Vaata ja loe ntervjuud Keskerakonna esinumbriga</div></a><a href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674327/video-demineerijad-kontrollivad-lasnamael-kahtlast-kohvrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0uwUIZIzz4wLqC6IXFXvilAZQrY=/335x190/smart/nginx/o/2019/05/02/12130728t1hd9e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6674327/video-demineerijad-kontrollivad-lasnamael-kahtlast-kohvrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: demineerijad kontrollivad Lasnamäel kahtlast kohvrit </span></a><a href="https://www.postimees.ee/6674327/video-demineerijad-kontrollivad-lasnamael-kahtlast-kohvrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6673922/karmo-tuur-kuidas-suhelda-venemaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gyqVkAAF3cmD1CgoY-f-U_7ToWU=/335x190/smart/nginx/o/2018/09/27/11451177t1hd40d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6673922/karmo-tuur-kuidas-suhelda-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: kuidas suhelda Venemaaga? </span></a><a href="https://arvamus.postimees.ee/6673922/karmo-tuur-kuidas-suhelda-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6674130/mart-helme-videointervjuus-ma-ei-utle-et-marti-kuusiku-kahtlustusest-poleks-pidanud-kirjutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XGgnaSslBcrt3pZtFrEcGXkzSz8=/685x350/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6674130/mart-helme-videointervjuus-ma-ei-utle-et-marti-kuusiku-kahtlustusest-poleks-pidanud-kirjutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme videointervjuus: ma ei ütle, et Marti Kuusiku kahtlustusest poleks pidanud kirjutama <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6674130/mart-helme-videointervjuus-ma-ei-utle-et-marti-kuusiku-kahtlustusest-poleks-pidanud-kirjutama/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/6674130/mart-helme-videointervjuus-ma-ei-utle-et-marti-kuusiku-kahtlustusest-poleks-pidanud-kirjutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CamsZ60eYga-9ZdlnSg7DeNMI-c=/335x190/filters:focal(1883x912:3772x1636)/nginx/o/2019/05/02/12130144t1hc732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Elva vallas leiti põllutööde käigus kivirist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674127/endine-kohtunik-jatkab-vahem-saadud-pensioni-tottu-kohtuvaidlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OwykpLb2-I6bVpIq_DSgGjP8IQE=/335x190/filters:focal(717x44:1310x849)/nginx/o/2018/08/12/11178373t1h2870.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6674127/endine-kohtunik-jatkab-vahem-saadud-pensioni-tottu-kohtuvaidlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine kohtunik jätkab vähem saadud pensioni tõttu kohtuvaidlust </span></a><a href="https://www.postimees.ee/6674127/endine-kohtunik-jatkab-vahem-saadud-pensioni-tottu-kohtuvaidlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H8sne-r2fcEQo0SV4qiTm6kZQiE=/685x350/filters:focal(1364x643:1584x756)/nginx/o/2019/05/02/12130145t1h859b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: eesti ühiskond ei pea naist inimeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6674331/video-valitsev-wrc2-klassi-meister-tegi-uut-skodat-testides-karmi-avarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IMYeGGoefE-qoU2MO-uR75N4hlU=/335x190/smart/nginx/o/2019/05/02/12130741t1hd6bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6674331/video-valitsev-wrc2-klassi-meister-tegi-uut-skodat-testides-karmi-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: valitsev WRC2 klassi meister tegi uut Škodat testides karmi avarii </span></a><a href="https://sport.postimees.ee/6674331/video-valitsev-wrc2-klassi-meister-tegi-uut-skodat-testides-karmi-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6674294/vargad-puistasid-meistrite-liiga-poolfinaali-ajal-barcelona-mangija-elupaika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qWp_mFaGKZFQFnf2iklU9RPJX6Y=/335x190/smart/nginx/o/2019/05/02/12130535t1h4241.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6674294/vargad-puistasid-meistrite-liiga-poolfinaali-ajal-barcelona-mangija-elupaika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vargad puistasid Meistrite liiga poolfinaali ajal Barcelona mängija elupaika </span></a><a href="https://sport.postimees.ee/6674294/vargad-puistasid-meistrite-liiga-poolfinaali-ajal-barcelona-mangija-elupaika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kb0wzml85h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gysc82zw7b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WMT_8ZNU_nZTL95CxOj-I4oD5G8=/1000x435/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi: Ratase uus valitsus andis oma esimese pressikonverentsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi/comments" class="list-article__comment section-font-color" itemprop="url">(175) </span></span></a><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/HtNzLnJArpvydHGFD3CzutoxgG4=/230x130/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg" srcset="//f8.pmo.ee/HtNzLnJArpvydHGFD3CzutoxgG4=/230x130/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg, //f8.pmo.ee/nZliP-gjoegUEdMjLqDPOTw5hyc=/460x260/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:17</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6673621/tartus-kadunuks-jaanud-robert-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W7it8Ny4gWkTVj8od1L9w_RlsKg=/335x190/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tartu.postimees.ee/6673621/tartus-kadunuks-jaanud-robert-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus kadunuks jäänud Robert leiti surnuna </span></a><a href="https://tartu.postimees.ee/6673621/tartus-kadunuks-jaanud-robert-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TfK_mWUugHvMJ93q9bmqnjWKHRg=/335x190/filters:focal(293x148:699x504)/nginx/o/2019/03/25/11896192t1h13ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7435</span></div></div><a href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igor Gräzin «matsiplikast» president Kaljulaidist: Kersti vaimne tase ei ületa vene lüpsja-karjatalitaja oma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma/comments" class="list-article__comment section-font-color" itemprop="url">(67) </span></span></a><a href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QoXOjV7Ei1JQbxIwlc6hBoqWYco=/685x350/filters:focal(573x261:810x859)/nginx/o/2019/05/02/12128255t1ha3bf.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>787</span></div></div><a href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ootamatu kaameranurk paljastas, mida Priit Kuusk «Aktuaalse kaamera» diktorilaua taga peidab <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xw8oXHvm7ip_qiSdYTTO_LqGHSk=/335x190/filters:focal(1393x838:2349x1534)/nginx/o/2019/05/01/12080498t1h87c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Cristiano Ronaldo ostis maailma kõige kallima auto, mida eksisteerib vaid üks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HmdTsjxmAD-Vr1wM8BgCj4PLKGQ=/335x190/smart/nginx/o/2019/05/02/12104928t1h05c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinnas Veerenni tänaval põrkasid kokku kaks autot, üks sõiduk paiskus üle teepiirde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Viga sai kaks inimest, üks juhtidest viidi narkoekspertiisi</div></a><a href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TxY2bF6wKhkfDDcJ6AF4BxzftPE=/685x350/filters:focal(956x450:1380x609)/nginx/o/2019/05/01/12084606t1h19e0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 52-aastase vanaema kalapüügivideo sai ülipopiks, kuid seda täiesti ootamatul põhjusel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/16H-MRwIvn_eGgBNXkL1AqtK1OE=/335x190/filters:focal(940x230:955x245)/nginx/o/2019/05/01/12078960t1h9a80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on rahandusministri neli nõunikku? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7DmIMnJ5tEWsx0E1s7NjtwJ_kig=/335x190/filters:focal(1887x593:3683x2255)/nginx/o/2018/05/24/7860559t1h0226.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik Sass Henno nägi Koplis pealt šokeerivat seika, kuid ei suutnud kuidagi aidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar</div></a><a href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zFZot-cuglkv5Ko97z2zbx4-Fhk=/685x350/smart/nginx/o/2013/10/04/2513005t1h9096.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Panga eksjuht: õhus tunda kriisi eelaimdust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B0dDkH6ANvTQZ3gcQlXzy1s1T_M=/335x190/filters:focal(1565x1967:1883x2378)/nginx/o/2019/05/02/12128753t1hc592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>412</span></div></div><a href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto sündmuspaigalt: mehel süttisid bistroo tualetis püksid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6658765/tunnustatud-it-guru-nookis-inglise-pensionare-ja-dansket" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/id98A1-dsZHW-j9Kgdgy8sP3oVM=/335x190/filters:focal(791x219:1226x443)/nginx/o/2019/05/01/12076916t1h55a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://majandus24.postimees.ee/6658765/tunnustatud-it-guru-nookis-inglise-pensionare-ja-dansket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnustatud IT-guru nöökis inglise pensionäre ja Dansket <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6658765/tunnustatud-it-guru-nookis-inglise-pensionare-ja-dansket/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6658765/tunnustatud-it-guru-nookis-inglise-pensionare-ja-dansket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g2spcm2sdb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-udcfjs6ccy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wamd8RuoNnKwVHnvZpqesb3uswg=/335x190/filters:focal(496x418:1407x1197)/nginx/o/2019/04/08/11934745t1h24a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1992</span></div></div><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: pean siseministrina hakkama taastama Eesti põhiseaduslikku korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda/comments" class="list-article__comment section-font-color" itemprop="url">(176) </span></span></a><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LjmuXT58g7S2B5IEqgIqc81gC1Q=/335x190/filters:focal(368x164:1823x1007)/nginx/o/2019/04/29/12019879t1h7ba6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>436</span></div></div><a href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusik jõudis välismeediasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MNY3fspPiLpb_PPUKvts9JsvqHY=/685x350/smart/nginx/o/2019/04/10/11939083t1h3ca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>495</span></div></div><a href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teet Korsten: kui mina oleks Mart või Martin Helme, ma oleks murelik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6659559/eesti-liha-keeld-sunnib-ettevotet-kolima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/URI0GpL4OQsVYH5PAOrb-BNyDUY=/335x190/filters:focal(921x516:936x531)/nginx/o/2019/05/01/12079028t1h608e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6659559/eesti-liha-keeld-sunnib-ettevotet-kolima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti liha keeld sunnib ettevõtet kolima </span></a><a href="https://majandus24.postimees.ee/6659559/eesti-liha-keeld-sunnib-ettevotet-kolima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6660534/pildid-briti-tudengid-kaisid-kevadpuha-puhul-alasti-suplemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TEYliamU4Fz0BEGJUGUFBBxhkpA=/335x190/filters:focal(2789x829:3467x2055)/nginx/o/2019/05/01/12082105t1h6f6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6660534/pildid-briti-tudengid-kaisid-kevadpuha-puhul-alasti-suplemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Briti tudengid käisid kevadpüha puhul alasti suplemas </span></a><a href="https://elu24.postimees.ee/6660534/pildid-briti-tudengid-kaisid-kevadpuha-puhul-alasti-suplemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ipnQyejxhN_ozYnOVrbJKzmo6cg=/685x350/smart/nginx/o/2019/05/02/12129557t1h1b23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">17 aastat vägivaldses suhtes: laps oli rinna otsas ja ta ikka peksis, nii et laps lendas kaugele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w-ImTAs9Kx9tUR3313m2skgLzq0=/335x190/filters:focal(885x219:1612x1305)/nginx/o/2019/05/02/12128607t1h728c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M-Spordi juht Malcolm Wilson: Tahame Tänakut, ja mitte ainult üheks aastaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6661078/iker-casillas-sai-sudamerabanduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eiYdiw-HwCak6dqfvj0ptLwhajs=/335x190/smart/nginx/o/2019/05/01/12083704t1hf0f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6661078/iker-casillas-sai-sudamerabanduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iker Casillas sai südamerabanduse </span></a><a href="https://sport.postimees.ee/6661078/iker-casillas-sai-sudamerabanduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eDU7muZhJc7fuWjWJPl3HSaedrk=/685x350/smart/nginx/o/2019/05/02/12129286t1hbea4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsesaade «Teel Euroopasse»: Yana Toom skandaalidest Eestis ja Euroopas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6665028/ametnike-palk-kasvab-kiiremini-kui-erasektoris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cNoO8X9Cx_kNf1xkSaQ-CIsp350=/335x190/smart/nginx/o/2019/05/01/12099038t1h08ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://majandus24.postimees.ee/6665028/ametnike-palk-kasvab-kiiremini-kui-erasektoris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnike palk kasvab kiiremini kui erasektoris <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6665028/ametnike-palk-kasvab-kiiremini-kui-erasektoris/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6665028/ametnike-palk-kasvab-kiiremini-kui-erasektoris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TIJ1hpFgjXdkq0tQlJ5aBFQjpys=/335x190/smart/nginx/o/2019/04/29/12017224t1hf7eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase büroojuht vastab kriitikale: miks ei leia peaminister aega «Aktuaalse kaamera» otsestuudiosse minemiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k6nkemxpcg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1itcorhw0v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju-mis-levis-22-hektarile" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gp8lS_z7MuqkmGL-1-AVGQCaeMI=/335x190/smart/nginx/o/2019/05/01/12090804t1hfaa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju-mis-levis-22-hektarile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaiblas puhkes metsatulekahju, mis levis 22 hektarile</span><div class="list-article__additional-headline">Täiendatud neljapäeval kell 10.50. Tulekahju avastas hobilendur.</div></a><a href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju-mis-levis-22-hektarile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6673681/rongireisijaid-ootavad-ees-keerulised-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jv08YhTK4m7k5BF9zK4b9kmc8uo=/335x190/smart/nginx/o/2019/03/26/11896618t1h3bbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6673681/rongireisijaid-ootavad-ees-keerulised-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rongireisijaid ootavad ees keerulised ajad </span></a><a href="https://tarbija24.postimees.ee/6673681/rongireisijaid-ootavad-ees-keerulised-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6648349/pildikroonika-madli-vilsari-teekonnast-tugevalt-alakaalulisest-modellist-eneseleidmiseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zXd3zlUyqQ41KTppjf4I24QfzOg=/685x350/filters:focal(227x717:2044x2090)/nginx/o/2019/04/30/12053150t1h8270.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://elu24.postimees.ee/6648349/pildikroonika-madli-vilsari-teekonnast-tugevalt-alakaalulisest-modellist-eneseleidmiseni" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Pildikroonika Madli Vilsari teekonnast tugevalt alakaalulisest modellist eneseleidmiseni </span></a><a href="https://elu24.postimees.ee/6648349/pildikroonika-madli-vilsari-teekonnast-tugevalt-alakaalulisest-modellist-eneseleidmiseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MMmFbeCsgoWQnLLsVK66bolTIzM=/335x190/smart/nginx/o/2019/05/02/12130515t1h2494.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjutaja tulistas politseinikke ning seejärel iseennast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lhKtFigsg6JCQFUbfvi8YI1OfOA=/335x190/smart/nginx/o/2019/05/02/12129034t1h0882.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest» stuudios on EKRE euroskeptik Anti Poolamets <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6648321/haisva-asfalditehase-vastu-on-esitatud-ligi-500-kaebust-aga-too-jatkub-taie-hooga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6ylHjAGE6DNMwA0WxHpwEt2s2ag=/685x350/smart/nginx/o/2019/05/01/12083444t1he239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://majandus24.postimees.ee/6648321/haisva-asfalditehase-vastu-on-esitatud-ligi-500-kaebust-aga-too-jatkub-taie-hooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haisva asfalditehase vastu on esitatud ligi 500 kaebust, aga töö jätkub täie hooga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6648321/haisva-asfalditehase-vastu-on-esitatud-ligi-500-kaebust-aga-too-jatkub-taie-hooga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6648321/haisva-asfalditehase-vastu-on-esitatud-ligi-500-kaebust-aga-too-jatkub-taie-hooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xrh_Ls7gT9xPhys_ilk-PY_6viU=/335x190/smart/nginx/o/2019/05/02/12129178t1h36dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: EKRE - jokk ei ole ok! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2JLkd5O4fZCeiLuBJGM0b-PdQic=/335x190/filters:focal(1304x403:2799x981)/nginx/o/2019/04/29/12019088t1h465c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>801</span></div></div><a href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratase äraolekul täidab peaministri kohuseid Mart Helme <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673636/riigihalduse-minister-maksab-mullu-saadud-lahkumishuvitise-riigile-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KeU8ORYnqKEqADeVO-tm6f95HXc=/685x350/smart/nginx/o/2017/10/10/11998608t1h0b36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6673636/riigihalduse-minister-maksab-mullu-saadud-lahkumishuvitise-riigile-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigihalduse minister maksab mullu saadud lahkumishüvitise riigile tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673636/riigihalduse-minister-maksab-mullu-saadud-lahkumishuvitise-riigile-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6673636/riigihalduse-minister-maksab-mullu-saadud-lahkumishuvitise-riigile-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LisUC-tLQsOVcPR75syVksT7xvg=/335x190/filters:focal(516x185:1346x970)/nginx/o/2019/04/29/12019833t1h0d03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kes on ministrite nõunikud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6672839/nende-autode-osi-poest-ei-leia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2Z2QQulXhMOqCDomDPmfnPr6riw=/335x190/smart/nginx/o/2019/05/02/12125821t1h2b69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://maaelu.postimees.ee/6672839/nende-autode-osi-poest-ei-leia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nende autode osi poest ei leia </span></a><a href="https://maaelu.postimees.ee/6672839/nende-autode-osi-poest-ei-leia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8qpez6ejrh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-anpnojo492" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lHl_Cfc-jDJkN_rPaL84Tmlp0-U=/335x190/smart/nginx/o/2019/05/02/12128899t1hca8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">163 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: isa Vello Salo matused Kaarli kirikus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6662932/ministri-tahelend-jai-uurikeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8tIwMlSuu9jxg2mDNmOZ-tErmd4=/335x190/filters:focal(998x489:1013x504)/nginx/o/2019/05/01/12091620t1hff41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://www.postimees.ee/6662932/ministri-tahelend-jai-uurikeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministri tähelend jäi üürikeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6662932/ministri-tahelend-jai-uurikeseks/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6662932/ministri-tahelend-jai-uurikeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6673642/pildid-ja-video-cardi-b-kirehoog-punasel-vaibal-paljastas-liiga-palju-kuid-sellega-asi-ei-piirdunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WlYUWg48IhCDupLR8B3GkPJWlrA=/685x350/filters:focal(1521x914:2584x2477)/nginx/o/2019/05/02/12128680t1heb8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6673642/pildid-ja-video-cardi-b-kirehoog-punasel-vaibal-paljastas-liiga-palju-kuid-sellega-asi-ei-piirdunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Cardi B kirehoog punasel vaibal paljastas liiga palju, kuid sellega asi ei piirdunud </span></a><a href="https://elu24.postimees.ee/6673642/pildid-ja-video-cardi-b-kirehoog-punasel-vaibal-paljastas-liiga-palju-kuid-sellega-asi-ei-piirdunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/27w5O2o0B9fU50-Bm2x-A3C6ceo=/335x190/filters:focal(949x296:964x311)/nginx/o/2019/04/26/11981596t1h7dfb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>352</span></div></div><a href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe päeva ametis olnud Kuusik ei saa lahkumishüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6658967/blogi-barcelona-andis-julgelt-manginud-liverpoolile-kova-keretaie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TzRfSicBSTfS4hzEecF9H2vUKLI=/335x190/smart/nginx/o/2019/05/01/12103609t1h1af1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://sport.postimees.ee/6658967/blogi-barcelona-andis-julgelt-manginud-liverpoolile-kova-keretaie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Barcelona andis julgelt mänginud Liverpoolile kõva keretäie </span></a><a href="https://sport.postimees.ee/6658967/blogi-barcelona-andis-julgelt-manginud-liverpoolile-kova-keretaie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LgEe5b_dMAL7P_063aysQeLBy4g=/685x350/smart/nginx/o/2019/02/13/11785889t1ha4b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste kriisikodu psühholoog: oluline on vahet teha peretülil ja perevägivallal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6661072/galerii-ja-video-tanja-mihhailova-paneb-noortest-lauljataridest-kokku-uue-tudrukutebandi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yGLTkkr7kV3gmdV84vAe1f1-gek=/335x190/filters:focal(1871x522:3182x1880)/nginx/o/2019/05/01/12078994t1h2468.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6661072/galerii-ja-video-tanja-mihhailova-paneb-noortest-lauljataridest-kokku-uue-tudrukutebandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Tanja Mihhailova paneb noortest lauljataridest kokku uue tüdrukutebändi </span></a><a href="https://elu24.postimees.ee/6661072/galerii-ja-video-tanja-mihhailova-paneb-noortest-lauljataridest-kokku-uue-tudrukutebandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6663974/pere-on-oma-kodus-loksus-sest-naaber-ehitas-juurdeehituse-sisuliselt-vastu-nende-maja-seina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ej1t5lK3gyd7oAkUiax529N6agM=/335x190/smart/nginx/o/2019/05/02/12128264t1he629.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6663974/pere-on-oma-kodus-loksus-sest-naaber-ehitas-juurdeehituse-sisuliselt-vastu-nende-maja-seina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere on oma kodus lõksus, sest naaber ehitas juurdeehituse sisuliselt vastu nende maja seina <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6663974/pere-on-oma-kodus-loksus-sest-naaber-ehitas-juurdeehituse-sisuliselt-vastu-nende-maja-seina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6663974/pere-on-oma-kodus-loksus-sest-naaber-ehitas-juurdeehituse-sisuliselt-vastu-nende-maja-seina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673598/indrek-sirk-auto-pardakaamera-salvestusi-ei-tohi-valimatult-avalikustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hr6MM0gr21REE6l6RCZEkzhqFeI=/685x350/smart/nginx/o/2014/02/14/2822954t1h8162.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://www.postimees.ee/6673598/indrek-sirk-auto-pardakaamera-salvestusi-ei-tohi-valimatult-avalikustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Sirk: auto pardakaamera salvestusi ei tohi valimatult avalikustada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673598/indrek-sirk-auto-pardakaamera-salvestusi-ei-tohi-valimatult-avalikustada/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6673598/indrek-sirk-auto-pardakaamera-salvestusi-ei-tohi-valimatult-avalikustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6673677/andrei-kuzitskin-eesti-on-kaotamas-oma-juhtrolli-balti-riikide-seas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7rBXh6CQwtgKFHB-VjvUurUZNOI=/335x190/filters:focal(125x107:3271x1357)/nginx/o/2019/05/02/12128905t1habfa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://arvamus.postimees.ee/6673677/andrei-kuzitskin-eesti-on-kaotamas-oma-juhtrolli-balti-riikide-seas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: Eesti on kaotamas oma juhtrolli Balti riikide seas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6673677/andrei-kuzitskin-eesti-on-kaotamas-oma-juhtrolli-balti-riikide-seas/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6673677/andrei-kuzitskin-eesti-on-kaotamas-oma-juhtrolli-balti-riikide-seas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ge8lOeLhHqL3yACJMHpDNf2vIYI=/335x190/filters:focal(1364x643:1584x756)/nginx/o/2019/05/02/12130145t1h859b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: eesti ühiskond ei pea naist inimeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-05vmdsfje9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w9gb3e6bn3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4895,"type":"section","name":"Kuuuurija","description":"","keywords":null,"slug":"kuuuurija","language":"et","domain":"kuuuurija.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Kanal2kuuuurija\/"},"color":"#233552","titleBar":"Kuuuurija","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"4054f9872e498ef36773086c8534cafcXtAiSk6pOYhPDTXNrkC4ritc2dUEYAV86auXnjKuSYwtgJrhLkjC4szlT2u3yCXt"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/e15551611b82863cc15e4040c16a970e.svg","width":269,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png","width":1530,"height":196},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/4da857306cb5ba9db21d358761d50028.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg","width":1124,"height":143}},"darkenedColors":{"hex":"#20304a","rgb":"32, 48, 74"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"a80be293de3398869735449dab3a2c4b","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4895,"type":"section","name":"Kuuuurija","description":"","keywords":null,"slug":"kuuuurija","language":"et","domain":"kuuuurija.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Kanal2kuuuurija\/"},"color":"#233552","titleBar":"Kuuuurija","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"6414f5ccda718e6d3563438532d34c2dVa9UZHO\/ny8MKBnKE\/Fqjki+8YqgCW7fr0r8+tLi7CTVYzRkNDURPYmQyA3\/XaE\/"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/e15551611b82863cc15e4040c16a970e.svg","width":269,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png","width":1530,"height":196},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/4da857306cb5ba9db21d358761d50028.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg","width":1124,"height":143}},"darkenedColors":{"hex":"#20304a","rgb":"32, 48, 74"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"a80be293de3398869735449dab3a2c4b","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"4","forecast":"rain"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>