<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/91YwE31RdplyQFsuNo0DTvO6i8A=/16x16/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VQu75GAvD1-QHprL6nvYxCiRnyU=/32x32/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/TiBg12_1vzLGGIy7b7FD5fda0Cw=/192x192/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/N4iNlFFzEkg5O1SNx52dnr1VZN4=/256x256/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QgxrxNXauWkyt5qdm1y9dLw73FU=/180x180/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/SJo8hEGwXcf5ME60QdEyJ1jUHu4=/1200x630/smart/nginx/o/2019/03/04/11840127t1hdb77.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/SJo8hEGwXcf5ME60QdEyJ1jUHu4=/1200x630/smart/nginx/o/2019/03/04/11840127t1hdb77.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Kuuuurijale»: Sõnajalad sõjajalal vs Eesti riik"><meta property="twitter:title" content="«Kuuuurijale»: Sõnajalad sõjajalal vs Eesti riik"><meta property="og:url" content="https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="Vennad Sõnajalad peavad riigiga sõda. Oleg ja Andres Sõnajalg soovivad Eestisse püsti panna Baltikumi suurimat tuuleparki, aga riik on nende plaani kuulutanud julgeolekuohuks. Sõnajalad ise arvavad, et Eesti Energia otsib läbi erinevate jõuministeeriumite kavalaid konkse, kuidas nende tuulepargi ehitust peatada, et kogu tuulest saadud raha jääks riigiettevõtte kätte."><meta property="twitter:description" content="Vennad Sõnajalad peavad riigiga sõda. Oleg ja Andres Sõnajalg soovivad Eestisse püsti panna Baltikumi suurimat tuuleparki, aga riik on nende plaani kuulutanud julgeolekuohuks. Sõnajalad ise arvavad, et Eesti Energia otsib läbi erinevate jõuministeeriumite kavalaid konkse, kuidas nende tuulepargi ehitust peatada, et kogu tuulest saadud raha jääks riigiettevõtte kätte."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="kuuuurija"><meta name="article:published_time" content="2019-03-04T20:55:21+02:00"><meta name="article:modified_time" content="2019-03-04T21:02:56+02:00"><meta name="description" content="Vennad Sõnajalad peavad riigiga sõda. Oleg ja Andres Sõnajalg soovivad Eestisse püsti panna Baltikumi suurimat tuuleparki, aga riik on nende plaani kuulutanud julgeolekuohuks. Sõnajalad ise arvavad, et Eesti Energia otsib läbi erinevate jõuministeeriumite kavalaid konkse, kuidas nende tuulepargi ehitust peatada, et kogu tuulest saadud raha jääks riigiettevõtte kätte."><meta name="keywords" content="kuuuurija"><link rel="canonical" href="https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>«Kuuuurijale»: Sõnajalad sõjajalal vs Eesti riik - Kuuuurija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-27df051ef62718d890bd.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4895 article-6537314"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kuuuurija.postimees.ee/search">E, 4.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="50" width="269" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kuuuurija.postimees.ee/6535286/miks-ei-ole-kristina-smigun-vahi-suud-puhtaks-raakinud" class="quote__text">Mind hämmastab ka meie presidendiproua seisukoht, et ta kaalub Mati Alaverilt aurahade ära võtmist. </a><a href="https://kuuuurija.postimees.ee/6535286/miks-ei-ole-kristina-smigun-vahi-suud-puhtaks-raakinud" class="quote__author section-border-color"><span class="slab section-font-color">ajakirjanik Katrin Lust</span></a></div><a href="https://kuuuurija.postimees.ee/6535286/miks-ei-ole-kristina-smigun-vahi-suud-puhtaks-raakinud" class="quote__image"><img src="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png" srcset="//f11.pmo.ee/uscjYYNC8CzPci3bB9FivCF98t4=/72x72/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png, //f11.pmo.ee/NKEUXCW0mYirpA2z0N5j6Nuu5Nw=/144x144/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4895" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/e15551611b82863cc15e4040c16a970e.svg" height="45" width="242" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">«Kuuuurijale»: Sõnajalad sõjajalal vs Eesti riik</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">«Kuuuurijale»: Sõnajalad sõjajalal vs Eesti riik</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png" srcset="//f12.pmo.ee/NOEuwjSClS0qlbZHjQvUSgsQs_g=/40x40/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png, //f12.pmo.ee/02TiqdiTNaPMD-z-Ho4qcbQPa4w=/80x80/filters:focal(10x10:74x73)/nginx/o/2019/02/21/11807660t1ha889.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span> </span><span class="article-authors__position" itemprop="jobTitle">Kuuuurija</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537314" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%ABKuuuurijale%C2%BB%3A%20S%C3%B5najalad%20s%C3%B5jajalal%20vs%20Eesti%20riik&url=https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537314" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%ABKuuuurijale%C2%BB%3A%20S%C3%B5najalad%20s%C3%B5jajalal%20vs%20Eesti%20riik&url=https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537314" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20«Kuuuurijale»: Sõnajalad sõjajalal vs Eesti riik&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik%3Futm_source%3Demail%26utm_content%3D6537314" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kuuuurija.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">4. märts 2019, 20:55</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6507351&quot;}, {&quot;term&quot;: &quot;kuuuurija&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-d9uozrtp2g" :preview-length="10" video-id="6507351" video-stream-type="VOD" video-headline="«Kuuuurija» Mees vehib relvaga Kristiine keskuses" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/04/KUUUURIJA_EP4_sonajalgadelugu_htIwU3y/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/04/KUUUURIJA_EP4_sonajalgadelugu_htIwU3y/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/04/KUUUURIJA_EP4_sonajalgadelugu_htIwU3y/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f8.pmo.ee/_J8l98LDMeq61moVtjA-6WpewIY=/1920x1080/smart/nginx/o/2019/03/04/11840127t1hdb77.jpg" :video-geoblock="true" :video-duration="1420373" :recommendations="{section: 4895, exclude: [6537314]}" progress-color="#233552" title="«Kuuuurijale»: Sõnajalad sõjajalal vs Eesti riik" :view-count="46" publish-time="2019-03-04T20:55:21+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div>Vennad Sõnajalad peavad riigiga sõda. Oleg ja Andres Sõnajalg soovivad Eestisse püsti panna Baltikumi suurimat tuuleparki, aga riik on nende plaani kuulutanud julgeolekuohuks. Sõnajalad ise arvavad, et Eesti Energia otsib läbi erinevate jõuministeeriumite kavalaid konkse, kuidas nende tuulepargi ehitust peatada, et kogu tuulest saadud raha jääks riigiettevõtte kätte.</div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-da1d06q205" :preview-length="0" video-id="58290" video-stream-type="VOD" video-headline="6537314 «Kuuuurijale»: Sõnajalad sõjajalal" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/e2db21b8-f724-46f7-a863-080a368ebcb4.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537314" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%ABKuuuurijale%C2%BB%3A%20S%C3%B5najalad%20s%C3%B5jajalal%20vs%20Eesti%20riik&url=https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537314" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%ABKuuuurijale%C2%BB%3A%20S%C3%B5najalad%20s%C3%B5jajalal%20vs%20Eesti%20riik&url=https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537314" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20«Kuuuurijale»: Sõnajalad sõjajalal vs Eesti riik&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik%3Futm_source%3Demail%26utm_content%3D6537314" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kuuuurija.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kuuuurija.postimees.ee/6537314/kuuuurijale-sonajalad-sojajalal-vs-eesti-riik/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6537314" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6537314" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-skpn1n5z8p" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-sq7ydntb5t" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0xb5anmii9" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4895" data-section="4895" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #233552;"><a href="https://kuuuurija.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6537316/kuuuurija-mees-vehib-relvaga-kristiine-keskuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rKaZxJVGrJui9D8DNsXoeasNzeg=/2000x870/smart/nginx/o/2019/03/04/11840127t1hdb77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a></div><a href="https://kuuuurija.postimees.ee/6537316/kuuuurija-mees-vehib-relvaga-kristiine-keskuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» Mees vehib relvaga Kristiine keskuses </span></a><a href="https://kuuuurija.postimees.ee/6537316/kuuuurija-mees-vehib-relvaga-kristiine-keskuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6537316/kuuuurija-mees-vehib-relvaga-kristiine-keskuses" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/rUq58Xyqf6FHTPw5iVbP21Yeo3I=/230x130/smart/nginx/o/2019/03/04/11840127t1hdb77.jpg" srcset="//f8.pmo.ee/rUq58Xyqf6FHTPw5iVbP21Yeo3I=/230x130/smart/nginx/o/2019/03/04/11840127t1hdb77.jpg, //f8.pmo.ee/bihg019LZIdr3ajRl7II4E0Q3-g=/460x260/smart/nginx/o/2019/03/04/11840127t1hdb77.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:40</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6536989/pressinoukogu-tegi-kuuuurija-saate-osas-tauniva-otsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YvkIxPkxsypgUHcqMqZWHouLWCo=/648x370/smart/nginx/o/2019/03/04/11841481t1h0147.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kuuuurija.postimees.ee/6536989/pressinoukogu-tegi-kuuuurija-saate-osas-tauniva-otsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pressinõukogu tegi «Kuuuurija» saate osas tauniva otsuse </span></a><a href="https://kuuuurija.postimees.ee/6536989/pressinoukogu-tegi-kuuuurija-saate-osas-tauniva-otsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6535326/uus-ajastu-usume-andrus-veerpalu-grupi-ajastu-on-moodas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PFN-VDF72U9uoMEZCDkZDt4htuA=/648x370/filters:focal(571x334:852x574)/nginx/o/2019/03/01/11834181t1h27fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://kuuuurija.postimees.ee/6535326/uus-ajastu-usume-andrus-veerpalu-grupi-ajastu-on-moodas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus ajastu: &quot;Usume Andrus Veerpalu&quot; grupi ajastu on möödas <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6535326/uus-ajastu-usume-andrus-veerpalu-grupi-ajastu-on-moodas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6535326/uus-ajastu-usume-andrus-veerpalu-grupi-ajastu-on-moodas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6535286/miks-ei-ole-kristina-smigun-vahi-suud-puhtaks-raakinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VXM-61r93cPE-H2D2YICBMkxpkI=/648x370/filters:focal(530x111:761x434)/nginx/o/2019/02/18/11799569t1ha777.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>753</span></div></div><a href="https://kuuuurija.postimees.ee/6535286/miks-ei-ole-kristina-smigun-vahi-suud-puhtaks-raakinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks ei ole Kristina Šmigun-Vähi suud puhtaks rääkinud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6535286/miks-ei-ole-kristina-smigun-vahi-suud-puhtaks-raakinud/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://kuuuurija.postimees.ee/6535286/miks-ei-ole-kristina-smigun-vahi-suud-puhtaks-raakinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wlao49gv3j" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6534130/video-kuuuurija-hooaja-neljas-saade-vennad-sonajalad-vs-eesti-riik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gVQgRTXvORlzG6Hncc8GDKYMXGs=/2000x870/smart/nginx/o/2019/02/28/11830707t1h78bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a></div><a href="https://kuuuurija.postimees.ee/6534130/video-kuuuurija-hooaja-neljas-saade-vennad-sonajalad-vs-eesti-riik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Kuuuurija» hooaja neljas saade: Vennad Sõnajalad vs Eesti riik </span></a><a href="https://kuuuurija.postimees.ee/6534130/video-kuuuurija-hooaja-neljas-saade-vennad-sonajalad-vs-eesti-riik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6534130/video-kuuuurija-hooaja-neljas-saade-vennad-sonajalad-vs-eesti-riik" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/a2dx3vYJvzBJPDbcSeRISgpI2Zg=/230x130/smart/nginx/o/2019/02/28/11830707t1h78bb.jpg" srcset="//f9.pmo.ee/a2dx3vYJvzBJPDbcSeRISgpI2Zg=/230x130/smart/nginx/o/2019/02/28/11830707t1h78bb.jpg, //f9.pmo.ee/tH9ttEHabsbR26uEU19Ad4ulL_w=/460x260/smart/nginx/o/2019/02/28/11830707t1h78bb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6533894/sudantlohestav-lapsena-vaarkoheldud-naise-kiri-kuuuurijale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p698EXQCRGndOtqkx0mRxEnd7i4=/670x380/filters:focal(987x1215:1418x1627)/nginx/o/2019/02/28/11830297t1h4b54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://kuuuurija.postimees.ee/6533894/sudantlohestav-lapsena-vaarkoheldud-naise-kiri-kuuuurijale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südantlõhestav: Lapsena väärkoheldud naise kiri «Kuuuurijale» </span></a><a href="https://kuuuurija.postimees.ee/6533894/sudantlohestav-lapsena-vaarkoheldud-naise-kiri-kuuuurijale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6533413/fotod-richard-ayoade-the-it-crowd-tallinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h_KGSuFA4KGu5u86fvqZZlxHsY0=/670x380/filters:focal(2243x1176:2618x1545)/nginx/o/2019/02/27/11829167t1h2d84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kuuuurija.postimees.ee/6533413/fotod-richard-ayoade-the-it-crowd-tallinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Richard Ayoade &quot;The IT Crowd&quot; Tallinnas <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6533413/fotod-richard-ayoade-the-it-crowd-tallinnas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6533413/fotod-richard-ayoade-the-it-crowd-tallinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6531820/jarelvaadatav-kuuuurija-valimiskampaania-null-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MPB9zaWPfzLGrCSbwqn5Nn9EblU=/1370x700/smart/nginx/o/2019/02/25/11824570t1h3e91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://kuuuurija.postimees.ee/6531820/jarelvaadatav-kuuuurija-valimiskampaania-null-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: «Kuuuurija»: Valimiskampaania null euroga </span></a><a href="https://kuuuurija.postimees.ee/6531820/jarelvaadatav-kuuuurija-valimiskampaania-null-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6531811/jarelvaadatav-kuuuurija-vaike-ohver-sattus-pedofiili-loksu-labi-facebooki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GU6He-IuHqpSkdcr5ukLlxCkjcg=/670x380/smart/nginx/o/2019/02/25/11824545t1h7aa5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kuuuurija.postimees.ee/6531811/jarelvaadatav-kuuuurija-vaike-ohver-sattus-pedofiili-loksu-labi-facebooki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: «Kuuuurija»: Väike ohver sattus pedofiili lõksu läbi Facebooki <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6531811/jarelvaadatav-kuuuurija-vaike-ohver-sattus-pedofiili-loksu-labi-facebooki/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kuuuurija.postimees.ee/6531811/jarelvaadatav-kuuuurija-vaike-ohver-sattus-pedofiili-loksu-labi-facebooki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6531814/taispikk-intervjuu-kuuuurija-urmas-reinsalu-ja-pedofiilide-register" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RNRqR_tnH9ZP2KmGSldL_PJ3C40=/670x380/smart/nginx/o/2019/02/25/11824592t1h899a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://kuuuurija.postimees.ee/6531814/taispikk-intervjuu-kuuuurija-urmas-reinsalu-ja-pedofiilide-register" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispikk intervjuu: «Kuuuurija»: Urmas Reinsalu ja pedofiilide register <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6531814/taispikk-intervjuu-kuuuurija-urmas-reinsalu-ja-pedofiilide-register/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6531814/taispikk-intervjuu-kuuuurija-urmas-reinsalu-ja-pedofiilide-register" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6531722/urmas-reinsalu-eesti-vabariigis-voiksid-olla-avalikud-pedofiilia-kurjategijate-registrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B3nAQ6ALE48PsnAp2fSrmwt6vJA=/1370x700/filters:focal(165x214:306x286)/nginx/o/2019/02/25/11824365t1hade5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>612</span></div></div><a href="https://kuuuurija.postimees.ee/6531722/urmas-reinsalu-eesti-vabariigis-voiksid-olla-avalikud-pedofiilia-kurjategijate-registrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Reinsalu: Eesti Vabariigis võiksid olla avalikud pedofiilia kurjategijate registrid <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6531722/urmas-reinsalu-eesti-vabariigis-voiksid-olla-avalikud-pedofiilia-kurjategijate-registrid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6531722/urmas-reinsalu-eesti-vabariigis-voiksid-olla-avalikud-pedofiilia-kurjategijate-registrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-a5mo13bjo2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-u5lk65h2mn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#233552" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6535385/xiv-riigikogu-valimiste-otseblogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HxZetaEoj7wHE49QkocS82BxYRA=/2000x870/filters:focal(546x179:1890x895)/nginx/o/2019/03/04/11842365t1h609a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:58:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://poliitika.postimees.ee/6535385/xiv-riigikogu-valimiste-otseblogi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">XIV RIIGIKOGU VALIMISTE OTSEBLOGI: Ossinovski ja Kõva saabusid kõnelustele Reformierakonnaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6535385/xiv-riigikogu-valimiste-otseblogi/comments" class="list-article__comment section-font-color" itemprop="url">(150) </span></span></a><a href="https://poliitika.postimees.ee/6535385/xiv-riigikogu-valimiste-otseblogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/6535385/xiv-riigikogu-valimiste-otseblogi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/ASf3pvMWK4QVTxaNbmr5BV7HNs0=/230x130/smart/nginx/o/2019/03/03/11837795t1h3a67.jpg" srcset="//f12.pmo.ee/ASf3pvMWK4QVTxaNbmr5BV7HNs0=/230x130/smart/nginx/o/2019/03/03/11837795t1h3a67.jpg, //f12.pmo.ee/1NkaTF3H8XcbY-qja-2OlJZKoCw=/460x260/smart/nginx/o/2019/03/03/11837795t1h3a67.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:58:35</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537289/samost-ossinovski-vahetatakse-kindlasti-valja-ratasele-voidakse-teha-vabaks-tallinna-linnapea-ametikoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/99R0_sJwPC5mJb2xl26Aze2kjYg=/670x380/filters:focal(1056x627:1071x642)/nginx/o/2019/03/01/11832735t1ha1c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6537289/samost-ossinovski-vahetatakse-kindlasti-valja-ratasele-voidakse-teha-vabaks-tallinna-linnapea-ametikoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samost: Ossinovski vahetatakse kindlasti välja, Ratasele võidakse teha vabaks Tallinna linnapea ametikoht <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537289/samost-ossinovski-vahetatakse-kindlasti-valja-ratasele-voidakse-teha-vabaks-tallinna-linnapea-ametikoht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6537289/samost-ossinovski-vahetatakse-kindlasti-valja-ratasele-voidakse-teha-vabaks-tallinna-linnapea-ametikoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6537169/ekre-jaab-narvas-ilma-735st-haalest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6zRd91TfRGovUN-BeB2iLWdkrjM=/670x380/smart/nginx/o/2019/03/04/11839582t1hfcdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>332</span></div></div><a href="https://pohjarannik.postimees.ee/6537169/ekre-jaab-narvas-ilma-735st-haalest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE jääb Narvas ilma 735st häälest <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6537169/ekre-jaab-narvas-ilma-735st-haalest/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Mandaatide jaotust Ida-Virumaal vea parandamine ei muuda</div></a><a href="https://pohjarannik.postimees.ee/6537169/ekre-jaab-narvas-ilma-735st-haalest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537122/kaja-kallas-kas-teeme-valitsuse-kahe-vaikse-voi-uhe-suurega-on-lahtine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EQXhQD90GYp1OFaE33r1WBmrZiY=/1370x700/smart/nginx/o/2019/03/04/11841945t1h0d7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://poliitika.postimees.ee/6537122/kaja-kallas-kas-teeme-valitsuse-kahe-vaikse-voi-uhe-suurega-on-lahtine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: kas teeme valitsuse kahe väikse või ühe suurega, on lahtine <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537122/kaja-kallas-kas-teeme-valitsuse-kahe-vaikse-voi-uhe-suurega-on-lahtine/comments" class="list-article__comment section-font-color" itemprop="url">(27)</span></span><div class="list-article__additional-headline">Vaata videot valimised võitnud Reformierakonna juhiga</div></a><a href="https://poliitika.postimees.ee/6537122/kaja-kallas-kas-teeme-valitsuse-kahe-vaikse-voi-uhe-suurega-on-lahtine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537061/galerii-isamaalased-alustasid-reformierakonnaga-riigikogus-labiraakimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7gK8y5mCa7Z1fQBwq1Dd5OyuDAo=/670x380/smart/nginx/o/2019/03/04/11841792t1ha1da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://poliitika.postimees.ee/6537061/galerii-isamaalased-alustasid-reformierakonnaga-riigikogus-labiraakimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD Seeder: konkreetsete läbirääkimisteni me ei jõudnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537061/galerii-isamaalased-alustasid-reformierakonnaga-riigikogus-labiraakimisi/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud videointervjuud!</div></a><a href="https://poliitika.postimees.ee/6537061/galerii-isamaalased-alustasid-reformierakonnaga-riigikogus-labiraakimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6537211/galerii-keskerakonnast-saabusid-konelustele-ratas-simson-ja-reps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H7HV0KsmLYgGlKN63Etf_wSq-m0=/670x380/smart/nginx/o/2019/03/04/11842198t1h2b1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://www.postimees.ee/6537211/galerii-keskerakonnast-saabusid-konelustele-ratas-simson-ja-reps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Keskerakonnast käisid Reformierakonnaga nõupidamisel Ratas, Simson ja Reps <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6537211/galerii-keskerakonnast-saabusid-konelustele-ratas-simson-ja-reps/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud videointervjuu!</div></a><a href="https://www.postimees.ee/6537211/galerii-keskerakonnast-saabusid-konelustele-ratas-simson-ja-reps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537197/yana-toom-madalast-valijate-toetusest-pean-motlema-mida-see-tahendab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3xYSV0BNk1ng8drmHFfXgltWQ-4=/1370x700/filters:focal(229x352:582x610)/nginx/o/2017/08/01/6949443t1hfb03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>306</span></div></div><a href="https://poliitika.postimees.ee/6537197/yana-toom-madalast-valijate-toetusest-pean-motlema-mida-see-tahendab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom valijate madalast toetusest: pean mõtlema, mida see tähendab <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537197/yana-toom-madalast-valijate-toetusest-pean-motlema-mida-see-tahendab/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6537197/yana-toom-madalast-valijate-toetusest-pean-motlema-mida-see-tahendab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DKo7l80o_S9f9cyRLionD9k8fo8=/670x380/smart/nginx/o/2018/05/08/7832292t1h87c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti üks rikkaim ettevõtja: valija ei ole rumal <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Mida arvavad ettevõtjad sotside põrumisest ja EKRE edust?</div></a><a href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2hXy3U_EZA92Bc2OJb_e-8Yon6s=/670x380/smart/nginx/o/2019/03/04/11840096t1hf75d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>563</span></div></div><a href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Riigikogu valimisralli võitsid kindlalt ja ülekaalukalt Kaja Kallas ja Reformierakond <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond/comments" class="list-article__comment section-font-color" itemprop="url">(42)</span></span><div class="list-article__additional-headline">Uus riigikogu, võimalikud koalitsioonid</div></a><a href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6537248/yle-nordeat-labis-700-miljonit-eurot-kahtlase-paritoluga-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i5lKwpKsIRu0yb89mPdwTxWp3B4=/1370x700/smart/nginx/o/2018/07/30/11115465t1h039d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://majandus24.postimees.ee/6537248/yle-nordeat-labis-700-miljonit-eurot-kahtlase-paritoluga-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yle: Nordeat läbis 700 miljonit eurot kahtlase päritoluga raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6537248/yle-nordeat-labis-700-miljonit-eurot-kahtlase-paritoluga-raha/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6537248/yle-nordeat-labis-700-miljonit-eurot-kahtlase-paritoluga-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6537067/uus-andmeleke-hiiglaslik-offshore-ide-vorgustik-liigutas-vene-suurpanga-toel-miljardeid-dollareid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KB__Qn_cYTURWFjp-YRbWH5qUSc=/670x380/smart/nginx/o/2019/03/04/11841625t1hbc55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://majandus24.postimees.ee/6537067/uus-andmeleke-hiiglaslik-offshore-ide-vorgustik-liigutas-vene-suurpanga-toel-miljardeid-dollareid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Uus andmeleke: hiiglaslik offshore’ide võrgustik liigutas Vene suurpanga toel miljardeid dollareid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6537067/uus-andmeleke-hiiglaslik-offshore-ide-vorgustik-liigutas-vene-suurpanga-toel-miljardeid-dollareid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6537067/uus-andmeleke-hiiglaslik-offshore-ide-vorgustik-liigutas-vene-suurpanga-toel-miljardeid-dollareid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YgZt2S5GI9uPuDAY8Rfo8M3C2r0=/670x380/filters:focal(162x20:491x469)/nginx/o/2019/03/04/11841918t1h7412.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimistel ühe hääle saanud mees: kandideerisin vales ringkonnas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4rj08o3xp7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jky2shlwem" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536463/nemad-said-valijatelt-mandaadi-selline-on-uus-riigikogu-koosseis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R-M9Qmf7Qe_rHVrAXQRz8_ifEAs=/2000x870/filters:focal(1651x519:3798x3331)/nginx/o/2019/03/03/11839111t1hbb3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://poliitika.postimees.ee/6536463/nemad-said-valijatelt-mandaadi-selline-on-uus-riigikogu-koosseis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nemad said valijatelt mandaadi: selline on uus riigikogu koosseis <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6536463/nemad-said-valijatelt-mandaadi-selline-on-uus-riigikogu-koosseis/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6536463/nemad-said-valijatelt-mandaadi-selline-on-uus-riigikogu-koosseis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6536533/mart-helme-voime-saata-reformierakonna-opositsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3ES4YdeZiK-EbXnhy6lvN9-hMYM=/670x380/smart/nginx/o/2019/03/04/11839876t1h13b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>927</span></div></div><a href="https://www.postimees.ee/6536533/mart-helme-voime-saata-reformierakonna-opositsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: võime saata Reformierakonna opositsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6536533/mart-helme-voime-saata-reformierakonna-opositsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(58) </span></span></a><a href="https://www.postimees.ee/6536533/mart-helme-voime-saata-reformierakonna-opositsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536653/narva-valimisjaoskonnas-eksiti-1500-haalega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6qDTeF-jIFz4t4NiEA-dZzd-4kE=/670x380/filters:focal(1232x869:3475x2668)/nginx/o/2017/09/16/7107001t1hb8fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>409</span></div></div><a href="https://poliitika.postimees.ee/6536653/narva-valimisjaoskonnas-eksiti-1500-haalega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva valimisjaoskonnas eksiti 1500 häälega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6536653/narva-valimisjaoskonnas-eksiti-1500-haalega/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://poliitika.postimees.ee/6536653/narva-valimisjaoskonnas-eksiti-1500-haalega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6536426/pogenenud-veerpalu-eitas-pogenemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k75hN2K3XVw4JE_eD_fawvSIiJw=/1370x700/smart/nginx/o/2019/03/03/11839195t1h7350.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6536426/pogenenud-veerpalu-eitas-pogenemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põgenenud Veerpalu eitas põgenemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6536426/pogenenud-veerpalu-eitas-pogenemist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6536426/pogenenud-veerpalu-eitas-pogenemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536333/riigikogu-valimised-voitis-reformierakond-parlamenti-paases-viis-erakonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aogzOM30XqSQ2pDrfRA06e6exOI=/670x380/filters:focal(503x257:2025x1417)/nginx/o/2019/03/03/11838802t1h1dc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://poliitika.postimees.ee/6536333/riigikogu-valimised-voitis-reformierakond-parlamenti-paases-viis-erakonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu valimised võitis Reformierakond, parlamenti pääses viis erakonda <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6536333/riigikogu-valimised-voitis-reformierakond-parlamenti-paases-viis-erakonda/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://poliitika.postimees.ee/6536333/riigikogu-valimised-voitis-reformierakond-parlamenti-paases-viis-erakonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6536760/president-votab-mati-alaverilt-teenetemargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p5txZAX743Ah3_3gQjQNIxHGHE8=/670x380/filters:focal(1056x400:1071x415)/nginx/o/2019/03/01/11834284t1hb837.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1265</span></div></div><a href="https://www.postimees.ee/6536760/president-votab-mati-alaverilt-teenetemargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President võtab Mati Alaverilt teenetemärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6536760/president-votab-mati-alaverilt-teenetemargid/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6536760/president-votab-mati-alaverilt-teenetemargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6536898/miks-paases-ruuben-kaalep-566-haalega-tartust-riigikokku-kui-samas-nimekirjas-neli-korda-rohkem-haali-kogunud-indrek-sarg-jai-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L4RugjDo5rPRNqfDFHNBx52SI2I=/1370x700/smart/nginx/o/2019/03/04/11840953t1hea02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://tartu.postimees.ee/6536898/miks-paases-ruuben-kaalep-566-haalega-tartust-riigikokku-kui-samas-nimekirjas-neli-korda-rohkem-haali-kogunud-indrek-sarg-jai-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks pääses Ruuben Kaalep 566 häälega Tartust riigikokku, kui samas nimekirjas neli korda rohkem hääli kogunud Indrek Särg jäi välja? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6536898/miks-paases-ruuben-kaalep-566-haalega-tartust-riigikokku-kui-samas-nimekirjas-neli-korda-rohkem-haali-kogunud-indrek-sarg-jai-valja/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tartu.postimees.ee/6536898/miks-paases-ruuben-kaalep-566-haalega-tartust-riigikokku-kui-samas-nimekirjas-neli-korda-rohkem-haali-kogunud-indrek-sarg-jai-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bsJCj1J-_T5qwfiI25X14fCRics=/670x380/filters:focal(1915x178:1966x265)/nginx/o/2019/03/04/11839900t1h8d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>563</span></div></div><a href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Riigikogu valimisralli võitsid kindlalt ja ülekaalukalt Kaja Kallas ja Reformierakond <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond/comments" class="list-article__comment section-font-color" itemprop="url">(42)</span></span><div class="list-article__additional-headline">Uus riigikogu, võimalikud koalitsioonid</div></a><a href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6536982/kui-valimised-voitnud-kaja-kallas-peab-sona-kaob-peagi-tasuta-bussisoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WIiXRv4C7kfS5sXvdX_5Rr_AyDk=/670x380/smart/nginx/o/2019/03/04/11841426t1hd80d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1647</span></div></div><a href="https://tartu.postimees.ee/6536982/kui-valimised-voitnud-kaja-kallas-peab-sona-kaob-peagi-tasuta-bussisoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui valimised võitnud Kaja Kallas peab sõna, kaob peagi tasuta bussisõit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6536982/kui-valimised-voitnud-kaja-kallas-peab-sona-kaob-peagi-tasuta-bussisoit/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://tartu.postimees.ee/6536982/kui-valimised-voitnud-kaja-kallas-peab-sona-kaob-peagi-tasuta-bussisoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6536440/ivan-makarovi-valimiskommentaar-keskerakonna-kesine-tulemus-paastis-eesti-suurest-jamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v-KmsF2x4uTvRnKPVz7tAZ80vAc=/1370x700/filters:focal(533x436:548x451)/nginx/o/2019/03/04/11839324t1h7fba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://arvamus.postimees.ee/6536440/ivan-makarovi-valimiskommentaar-keskerakonna-kesine-tulemus-paastis-eesti-suurest-jamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarovi valimiskommentaar: Keskerakonna kesine tulemus päästis Eesti suurest jamast <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6536440/ivan-makarovi-valimiskommentaar-keskerakonna-kesine-tulemus-paastis-eesti-suurest-jamast/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://arvamus.postimees.ee/6536440/ivan-makarovi-valimiskommentaar-keskerakonna-kesine-tulemus-paastis-eesti-suurest-jamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6536524/27-haalest-2582-haaleni-ehk-vaatame-kes-toompeale-ihkavates-meedianagudest-noppis-koige-rohkem-haali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uQ8FHzmub6WwCMwRN9jGtpvazLE=/670x380/filters:focal(1122x459:2153x1123)/nginx/o/2019/03/04/11840052t1h4ef9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6536524/27-haalest-2582-haaleni-ehk-vaatame-kes-toompeale-ihkavates-meedianagudest-noppis-koige-rohkem-haali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">27 häälest 2582 hääleni ehk vaatame, kes Toompeale ihkavates meedianägudest noppis kõige rohkem hääli! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6536524/27-haalest-2582-haaleni-ehk-vaatame-kes-toompeale-ihkavates-meedianagudest-noppis-koige-rohkem-haali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6536524/27-haalest-2582-haaleni-ehk-vaatame-kes-toompeale-ihkavates-meedianagudest-noppis-koige-rohkem-haali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6536801/kaja-kallas-labiraakimiste-meeskond-on-koos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EcZLpHbnqBI13aYe9Fln6KYtc-M=/670x380/smart/nginx/o/2019/03/04/11840688t1h11c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>264</span></div></div><a href="https://www.postimees.ee/6536801/kaja-kallas-labiraakimiste-meeskond-on-koos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: läbirääkimiste meeskond on koos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6536801/kaja-kallas-labiraakimiste-meeskond-on-koos/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6536801/kaja-kallas-labiraakimiste-meeskond-on-koos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-83kn4i3k4b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ouwl9mev93" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6536486/dopinguskandaali-paljastanud-ajakirjanik-see-on-koigest-algus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6b5A31_UoiCENCg78wpeBqoXLOY=/670x380/smart/nginx/o/2019/03/04/11839947t1h64af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6536486/dopinguskandaali-paljastanud-ajakirjanik-see-on-koigest-algus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopinguskandaali paljastanud ajakirjanik: see on kõigest algus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6536486/dopinguskandaali-paljastanud-ajakirjanik-see-on-koigest-algus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6536486/dopinguskandaali-paljastanud-ajakirjanik-see-on-koigest-algus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6536301/tammjarve-treener-2009-aastal-kui-alaver-monest-sportlasest-liiga-vaimustub-voib-jargneda-ulepingutus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZuqMHfvKMEaZi8D-XDoh82Xo-rM=/670x380/filters:focal(462x834:540x844)/nginx/o/2019/03/01/11833411t1hf6e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sport.postimees.ee/6536301/tammjarve-treener-2009-aastal-kui-alaver-monest-sportlasest-liiga-vaimustub-voib-jargneda-ulepingutus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammjärve treener 2009. aastal: kui Alaver mõnest sportlasest liiga vaimustub, võib järgneda ülepingutus </span></a><a href="https://sport.postimees.ee/6536301/tammjarve-treener-2009-aastal-kui-alaver-monest-sportlasest-liiga-vaimustub-voib-jargneda-ulepingutus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6536859/lahkunud-on-the-prodigy-solist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QB96IbdlA0yD5205-c0IMiXflJU=/1370x700/filters:focal(1414x200:2633x1131)/nginx/o/2018/04/23/7804581t1hdeb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>546</span></div></div><a href="https://kultuur.postimees.ee/6536859/lahkunud-on-the-prodigy-solist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkunud on The Prodigy solist <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6536859/lahkunud-on-the-prodigy-solist/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6536859/lahkunud-on-the-prodigy-solist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536458/kaja-kallas-esimene-eelistus-on-valitsus-isamaa-ja-sotsidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wgkRQdjyFyqIFnzsxYD--kpo4sc=/670x380/smart/nginx/o/2019/03/04/11839437t1ha161.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>794</span></div></div><a href="https://poliitika.postimees.ee/6536458/kaja-kallas-esimene-eelistus-on-valitsus-isamaa-ja-sotsidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: esimene eelistus on valitsus Isamaa ja sotsidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6536458/kaja-kallas-esimene-eelistus-on-valitsus-isamaa-ja-sotsidega/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://poliitika.postimees.ee/6536458/kaja-kallas-esimene-eelistus-on-valitsus-isamaa-ja-sotsidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6536620/seitsmes-dopinguarsti-klient-tegi-ulestunnistuse-skandaalist-kujuneb-rahvusvaheline-maavarin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jppApaVrX2Gy0M4RxjZA34O25Po=/670x380/smart/nginx/o/2019/03/04/11840099t1h3e6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/6536620/seitsmes-dopinguarsti-klient-tegi-ulestunnistuse-skandaalist-kujuneb-rahvusvaheline-maavarin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitsmes dopinguarsti klient tegi ülestunnistuse: skandaalist kujuneb rahvusvaheline maavärin <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6536620/seitsmes-dopinguarsti-klient-tegi-ulestunnistuse-skandaalist-kujuneb-rahvusvaheline-maavarin/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6536620/seitsmes-dopinguarsti-klient-tegi-ulestunnistuse-skandaalist-kujuneb-rahvusvaheline-maavarin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6536125/tv3-video-angela-veerpalu-lapsed-lubasid-mulle-et-nad-ei-tee-mitte-kunagi-midagi-sellist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6DsC8ItWaRlFm1xhTQ9C62q1ncE=/1370x700/filters:focal(123x70:891x543)/nginx/o/2013/09/05/2120861t1h8b5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://sport.postimees.ee/6536125/tv3-video-angela-veerpalu-lapsed-lubasid-mulle-et-nad-ei-tee-mitte-kunagi-midagi-sellist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TV3 video. Angela Veerpalu: lapsed lubasid mulle, et nad ei tee mitte kunagi midagi sellist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6536125/tv3-video-angela-veerpalu-lapsed-lubasid-mulle-et-nad-ei-tee-mitte-kunagi-midagi-sellist/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://sport.postimees.ee/6536125/tv3-video-angela-veerpalu-lapsed-lubasid-mulle-et-nad-ei-tee-mitte-kunagi-midagi-sellist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6536331/rikutud-sedelid-ehk-valimas-kaisid-ka-joonistamisandega-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nsl0uLK68T6fLwBIVKXTrFnNkbM=/670x380/smart/nginx/o/2019/03/03/11838395t1ha486.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/6536331/rikutud-sedelid-ehk-valimas-kaisid-ka-joonistamisandega-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rikutud sedelid ehk valimas käisid ka joonistamisandega inimesed </span></a><a href="https://jarvateataja.postimees.ee/6536331/rikutud-sedelid-ehk-valimas-kaisid-ka-joonistamisandega-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YgZt2S5GI9uPuDAY8Rfo8M3C2r0=/670x380/filters:focal(162x20:491x469)/nginx/o/2019/03/04/11841918t1h7412.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimistel ühe hääle saanud mees: kandideerisin vales ringkonnas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6536346/kommentaar-4-pohjust-miks-ratase-ja-kallase-liit-oleks-parim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RERNgWax11STHacsQikgwlUwdis=/1370x700/smart/nginx/o/2019/03/03/11838152t1h8683.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>481</span></div></div><a href="https://majandus24.postimees.ee/6536346/kommentaar-4-pohjust-miks-ratase-ja-kallase-liit-oleks-parim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: 4 põhjust, miks Ratase ja Kallase liit oleks parim <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6536346/kommentaar-4-pohjust-miks-ratase-ja-kallase-liit-oleks-parim/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6536346/kommentaar-4-pohjust-miks-ratase-ja-kallase-liit-oleks-parim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6536445/kadri-simson-reformierakond-meiega-valitsust-ei-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/od6aLNNnuAXmYkll6RYL2yVIFTI=/670x380/smart/nginx/o/2019/03/03/11837955t1h48b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://parnu.postimees.ee/6536445/kadri-simson-reformierakond-meiega-valitsust-ei-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Simson: Reformierakond meiega valitsust ei tee <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6536445/kadri-simson-reformierakond-meiega-valitsust-ei-tee/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://parnu.postimees.ee/6536445/kadri-simson-reformierakond-meiega-valitsust-ei-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6536244/fis-maaras-poltoraninile-voistluskeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jEqxgrR-h3RjEmjgS1D3grOC0XE=/670x380/filters:focal(1239x1017:2720x2182)/nginx/o/2019/03/03/11837954t1h45ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6536244/fis-maaras-poltoraninile-voistluskeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIS määras Poltoraninile võistluskeelu </span></a><a href="https://sport.postimees.ee/6536244/fis-maaras-poltoraninile-voistluskeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c3pv9yig4b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5lbk6g0fav" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535964/kui-palju-laks-doping-tammjarvele-ja-veerpalule-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F7yX_OpQjknxAdzbdB_MiZFqbVk=/670x380/filters:focal(568x1053:2900x2633)/nginx/o/2019/02/03/11763520t1h2984.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://sport.postimees.ee/6535964/kui-palju-laks-doping-tammjarvele-ja-veerpalule-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui palju läks doping Tammjärvele ja Veerpalule maksma? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535964/kui-palju-laks-doping-tammjarvele-ja-veerpalule-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6535964/kui-palju-laks-doping-tammjarvele-ja-veerpalule-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DKo7l80o_S9f9cyRLionD9k8fo8=/670x380/smart/nginx/o/2018/05/08/7832292t1h87c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti üks rikkaim ettevõtja: valija ei ole rumal <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Mida arvavad ettevõtjad sotside põrumisest ja EKRE edust?</div></a><a href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537101/politsei-uurib-madisoni-kahmlust-reformierakonna-valimispeol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RkMqmTHhb2nvka65RCgWel537gc=/1370x700/smart/nginx/o/2019/02/26/11826840t1h79dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6537101/politsei-uurib-madisoni-kahmlust-reformierakonna-valimispeol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei uurib Madisoni kähmlust Reformierakonna valimispeol <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537101/politsei-uurib-madisoni-kahmlust-reformierakonna-valimispeol/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://poliitika.postimees.ee/6537101/politsei-uurib-madisoni-kahmlust-reformierakonna-valimispeol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6536649/indrek-tarand-kindralstaap-oleks-eeldanud-et-toon-rohkem-tulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/chxitdMMeJx4tx1WVjTqO9j5Xis=/670x380/smart/nginx/o/2019/03/04/11840128t1h7b5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://parnu.postimees.ee/6536649/indrek-tarand-kindralstaap-oleks-eeldanud-et-toon-rohkem-tulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Tarand: Kindralstaap oleks eeldanud, et toon rohkem tulemust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6536649/indrek-tarand-kindralstaap-oleks-eeldanud-et-toon-rohkem-tulemust/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://parnu.postimees.ee/6536649/indrek-tarand-kindralstaap-oleks-eeldanud-et-toon-rohkem-tulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6536140/saksamaa-suusakoondise-peatreener-kui-utleksin-et-johaugi-voidud-on-normaalsed-siis-valetaksin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nu-WGqaaVeakRfVwnqS9WC8qIsQ=/670x380/filters:focal(951x89:2629x2954)/nginx/o/2019/03/03/11837362t1h6d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6536140/saksamaa-suusakoondise-peatreener-kui-utleksin-et-johaugi-voidud-on-normaalsed-siis-valetaksin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa suusakoondise peatreener: kui ütleksin, et Johaugi võidud on normaalsed, siis valetaksin <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6536140/saksamaa-suusakoondise-peatreener-kui-utleksin-et-johaugi-voidud-on-normaalsed-siis-valetaksin/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6536140/saksamaa-suusakoondise-peatreener-kui-utleksin-et-johaugi-voidud-on-normaalsed-siis-valetaksin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536694/fotod-ei-mingit-puhkust-reformierakond-alustab-kohtumisi-voimalike-koalitsioonipartneritega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6Fm2HPncfJTq49cFKs54NAUbikY=/1370x700/smart/nginx/o/2019/03/04/11841058t1ha983.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://poliitika.postimees.ee/6536694/fotod-ei-mingit-puhkust-reformierakond-alustab-kohtumisi-voimalike-koalitsioonipartneritega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ei mingit puhkust, Reformierakond alustab kohtumisi võimalike koalitsioonipartneritega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6536694/fotod-ei-mingit-puhkust-reformierakond-alustab-kohtumisi-voimalike-koalitsioonipartneritega/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://poliitika.postimees.ee/6536694/fotod-ei-mingit-puhkust-reformierakond-alustab-kohtumisi-voimalike-koalitsioonipartneritega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6536636/kadri-simson-keskerakond-jaab-ilmselt-valitsusest-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/od6aLNNnuAXmYkll6RYL2yVIFTI=/670x380/smart/nginx/o/2019/03/03/11837955t1h48b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://majandus24.postimees.ee/6536636/kadri-simson-keskerakond-jaab-ilmselt-valitsusest-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Simson: Keskerakond jääb ilmselt valitsusest välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6536636/kadri-simson-keskerakond-jaab-ilmselt-valitsusest-valja/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6536636/kadri-simson-keskerakond-jaab-ilmselt-valitsusest-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6536526/repsi-hinnagul-kaotas-keskerakond-venelaste-haali-laanemeelsuse-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8zRRKJivYJB4WF984-IEYM9mxso=/670x380/smart/nginx/o/2019/02/25/11824320t1h001d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://www.postimees.ee/6536526/repsi-hinnagul-kaotas-keskerakond-venelaste-haali-laanemeelsuse-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repsi hinnagul kaotas Keskerakond venelaste hääli läänemeelsuse tõttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6536526/repsi-hinnagul-kaotas-keskerakond-venelaste-haali-laanemeelsuse-tottu/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6536526/repsi-hinnagul-kaotas-keskerakond-venelaste-haali-laanemeelsuse-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6536449/priit-pullerits-arme-havita-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WoVPKwxfExhkOCZ4K9TmEzuHrDE=/1370x700/smart/nginx/o/2019/03/04/11839415t1hfe02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>273</span></div></div><a href="https://arvamus.postimees.ee/6536449/priit-pullerits-arme-havita-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: ärme hävita elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6536449/priit-pullerits-arme-havita-elu/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6536449/priit-pullerits-arme-havita-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6536234/video-oiglase-verdtarretavast-kukkumisest-luud-on-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X0N0sIj8TVRa3RvyQaqsrwsYFsc=/670x380/smart/nginx/o/2019/03/03/11837949t1h4432.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://sport.postimees.ee/6536234/video-oiglase-verdtarretavast-kukkumisest-luud-on-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video Õiglase verdtarretavast kukkumisest: «Luud on näha!» </span></a><a href="https://sport.postimees.ee/6536234/video-oiglase-verdtarretavast-kukkumisest-luud-on-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536318/galeriid-vaata-mis-toimus-erakondade-valimispidudel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PhKCkNyYZKbZUywUmVaNu37IN2g=/670x380/smart/nginx/o/2019/03/03/11838253t1hb210.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6536318/galeriid-vaata-mis-toimus-erakondade-valimispidudel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galeriid: vaata, mis toimus erakondade valimispidudel </span></a><a href="https://poliitika.postimees.ee/6536318/galeriid-vaata-mis-toimus-erakondade-valimispidudel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-94ej3kym49" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cxbz8pjx7b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6537137/valimiskomisjoni-eksimuse-tottu-lendas-iga-50-haal-tuulde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ArXegW_Cr67-OO7jGFsDOAVUsEQ=/670x380/smart/nginx/o/2019/03/04/11841964t1hfa7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://parnu.postimees.ee/6537137/valimiskomisjoni-eksimuse-tottu-lendas-iga-50-haal-tuulde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimiskomisjoni eksimuse tõttu lendas iga 50. hääl tuulde <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6537137/valimiskomisjoni-eksimuse-tottu-lendas-iga-50-haal-tuulde/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6537137/valimiskomisjoni-eksimuse-tottu-lendas-iga-50-haal-tuulde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8HcBfLQCvsPJXr8ubPGle7YaOQg=/670x380/filters:focal(0x0:3250x1594)/nginx/o/2019/01/18/11724197t1h8f34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">SUUR ÜLEVAADE JA ESINUMBRITE HEITLUS: vaata, kes kandideerivad riigikokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku/comments" class="list-article__comment section-font-color" itemprop="url">(44)</span></span><div class="list-article__additional-headline">Üleriigilised ja piirkondlikud nimekirjad!</div></a><a href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6536638/suur-galerii-vaatame-kui-sirge-sammuga-voidukad-reformierakondlased-oiselt-valimispeolt-lahkusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nNy4rwcNWiCxa2V9HcZBh7a-mhc=/1370x700/smart/nginx/o/2019/03/04/11839824t1h2b08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">78 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6536638/suur-galerii-vaatame-kui-sirge-sammuga-voidukad-reformierakondlased-oiselt-valimispeolt-lahkusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR GALERII: vaatame, kui sirge sammuga võidukad reformierakondlased öiselt valimispeolt lahkusid </span></a><a href="https://elu24.postimees.ee/6536638/suur-galerii-vaatame-kui-sirge-sammuga-voidukad-reformierakondlased-oiselt-valimispeolt-lahkusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536467/oised-konelused-algasid-reformi-peole-tulid-sotsid-ja-ekre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2kiQwO9qh_DJmxpV9T3XD7HwaLI=/670x380/smart/nginx/o/2019/03/04/11839920t1h257c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://poliitika.postimees.ee/6536467/oised-konelused-algasid-reformi-peole-tulid-sotsid-ja-ekre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öised kõnelused algasid: reformi peole tulid sotsid ja EKRE </span></a><a href="https://poliitika.postimees.ee/6536467/oised-konelused-algasid-reformi-peole-tulid-sotsid-ja-ekre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536470/kaja-kallas-voidukones-nuud-algab-toeline-too-et-hakata-seda-riiki-jalle-terve-moistusega-valitsema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3coixMD1owTq_D_3IoyVSQba1Gw=/670x380/smart/nginx/o/2019/03/04/11839626t1h0d6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>874</span></div></div><a href="https://poliitika.postimees.ee/6536470/kaja-kallas-voidukones-nuud-algab-toeline-too-et-hakata-seda-riiki-jalle-terve-moistusega-valitsema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas võidukõnes: nüüd algab tõeline töö, et hakata seda riiki jälle terve mõistusega valitsema <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6536470/kaja-kallas-voidukones-nuud-algab-toeline-too-et-hakata-seda-riiki-jalle-terve-moistusega-valitsema/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://poliitika.postimees.ee/6536470/kaja-kallas-voidukones-nuud-algab-toeline-too-et-hakata-seda-riiki-jalle-terve-moistusega-valitsema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6535778/stuudios-end-pesu-vaele-votnud-madli-vilsar-silma-ei-paista-koige-ilusam-vaid-koige-enesekindlam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rOii2CiVAvPhkUssYmxDQNxbhF4=/1370x700/smart/nginx/o/2019/03/02/11836013t1hb7bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6535778/stuudios-end-pesu-vaele-votnud-madli-vilsar-silma-ei-paista-koige-ilusam-vaid-koige-enesekindlam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stuudios end pesu väele võtnud Madli Vilsar: silma ei paista kõige ilusam, vaid kõige enesekindlam <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6535778/stuudios-end-pesu-vaele-votnud-madli-vilsar-silma-ei-paista-koige-ilusam-vaid-koige-enesekindlam/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6535778/stuudios-end-pesu-vaele-votnud-madli-vilsar-silma-ei-paista-koige-ilusam-vaid-koige-enesekindlam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6536724/ohtuse-paljastuse-ootus-pani-nordea-aktsia-jarsult-langema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3caYhdJ6LXu5DvY76CSoRANz3Iw=/670x380/smart/nginx/o/2018/07/30/11115465t1h039d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6536724/ohtuse-paljastuse-ootus-pani-nordea-aktsia-jarsult-langema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhtuse paljastuse ootus pani Nordea aktsia järsult langema </span></a><a href="https://majandus24.postimees.ee/6536724/ohtuse-paljastuse-ootus-pani-nordea-aktsia-jarsult-langema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531595/dopingublogi-veerpalu-palus-vabandust-molemad-eesti-suusatajad-kahetsevad-oma-tegu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YHDmyLe5MLxkyYIueDPZv7kXmiw=/670x380/filters:focal(559x98:1260x597)/nginx/o/2019/03/02/11835201t1h9da4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6531595/dopingublogi-veerpalu-palus-vabandust-molemad-eesti-suusatajad-kahetsevad-oma-tegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopingublogi: Veerpalu palus vabandust, mõlemad Eesti suusatajad kahetsevad oma tegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531595/dopingublogi-veerpalu-palus-vabandust-molemad-eesti-suusatajad-kahetsevad-oma-tegu/comments" class="list-article__comment section-font-color" itemprop="url">(151)</span></span><div class="list-article__additional-headline">Pressikonverents Tammjärve ülestunnistusest</div></a><a href="https://sport.postimees.ee/6531595/dopingublogi-veerpalu-palus-vabandust-molemad-eesti-suusatajad-kahetsevad-oma-tegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536466/plagiaadikahtlusega-rainer-vakra-riigikogusse-ei-paasenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4ZeVBa_prrGXe644o7rTSxke9LM=/1370x700/smart/nginx/o/2017/01/08/6236641t1h80c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6536466/plagiaadikahtlusega-rainer-vakra-riigikogusse-ei-paasenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plagiaadikahtlusega Rainer Vakra riigikogusse ei pääsenud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6536466/plagiaadikahtlusega-rainer-vakra-riigikogusse-ei-paasenud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6536466/plagiaadikahtlusega-rainer-vakra-riigikogusse-ei-paasenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6536080/seefeldi-dopinguskandaal-muutus-suuremaks-ulestunnistuse-tegi-kuues-sportlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q3AH6FFnaM5Rul6fV3ciIDzXpmc=/670x380/smart/nginx/o/2019/03/03/11837098t1hbc4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://sport.postimees.ee/6536080/seefeldi-dopinguskandaal-muutus-suuremaks-ulestunnistuse-tegi-kuues-sportlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seefeldi dopinguskandaal muutus suuremaks: ülestunnistuse tegi kuues sportlane </span></a><a href="https://sport.postimees.ee/6536080/seefeldi-dopinguskandaal-muutus-suuremaks-ulestunnistuse-tegi-kuues-sportlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6536641/otse-postimehest-kaja-kallas-voidu-maitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ee2PfswXSu6t5_X-aCtutVYEF2Y=/670x380/filters:focal(1718x443:3587x2687)/nginx/o/2019/03/04/11840119t1hfc75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6536641/otse-postimehest-kaja-kallas-voidu-maitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: Kaja Kallas. Võidu maitse </span></a><a href="https://tv.postimees.ee/6536641/otse-postimehest-kaja-kallas-voidu-maitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7vyb3bkd3u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y4c8vb9wtp" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4895,"type":"section","name":"Kuuuurija","description":"","keywords":null,"slug":"kuuuurija","language":"et","domain":"kuuuurija.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Kanal2kuuuurija\/"},"color":"#233552","titleBar":"Kuuuurija","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"0b935a3e2af206c9f0bb02965db0dd17XAumcUnY8A3VX26UcddjuPONY+fvJ4e5pGDF6rx7KGcW7jD0IImzkiJgnmBlMl1r"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/e15551611b82863cc15e4040c16a970e.svg","width":269,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png","width":1530,"height":196},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/4da857306cb5ba9db21d358761d50028.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg","width":1124,"height":143}},"darkenedColors":{"hex":"#20304a","rgb":"32, 48, 74"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"e3f3b42fa8720f1c346b33a08053cd31","desktopSectionFeedId":"a80be293de3398869735449dab3a2c4b","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4895,"type":"section","name":"Kuuuurija","description":"","keywords":null,"slug":"kuuuurija","language":"et","domain":"kuuuurija.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Kanal2kuuuurija\/"},"color":"#233552","titleBar":"Kuuuurija","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"b7263e97114cf37e9ecb6e6c135d28bcfffZq91l9Z88wvht4mHxgptsvGx7glQfETC+8M9J5JLz428GchpMUAElVVhwhttZ"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/e15551611b82863cc15e4040c16a970e.svg","width":269,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png","width":1530,"height":196},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/4da857306cb5ba9db21d358761d50028.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg","width":1124,"height":143}},"darkenedColors":{"hex":"#20304a","rgb":"32, 48, 74"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"e3f3b42fa8720f1c346b33a08053cd31","desktopSectionFeedId":"a80be293de3398869735449dab3a2c4b","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-784bce87caf11822b724.js" async></script></body></html>