<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#233552"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/91YwE31RdplyQFsuNo0DTvO6i8A=/16x16/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VQu75GAvD1-QHprL6nvYxCiRnyU=/32x32/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/TiBg12_1vzLGGIy7b7FD5fda0Cw=/192x192/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/N4iNlFFzEkg5O1SNx52dnr1VZN4=/256x256/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QgxrxNXauWkyt5qdm1y9dLw73FU=/180x180/smart/https://f.pmo.ee/logos/4895/4da857306cb5ba9db21d358761d50028.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/AUK8BCywfGJxM8G-tqFsHstYklM=/1200x630/smart/nginx/o/2018/06/01/7875776t1h1c78.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/AUK8BCywfGJxM8G-tqFsHstYklM=/1200x630/smart/nginx/o/2018/06/01/7875776t1h1c78.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Skandaalne matusebüroo osutab surnuveo teenust Politsei- ja Piirivalveametile"><meta property="twitter:title" content="Skandaalne matusebüroo osutab surnuveo teenust Politsei- ja Piirivalveametile"><meta property="og:url" content="https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile"><meta property="twitter:url" content="https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile"><meta property="og:site_name" content="Kuuuurija"><meta property="og:description" content="Sel esmaspäeval oli &quot;Kuuuurija&quot; eetris saade, mis käsitles surnute vedu Viru Matuseteenused OÜ poolt Rakveres. Kui saatejuht Katrin Lust kohtus matusebüroo omaniku ja juhi Üllar Vaserikuga, nimetas mees vestluses ära ka selle, et just tema firma osutab politseile surnute veo teenust üle Eesti."><meta property="twitter:description" content="Sel esmaspäeval oli &quot;Kuuuurija&quot; eetris saade, mis käsitles surnute vedu Viru Matuseteenused OÜ poolt Rakveres. Kui saatejuht Katrin Lust kohtus matusebüroo omaniku ja juhi Üllar Vaserikuga, nimetas mees vestluses ära ka selle, et just tema firma osutab politseile surnute veo teenust üle Eesti."><meta property="og:type" content="article"><meta property="article:section" content="Kuuuurija"><meta property="article:tag" content="katrin lust"><meta property="article:tag" content="kuuuurija"><meta property="article:tag" content="Politsei"><meta name="article:published_time" content="2019-02-15T12:52:58+02:00"><meta name="article:modified_time" content="2019-02-15T12:52:58+02:00"><meta name="description" content="Sel esmaspäeval oli &quot;Kuuuurija&quot; eetris saade, mis käsitles surnute vedu Viru Matuseteenused OÜ poolt Rakveres. Kui saatejuht Katrin Lust kohtus matusebüroo omaniku ja juhi Üllar Vaserikuga, nimetas mees vestluses ära ka selle, et just tema firma osutab politseile surnute veo teenust üle Eesti."><meta name="keywords" content="katrin lust, kuuuurija, Politsei"><link rel="canonical" href="https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuuuurija.postimees.ee/rss"><title>Skandaalne matusebüroo osutab surnuveo teenust Politsei- ja Piirivalveametile - Kuuuurija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4a21ea38d2054c555e78.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #233552;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #233552;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #233552;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #233552 0%, #233552 100%);
    color: #233552;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #233552;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4895 article-6523954"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMzAwIiwiVkVSU0lPTiI6IjUuNTYuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kuuuurija.postimees.ee/search">R, 15.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/0e3662b5f0f0cac96a96022491b59f57.svg" height="50" width="393" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4895" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://kuuuurija.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4895/0e3662b5f0f0cac96a96022491b59f57.svg" height="45" width="354" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li><li class="breadcrumb-item">Skandaalne matusebüroo osutab surnuveo teenust Politsei- ja Piirivalveametile</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Skandaalne matusebüroo osutab surnuveo teenust Politsei- ja Piirivalveametile</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102110" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/SCfTtbU91JQR897timgfToOzpgs=/40x40/smart/nginx/o/2017/07/18/6904703t1h31ab.jpg" srcset="//f9.pmo.ee/SCfTtbU91JQR897timgfToOzpgs=/40x40/smart/nginx/o/2017/07/18/6904703t1h31ab.jpg, //f9.pmo.ee/j-n1NXzGUfAvBPvWz-QoVzVSWwM=/80x80/smart/nginx/o/2017/07/18/6904703t1h31ab.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kuuuurija</span> </span><span class="article-authors__position" itemprop="jobTitle">Kuuuurija</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523954" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="112"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Skandaalne%20matuseb%C3%BCroo%20osutab%20surnuveo%20teenust%20Politsei-%20ja%20Piirivalveametile&url=https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523954" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Skandaalne%20matuseb%C3%BCroo%20osutab%20surnuveo%20teenust%20Politsei-%20ja%20Piirivalveametile&url=https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523954" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Skandaalne matusebüroo osutab surnuveo teenust Politsei- ja Piirivalveametile&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile%3Futm_source%3Demail%26utm_content%3D6523954" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kuuuurija.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. veebruar 2019, 12:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7875776" image-url="//f11.pmo.ee/pG3i0gunnZDpjHevJnzgH3NpYE4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/01/7875776t1h1c78.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7875776)" src="//f11.pmo.ee/7qVLGqilSlxMogy7zC_rcruEQ3w=/685x410/smart/nginx/o/2018/06/01/7875776t1h1c78.jpg" srcset="//f11.pmo.ee/7qVLGqilSlxMogy7zC_rcruEQ3w=/685x410/smart/nginx/o/2018/06/01/7875776t1h1c78.jpg, //f11.pmo.ee/cA7IzoecKj5CTEXz6MsXBmdTCRw=/1370x820/smart/nginx/o/2018/06/01/7875776t1h1c78.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Politsei. Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Luik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sel esmaspäeval oli "Kuuuurija" eetris saade, mis käsitles surnute vedu Viru Matuseteenused OÜ poolt Rakveres. Kui saatejuht Katrin Lust kohtus matusebüroo omaniku ja juhi Üllar Vaserikuga, nimetas mees vestluses ära ka selle, et just tema firma osutab politseile surnute veo teenust üle Eesti.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o2f4iipm6e" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n0dgpc7epk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Katrin Lust hakkas asja uurima ja saatis Politsei- ja Piirivalveametile päringu, kas kodanik Vaseriku jutt vastab tõele? Täna hommikul saabus vastus, et härra Vaseriku firmad on tõepoolest Politsei- ja Piirivalveameti hankeid võitnud ja osutavad surnud isikute transporditeenust üle Eesti. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Avaldame Politei -ja Piirivalveameti pressiesindaja Ilmar Kahro e-kirja: </p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p>Tere, Katrin</p><p>Vabandust, olin töölt ära mõned päevad. PPA-l on igas maakonnas hanke korras sõlmitud koostöölepped matusebüroodega, kes transpordivad politsei kutsel surnu sündmuskohalt ära. </p><p>Harjumaal, Lääne-Virumaal ja Valgamaal on hanke võitnud kahe ettevõtte ühispakkumine - Rakvere Linnahooldus ja Viru matuseteenused OÜ.</p></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523954" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="112"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Skandaalne%20matuseb%C3%BCroo%20osutab%20surnuveo%20teenust%20Politsei-%20ja%20Piirivalveametile&url=https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523954" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Skandaalne%20matuseb%C3%BCroo%20osutab%20surnuveo%20teenust%20Politsei-%20ja%20Piirivalveametile&url=https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6523954" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Skandaalne matusebüroo osutab surnuveo teenust Politsei- ja Piirivalveametile&body=Tervitus,%20loe%20siit%3A%20https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile%3Futm_source%3Demail%26utm_content%3D6523954" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kuuuurija.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kuuuurija.postimees.ee/6523954/skandaalne-matuseburoo-osutab-surnuveo-teenust-politsei-ja-piirivalveametile/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6523954" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6523954" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#233552" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/91624/katrin-lust">katrin lust</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li><li><a class="article-terms__term" href="https://kuuuurija.postimees.ee/term/315/politsei">Politsei</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lf8g5qwil8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sqmaqvg0d1" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4895" data-section="4895" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #233552;"><a href="https://kuuuurija.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6523216/kuuuurija-hooaja-teine-saade-laostatud-elu-suutust-facebooki-otseulekandest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2oDqL8bHOVuN1PTlCtxR0BaUqnA=/2000x870/smart/nginx/o/2019/02/14/11788089t1h1e03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a></div><a href="https://kuuuurija.postimees.ee/6523216/kuuuurija-hooaja-teine-saade-laostatud-elu-suutust-facebooki-otseulekandest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» hooaja teine saade: laostatud elu süütust Facebooki otseülekandest </span></a><a href="https://kuuuurija.postimees.ee/6523216/kuuuurija-hooaja-teine-saade-laostatud-elu-suutust-facebooki-otseulekandest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kuuuurija.postimees.ee/6523216/kuuuurija-hooaja-teine-saade-laostatud-elu-suutust-facebooki-otseulekandest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/xJ0PoDksvTjRFlSbXog0X5R4TcI=/230x130/smart/nginx/o/2019/02/14/11788089t1h1e03.jpg" srcset="//f9.pmo.ee/xJ0PoDksvTjRFlSbXog0X5R4TcI=/230x130/smart/nginx/o/2019/02/14/11788089t1h1e03.jpg, //f9.pmo.ee/TCTY2uuNsi2vXHVNdNpF1CAFNRQ=/460x260/smart/nginx/o/2019/02/14/11788089t1h1e03.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6522326/katrin-lust-ja-oleg-sonajalg-sattusid-kopteriga-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AYV8UAFDqBaNmn6JBucfooPHse4=/648x370/filters:focal(30x15:845x822)/nginx/o/2019/02/13/11785447t1h17b0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://kuuuurija.postimees.ee/6522326/katrin-lust-ja-oleg-sonajalg-sattusid-kopteriga-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lust ja Oleg Sõnajalg sattusid kopteriga ohtu </span></a><a href="https://kuuuurija.postimees.ee/6522326/katrin-lust-ja-oleg-sonajalg-sattusid-kopteriga-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6520923/fotod-kuuuurija-saatest-kas-tunned-matuseburoo-bussis-veetud-surnuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/evjYmXuv0GiyIng0kpgXKDANaxU=/648x370/smart/nginx/o/2019/02/11/11781289t1h94d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a></div><a href="https://kuuuurija.postimees.ee/6520923/fotod-kuuuurija-saatest-kas-tunned-matuseburoo-bussis-veetud-surnuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod «Kuuuurija» saatest: kas tunned matusebüroo bussis veetud surnuid? </span></a><a href="https://kuuuurija.postimees.ee/6520923/fotod-kuuuurija-saatest-kas-tunned-matuseburoo-bussis-veetud-surnuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6521873/politsei-rakvere-matuseburoo-kaubiku-pilte-kuuuurijale-ei-avalda-ja-rahvaga-ei-jaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-uM_bTDI3NAriXXvTG8zJVMxukA=/648x370/filters:focal(462x56:1174x768)/nginx/o/2019/02/12/11784193t1hb3b0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>690</span></div></div><a href="https://kuuuurija.postimees.ee/6521873/politsei-rakvere-matuseburoo-kaubiku-pilte-kuuuurijale-ei-avalda-ja-rahvaga-ei-jaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei: Rakvere matusebüroo kaubiku pilte «Kuuuurijale» ei avalda ja rahvaga ei jaga! <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6521873/politsei-rakvere-matuseburoo-kaubiku-pilte-kuuuurijale-ei-avalda-ja-rahvaga-ei-jaga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kuuuurija.postimees.ee/6521873/politsei-rakvere-matuseburoo-kaubiku-pilte-kuuuurijale-ei-avalda-ja-rahvaga-ei-jaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q6aka5okg1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6520644/vaata-saadet-kuuuurija-avasaade-sokeeris-surnukehasid-transporditakse-nagu-puuhalge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OhKe6Wn45p_-pzltfLDbhgPeTvs=/2000x870/filters:focal(1152x75:4402x3133)/nginx/o/2018/11/16/11578654t1h526c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6520644/vaata-saadet-kuuuurija-avasaade-sokeeris-surnukehasid-transporditakse-nagu-puuhalge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VAATA SAADET «Kuuuurija» avasaade šokeeris: surnukehasid transporditakse nagu puuhalge <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6520644/vaata-saadet-kuuuurija-avasaade-sokeeris-surnukehasid-transporditakse-nagu-puuhalge/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6520644/vaata-saadet-kuuuurija-avasaade-sokeeris-surnukehasid-transporditakse-nagu-puuhalge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/6520644/vaata-saadet-kuuuurija-avasaade-sokeeris-surnukehasid-transporditakse-nagu-puuhalge" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/S-ZknBluAmr347lWdyBOH28Cx_w=/230x130/filters:focal(1152x75:4402x3133)/nginx/o/2018/11/16/11578654t1h526c.jpg" srcset="//f7.pmo.ee/S-ZknBluAmr347lWdyBOH28Cx_w=/230x130/filters:focal(1152x75:4402x3133)/nginx/o/2018/11/16/11578654t1h526c.jpg, //f7.pmo.ee/8XXBYWeZIf2__CRz4CAqcnMPv-s=/460x260/filters:focal(1152x75:4402x3133)/nginx/o/2018/11/16/11578654t1h526c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:47</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6520850/katrin-lusti-emotsioonid-konverentsilt-opime-professionaalidelt-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p9OLXme1tkLEDqrNgxKvVvLQWrs=/670x380/filters:focal(778x245:942x425)/nginx/o/2019/02/11/11781138t1h73e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6520850/katrin-lusti-emotsioonid-konverentsilt-opime-professionaalidelt-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lusti emotsioonid konverentsilt „Õpime Professionaalidelt 2019“ <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6520850/katrin-lusti-emotsioonid-konverentsilt-opime-professionaalidelt-2019/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tv.postimees.ee/6520850/katrin-lusti-emotsioonid-konverentsilt-opime-professionaalidelt-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6520397/kuuuurija-alustab-sokeeriva-looga-meil-transporditakse-surnukehasid-kui-puuhalge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1QFa3k9paDLVSYMGInXA8Qiuz2U=/670x380/smart/nginx/o/2019/02/11/11779812t1h66e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://elu24.postimees.ee/6520397/kuuuurija-alustab-sokeeriva-looga-meil-transporditakse-surnukehasid-kui-puuhalge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija» alustab šokeeriva looga: meil transporditakse surnukehasid kui puuhalge <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6520397/kuuuurija-alustab-sokeeriva-looga-meil-transporditakse-surnukehasid-kui-puuhalge/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6520397/kuuuurija-alustab-sokeeriva-looga-meil-transporditakse-surnukehasid-kui-puuhalge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bi94neiftw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0ima6h6rba" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.56.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus! </span></a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu! </span></a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt </span></a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus? </span></a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#233552" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523732/otseblogi-kaks-katset-voitnud-tanak-on-rootsi-ralli-kindel-liider-gronholm-soitis-teelt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L1kmwyAyNOUOevh3OnCXb3v43Gk=/2000x870/filters:focal(2415x2063:3677x2659)/nginx/o/2019/02/13/11784919t1h8895.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6523732/otseblogi-kaks-katset-voitnud-tanak-on-rootsi-ralli-kindel-liider-gronholm-soitis-teelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kaks katset võitnud Tänak on Rootsi ralli kindel liider, Grönholm sõitis teelt välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6523732/otseblogi-kaks-katset-voitnud-tanak-on-rootsi-ralli-kindel-liider-gronholm-soitis-teelt-valja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6523732/otseblogi-kaks-katset-voitnud-tanak-on-rootsi-ralli-kindel-liider-gronholm-soitis-teelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6523732/otseblogi-kaks-katset-voitnud-tanak-on-rootsi-ralli-kindel-liider-gronholm-soitis-teelt-valja" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267760"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MNKwZqWsJgHMkCXZH5sz5UBHpxU=/670x380/filters:focal(2276x1047:4679x3287)/nginx/o/2019/02/15/11790308t1h96f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Poom tegi käele haiget ja roolis autot kaheksa kilomeetrit ühe käega</span><div class="list-article__additional-headline">Torn: meil kõigil on sama eesmärk</div></a><a href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524077/pm-rootsis-tanakut-jalitav-soomlane-olen-veidi-ullatunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P-EkiNmuRt-yy4KVhC49IdCrwyk=/670x380/smart/nginx/o/2019/02/15/11790099t1h1b3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6524077/pm-rootsis-tanakut-jalitav-soomlane-olen-veidi-ullatunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Tänakut jälitav soomlane: olen veidi üllatunud </span></a><a href="https://sport.postimees.ee/6524077/pm-rootsis-tanakut-jalitav-soomlane-olen-veidi-ullatunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524066/pm-rootsis-tanak-vorreldes-eelmise-aastaga-on-siin-taiesti-teine-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JS8KV6txzVHQsAEnlNmDHbuCZDQ=/1370x700/smart/nginx/o/2019/02/14/11788265t1h2152.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sport.postimees.ee/6524066/pm-rootsis-tanak-vorreldes-eelmise-aastaga-on-siin-taiesti-teine-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Tänak: võrreldes eelmise aastaga on siin täiesti teine maailm </span></a><a href="https://sport.postimees.ee/6524066/pm-rootsis-tanak-vorreldes-eelmise-aastaga-on-siin-taiesti-teine-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523933/foto-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H8lcSFjUOrOUeZkyZLOmBzhz_Nc=/670x380/smart/nginx/o/2019/02/15/11789868t1hf8d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6523933/foto-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: rallilegendi tagasitulek lõppes juba neljandal kiiruskatsel </span></a><a href="https://sport.postimees.ee/6523933/foto-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cIbtjxtjRjh2zjyPhsL4QnpozU4=/670x380/smart/nginx/o/2019/02/15/11789933t1ha408.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:59:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: 25 aastat tagasi olin puupaljas, nüüd olen miljonär <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__free-text" style="color: #a30012;">Postimehe majanduskonverents järelvaadatav</div></a><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WsyOY35bAnGMnFD0C2lJQifp_fI=/1370x700/smart/nginx/o/2019/01/27/11746387t1ha137.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emapuhkuselt naasnu käis maksuametiga läbi pika ja inetu kohtuvaidluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WH7FffM6rAaKTUK5t6Cifo6WQss=/670x380/smart/nginx/o/2018/11/08/11557514t1hc676.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortekamp ründas Tallinnas Vabaduse platsi lähedal naist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.34</div></a><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6524067/linnamae-valjub-toiduainete-jaearist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OQyV3K7zuclX_vG7-8Lq8361pKU=/670x380/filters:focal(188x138:1116x826)/nginx/o/2015/03/30/3917523t1h047e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6524067/linnamae-valjub-toiduainete-jaearist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnamäe väljub toiduainete jaeärist</span><div class="list-article__additional-headline">Tegevuse lõpetab e-toidupood FreshGO!</div></a><a href="https://majandus24.postimees.ee/6524067/linnamae-valjub-toiduainete-jaearist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523835/maksupalavik-esimese-ooga-deklareeris-maksud-juba-135-000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o0d6FHhGideh7CESODlEPCIr6EQ=/1370x700/smart/nginx/o/2019/01/30/11752763t1hae05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://majandus24.postimees.ee/6523835/maksupalavik-esimese-ooga-deklareeris-maksud-juba-135-000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksupalavik: esimese ööga deklareeris maksud juba 135 000 inimest </span></a><a href="https://majandus24.postimees.ee/6523835/maksupalavik-esimese-ooga-deklareeris-maksud-juba-135-000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HR1dS42xMj4BfghJP_eUOZ1saOU=/670x380/smart/nginx/o/2019/02/15/11789595t1ha378.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--graph inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Graafik</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Firmad hädas: töötajad jalutavad päevapealt ametipostilt minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/olU0fMBoC7sqGBASS1CwR8TrZnQ=/670x380/filters:focal(768x658:783x673)/nginx/o/2019/02/14/11789247t1h0cbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakra mäng mõneks ajaks läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-340kg9nolj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rpuntrf6wk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IZweCSFQ_GnJedfQh6ZIVuduRQQ=/2000x870/filters:focal(2077x290:4628x2658)/nginx/o/2019/02/14/11788647t1had9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püstolikuulist hukkunud naiskaitseväelane teenis rühmaülemana </span></a><a href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267772"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523732/otseblogi-kaks-katset-voitnud-tanak-on-rootsi-ralli-kindel-liider-gronholm-soitis-teelt-valja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hdok408eJikW1pagYrNwFhAykCM=/670x380/filters:focal(2415x2063:3677x2659)/nginx/o/2019/02/13/11784919t1h8895.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6523732/otseblogi-kaks-katset-voitnud-tanak-on-rootsi-ralli-kindel-liider-gronholm-soitis-teelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kaks katset võitnud Tänak on Rootsi ralli kindel liider, Grönholm sõitis teelt välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6523732/otseblogi-kaks-katset-voitnud-tanak-on-rootsi-ralli-kindel-liider-gronholm-soitis-teelt-valja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6523732/otseblogi-kaks-katset-voitnud-tanak-on-rootsi-ralli-kindel-liider-gronholm-soitis-teelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AkV0RpfppoSJIOlyjDzufwFpWks=/670x380/smart/nginx/o/2019/02/12/11784176t1hbada.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vead, mis võivad tulu deklareerimisel kalliks maksma minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jk-iP-zXoPtEgauGkhx423YF_Go=/1370x700/filters:focal(729x593:744x608)/nginx/o/2019/02/14/11788094t1haa06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>610</span></div></div><a href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varguses kahtlustatav abipolitseinik on aasta klassijuhataja, kaitseliitlane ja riigikokku pürgija Aare Veedla <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6520901/jarelvaadatav-rootsi-ralli-luhikese-eelmangu-voitis-neuville-tanak-neljas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/77MJXLEE_t_w67vIHbhND-Lwy6I=/670x380/filters:focal(1095x1302:4995x2779)/nginx/o/2019/02/14/11789261t1hf64f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6520901/jarelvaadatav-rootsi-ralli-luhikese-eelmangu-voitis-neuville-tanak-neljas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Rootsi ralli lühikese eelmängu võitis Neuville, Tänak neljas</span><div class="list-article__additional-headline">Loe blogi!</div></a><a href="https://sport.postimees.ee/6520901/jarelvaadatav-rootsi-ralli-luhikese-eelmangu-voitis-neuville-tanak-neljas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/olU0fMBoC7sqGBASS1CwR8TrZnQ=/670x380/filters:focal(768x658:783x673)/nginx/o/2019/02/14/11789247t1h0cbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakra mäng mõneks ajaks läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9aJXa-GAQtxIqDXG7JZDftkC5Dc=/1370x700/filters:focal(667x297:1247x1185)/nginx/o/2018/11/09/11561026t1h39f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine sotsiaaldemokraat seisab silmitsi plagiaadikahtlusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega/comments" class="list-article__comment section-font-color" itemprop="url">(28)</span></span><div class="list-article__additional-headline">Kovalenko: pean seda teematõstatust valimiseelseks rünnakuks</div></a><a href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6522940/vakra-head-sobrad-panid-mulle-jala-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Uf-uN8nXFMivQwQHuyj1duvgUSA=/670x380/filters:focal(1833x1179:4747x2240)/nginx/o/2019/02/13/11784817t1h03b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>525</span></div></div><a href="https://www.postimees.ee/6522940/vakra-head-sobrad-panid-mulle-jala-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakra: «head» sõbrad panid mulle jala taha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6522940/vakra-head-sobrad-panid-mulle-jala-taha/comments" class="list-article__comment section-font-color" itemprop="url">(45)</span></span><div class="list-article__additional-headline">Täiendatud kell 16.25</div></a><a href="https://www.postimees.ee/6522940/vakra-head-sobrad-panid-mulle-jala-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HR1dS42xMj4BfghJP_eUOZ1saOU=/670x380/smart/nginx/o/2019/02/15/11789595t1ha378.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Firmad hädas: töötajad jalutavad päevapealt ametipostilt minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k81jmDBZ_LWaQ3BZusKoIG-gRnM=/1370x700/filters:focal(250x126:1307x936)/nginx/o/2019/02/11/11779272t1h47dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1408</span></div></div><a href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuks ometi: Kentucky Fried Chicken avab suve hakul Eestis restorani </span></a><a href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/byACVcj8JqL842Br0U7yHQ01IHA=/670x380/filters:focal(300x303:707x677)/nginx/o/2016/12/21/6194307t1hc8a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uku Suviste taustalaulja Reane Rain kirjeldas häirivat kogemust: ta näitas mulle kuuli ja ütles, et see on minu jaoks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks/comments" class="list-article__comment section-font-color" itemprop="url">(98) </span></span></a><a href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t4npHA9-uiXe9KwAgQQvn_ZHmqw=/670x380/smart/nginx/o/2019/02/14/11788862t1hb2ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muudatus surma registreerimisel külvab segadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ky2njozmh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mbydncijqu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p6e8DhuoR12o7-S9JvlkQRWDBwY=/670x380/smart/nginx/o/2019/02/14/11789093t1hf3f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Afganistani põrgust pääsenud kaks eestlast meenutavad hirmu, nälga ja «suurt tänutunnet» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Üheksa aastat kestnud sõda nõudis 16 eestlase elu</div></a><a href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6522769/pank-noudis-muusikaalbumilt-dokumente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Oh9vUhHcCAA8RXaNCMQLJ8zDaAQ=/670x380/smart/nginx/o/2019/02/13/11786527t1ha735.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://majandus24.postimees.ee/6522769/pank-noudis-muusikaalbumilt-dokumente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pank nõudis muusikaalbumilt dokumente <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6522769/pank-noudis-muusikaalbumilt-dokumente/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6522769/pank-noudis-muusikaalbumilt-dokumente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I1RhgBvkBs99LEaxRQFJefBC_qU=/1370x700/smart/nginx/o/2019/02/14/11789194t1h9d7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1197</span></div></div><a href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pöörane! Eesti laskesuusaneiud tegid taas ajalugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WOTWLrSKg-01wfWdMnYvr55LstU=/670x380/smart/nginx/o/2016/03/31/5212995t1h489a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirematel on juba võimalik tulumaksudeklaratsioon esitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">E-maksuametisse sisenemine on kasutajate suure arvu tõttu häiritud!</div></a><a href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6522973/sobrapaev-taies-hiilguses-heidame-pilgu-kuidas-veedavad-armunute-paeva-eesti-staarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9KkXjC5K3wWKMsnIF53MBxVFGSQ=/670x380/filters:focal(472x550:978x898)/nginx/o/2019/02/14/11788685t1h9289.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6522973/sobrapaev-taies-hiilguses-heidame-pilgu-kuidas-veedavad-armunute-paeva-eesti-staarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõbrapäev täies hiilguses: heidame pilgu, kuidas veedavad armunute päeva Eesti staarid </span></a><a href="https://elu24.postimees.ee/6522973/sobrapaev-taies-hiilguses-heidame-pilgu-kuidas-veedavad-armunute-paeva-eesti-staarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qjt_kUXxp05N1QNg0oup4Uu3T0E=/1370x700/filters:focal(356x65:1401x811)/nginx/o/2019/02/14/11786602t1hbdb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kahemees Vakra <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523698/netipiraadid-peavad-telekanalitele-valuraha-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lAR8UkGw-gXh_TQRlsCyZu_CYDM=/670x380/filters:focal(918x367:933x382)/nginx/o/2019/02/14/11789263t1hbd22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6523698/netipiraadid-peavad-telekanalitele-valuraha-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netipiraadid peavad telekanalitele valuraha maksma </span></a><a href="https://majandus24.postimees.ee/6523698/netipiraadid-peavad-telekanalitele-valuraha-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523586/bellingcat-avalikustas-kolmanda-skripalide-murgitaja-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M-sZ5E_w7S7QavX-QApV3urwLcU=/670x380/smart/nginx/o/2019/02/07/11770964t1h1e05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6523586/bellingcat-avalikustas-kolmanda-skripalide-murgitaja-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bellingcat avalikustas kolmanda Skripalide mürgitaja nime <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523586/bellingcat-avalikustas-kolmanda-skripalide-murgitaja-nime/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Täiendatud kl 20.16</div></a><a href="https://www.postimees.ee/6523586/bellingcat-avalikustas-kolmanda-skripalide-murgitaja-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523821/aegumise-tottu-seederi-rahaeraldisi-ei-uurita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ctHmGhcPyHa-H2BNg52zzkR-SB8=/1370x700/smart/nginx/o/2019/02/08/11773327t1h5cf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6523821/aegumise-tottu-seederi-rahaeraldisi-ei-uurita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aegumise tõttu Seederi rahaeraldisi ei uurita <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523821/aegumise-tottu-seederi-rahaeraldisi-ei-uurita/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6523821/aegumise-tottu-seederi-rahaeraldisi-ei-uurita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523041/rase-islamivoitleja-pruut-suurias-maharaiutud-pead-mind-ei-hairinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TKaIyngpBB-1JkUgAGb57-QBlCw=/670x380/filters:focal(266x30:526x296)/nginx/o/2019/02/14/11787240t1h9799.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://www.postimees.ee/6523041/rase-islamivoitleja-pruut-suurias-maharaiutud-pead-mind-ei-hairinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rase islamivõitleja pruut Süürias: maharaiutud pead mind ei häirinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523041/rase-islamivoitleja-pruut-suurias-maharaiutud-pead-mind-ei-hairinud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6523041/rase-islamivoitleja-pruut-suurias-maharaiutud-pead-mind-ei-hairinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523369/meemimeistrid-materdavad-libamagister-vakrat-kogu-raha-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4lkfF1P9V_QflFTopzZRDZ5PB1A=/670x380/filters:focal(172x20:522x255)/nginx/o/2019/02/14/11789024t1ha717.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6523369/meemimeistrid-materdavad-libamagister-vakrat-kogu-raha-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meemimeistrid materdavad libamagister Vakrat kogu raha eest </span></a><a href="https://elu24.postimees.ee/6523369/meemimeistrid-materdavad-libamagister-vakrat-kogu-raha-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c2ccnrwl6h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yty5kt0paq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523242/kuum-silvia-ilvese-pesupilt-loob-pulsi-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7nbq7j1y5ljrD-J8t3hmi4ysWgA=/670x380/filters:focal(160x93:273x219)/nginx/o/2018/08/13/11197582t1h7cc1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6523242/kuum-silvia-ilvese-pesupilt-loob-pulsi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum! Silvia Ilvese pesupilt lööb pulsi lakke </span></a><a href="https://elu24.postimees.ee/6523242/kuum-silvia-ilvese-pesupilt-loob-pulsi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6520896/jarelvaadatav-109-punkti-visanud-kalev-cramo-lasi-lahirivaali-play-offi-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AWrvddu-fph6l2evF3_ftzoxjjI=/670x380/smart/nginx/o/2019/02/14/11789162t1hb0fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6520896/jarelvaadatav-109-punkti-visanud-kalev-cramo-lasi-lahirivaali-play-offi-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: 109 punkti visanud Kalev/Cramo lasi lähirivaali play-offi kohale</span><div class="list-article__additional-headline">Viimane minut tekitas palju pingeid</div></a><a href="https://sport.postimees.ee/6520896/jarelvaadatav-109-punkti-visanud-kalev-cramo-lasi-lahirivaali-play-offi-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523579/arnold-oksmaa-muutus-valentinipaeval-roosaks-janeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-BbY0r9JOQx3xe7_QGNr6YrprMs=/1370x700/filters:focal(82x197:405x575)/nginx/o/2019/02/14/11789005t1hd92a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6523579/arnold-oksmaa-muutus-valentinipaeval-roosaks-janeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arnold Oksmaa muutus valentinipäeval roosaks jäneseks </span></a><a href="https://elu24.postimees.ee/6523579/arnold-oksmaa-muutus-valentinipaeval-roosaks-janeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523613/galerii-baltikumi-suurim-erootikamess-end-juba-tagasi-ei-hoia-ning-paljast-ihu-jatkub-koikidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mXoCeHfxuILmHs4F_aD-SSzmqFs=/670x380/smart/nginx/o/2019/02/14/11788734t1hae74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6523613/galerii-baltikumi-suurim-erootikamess-end-juba-tagasi-ei-hoia-ning-paljast-ihu-jatkub-koikidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Baltikumi suurim erootikamess end juba tagasi ei hoia ning paljast ihu jätkub kõikidele </span></a><a href="https://elu24.postimees.ee/6523613/galerii-baltikumi-suurim-erootikamess-end-juba-tagasi-ei-hoia-ning-paljast-ihu-jatkub-koikidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WH7FffM6rAaKTUK5t6Cifo6WQss=/670x380/smart/nginx/o/2018/11/08/11557514t1hc676.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortekamp ründas Tallinnas Vabaduse platsi lähedal naist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.34</div></a><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6520405/aluspuksid-mis-nendes-riikides-ei-ole-lubatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wr5bYx6P06LIAmZ7uc7SdczeVpY=/1370x700/filters:focal(160x757:3511x2682)/nginx/o/2019/02/11/11779967t1h2a56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://reisile.postimees.ee/6520405/aluspuksid-mis-nendes-riikides-ei-ole-lubatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aluspüksid, mis nendes riikides ei ole lubatud </span></a><a href="https://reisile.postimees.ee/6520405/aluspuksid-mis-nendes-riikides-ei-ole-lubatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523644/mayd-tabas-parlamendis-jarjekordne-brexiti-tagasilook" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-RfLdtBSgSY6wr3n-EMW3KBu3Xg=/670x380/smart/nginx/o/2019/02/12/11782732t1hbdc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6523644/mayd-tabas-parlamendis-jarjekordne-brexiti-tagasilook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mayd tabas parlamendis järjekordne Brexiti tagasilöök <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523644/mayd-tabas-parlamendis-jarjekordne-brexiti-tagasilook/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.40!</div></a><a href="https://www.postimees.ee/6523644/mayd-tabas-parlamendis-jarjekordne-brexiti-tagasilook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523120/usas-vahistati-kaubikus-koolipoisse-magatanud-medode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/awipVNHEoTNm23VN6lZ21icpsX0=/670x380/filters:focal(400x45:574x381)/nginx/o/2019/02/14/11787529t1hbc22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6523120/usas-vahistati-kaubikus-koolipoisse-magatanud-medode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs vahistati kaubikus koolipoisse magatanud medõde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523120/usas-vahistati-kaubikus-koolipoisse-magatanud-medode/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6523120/usas-vahistati-kaubikus-koolipoisse-magatanud-medode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hp0P_5vnCZQIS4RMIHhcN8W0owk=/1370x700/smart/nginx/o/2019/02/15/11790071t1h85cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:59:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Mart Helme: 25 aastat tagasi olin puupaljas, nüüd olen miljonär <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6522852/alkoaktsiisi-tilkus-eelarvesse-ule-100-miljoni-vahem-kui-oodati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/79frz7XwqxdUsUGK8l2t11bz_Hc=/670x380/filters:focal(1077x619:2724x2163)/nginx/o/2018/01/08/7470351t1ha165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1188</span></div></div><a href="https://majandus24.postimees.ee/6522852/alkoaktsiisi-tilkus-eelarvesse-ule-100-miljoni-vahem-kui-oodati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alkoaktsiisi tilkus eelarvesse üle 100 miljoni vähem kui oodati <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6522852/alkoaktsiisi-tilkus-eelarvesse-ule-100-miljoni-vahem-kui-oodati/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6522852/alkoaktsiisi-tilkus-eelarvesse-ule-100-miljoni-vahem-kui-oodati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523356/marihuaanat-vedanud-eestlased-jaid-saksamaal-varastatud-t-sargi-parast-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Fsjg7U_oyeh8p7yoicDMgNIf2lU=/670x380/filters:focal(1530x279:3489x1723)/nginx/o/2018/10/15/11500239t1hadcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://www.postimees.ee/6523356/marihuaanat-vedanud-eestlased-jaid-saksamaal-varastatud-t-sargi-parast-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marihuaanat vedanud eestlased jäid Saksamaal varastatud T-särgi pärast vahele </span></a><a href="https://www.postimees.ee/6523356/marihuaanat-vedanud-eestlased-jaid-saksamaal-varastatud-t-sargi-parast-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uw82evd9zu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dw9ey2795m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523431/video-kus-on-rainer-vakra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MMWRr8q16sQA234iUT6C1vyKBKA=/670x380/smart/nginx/o/2019/02/14/11788309t1h3bb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://www.postimees.ee/6523431/video-kus-on-rainer-vakra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kus on Rainer Vakra? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523431/video-kus-on-rainer-vakra/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6523431/video-kus-on-rainer-vakra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6522249/selgeltnagija-marilyn-kerro-avaldas-mida-oodata-uuelt-aastalt-ja-miks-ta-oma-lapse-isaga-ei-abiellu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fTL0aevPL2GqTU6BN2evvuku71Y=/670x380/filters:focal(1701x1686:4101x3179)/nginx/o/2019/02/09/11776370t1he5b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elu24.postimees.ee/6522249/selgeltnagija-marilyn-kerro-avaldas-mida-oodata-uuelt-aastalt-ja-miks-ta-oma-lapse-isaga-ei-abiellu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgeltnägija Marilyn Kerro avaldas, mida oodata uuelt aastalt ja miks ta oma lapse isaga ei abiellu </span></a><a href="https://elu24.postimees.ee/6522249/selgeltnagija-marilyn-kerro-avaldas-mida-oodata-uuelt-aastalt-ja-miks-ta-oma-lapse-isaga-ei-abiellu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6523393/kuidas-meist-vastu-tahtmist-ekrelased-said" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VrVGJtWwG8VNs5d2HPDxc9vbmYU=/1370x700/filters:focal(35x772:1852x1625)/nginx/o/2019/02/14/11788245t1hbfb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://parnu.postimees.ee/6523393/kuidas-meist-vastu-tahtmist-ekrelased-said" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas meist vastu tahtmist ekrelased said <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6523393/kuidas-meist-vastu-tahtmist-ekrelased-said/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://parnu.postimees.ee/6523393/kuidas-meist-vastu-tahtmist-ekrelased-said" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523090/fotod-ja-video-tallinnas-sai-bussi-ja-soiduauto-kokkuporkel-viga-kolm-jalakaijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pRMq7UZGh6h9kRaqIW8k98dMnCM=/670x380/smart/nginx/o/2019/02/14/11787620t1h6e1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6523090/fotod-ja-video-tallinnas-sai-bussi-ja-soiduauto-kokkuporkel-viga-kolm-jalakaijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinnas sai bussi ja sõiduauto kokkupõrkel viga kolm jalakäijat </span></a><a href="https://www.postimees.ee/6523090/fotod-ja-video-tallinnas-sai-bussi-ja-soiduauto-kokkuporkel-viga-kolm-jalakaijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6522494/teaduslikult-toestatud-sel-kellaajal-on-koige-kasulikum-magama-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hPzYHLNFdum8aoqY4D2AtRwUFnk=/670x380/smart/nginx/o/2019/02/13/11785915t1hf852.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://sobranna.postimees.ee/6522494/teaduslikult-toestatud-sel-kellaajal-on-koige-kasulikum-magama-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teaduslikult tõestatud: sel kellaajal on kõige kasulikum magama minna </span></a><a href="https://sobranna.postimees.ee/6522494/teaduslikult-toestatud-sel-kellaajal-on-koige-kasulikum-magama-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6522752/alluvad-heidavad-linnajuhile-ette-autoritaarset-juhtimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iUB0mck5l6BnQ2XExFAO1PgY_ZU=/1370x700/filters:focal(914x17:1437x534)/nginx/o/2019/02/13/11786482t1h8386.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://leht.postimees.ee/6522752/alluvad-heidavad-linnajuhile-ette-autoritaarset-juhtimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alluvad heidavad linnajuhile ette autoritaarset juhtimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6522752/alluvad-heidavad-linnajuhile-ette-autoritaarset-juhtimist/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://leht.postimees.ee/6522752/alluvad-heidavad-linnajuhile-ette-autoritaarset-juhtimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KJrUuKDb9rVnlC9fqNvMBtMoWxQ=/670x380/smart/nginx/o/2019/01/27/11746387t1ha137.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emapuhkuselt naasnu käis maksuametiga läbi pika ja inetu kohtuvaidluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523730/pm-rootsis-gronholm-tanak-voi-neuville-tuleb-maailmameistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3RVbXv3X5WEG_OM2xdwtofsDxZU=/670x380/smart/nginx/o/2019/02/14/11789380t1h68dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://sport.postimees.ee/6523730/pm-rootsis-gronholm-tanak-voi-neuville-tuleb-maailmameistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Grönholm: Tänak või Neuville tuleb maailmameistriks </span></a><a href="https://sport.postimees.ee/6523730/pm-rootsis-gronholm-tanak-voi-neuville-tuleb-maailmameistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523471/viie-aasta-parast-saab-trammiga-vanasadamast-lennujaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EiICmZ_rcSMs3KK-VAGUZTp8x40=/1370x700/smart/nginx/o/2019/02/14/11788532t1h883b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6523471/viie-aasta-parast-saab-trammiga-vanasadamast-lennujaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viie aasta pärast saab trammiga Vanasadamast lennujaama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523471/viie-aasta-parast-saab-trammiga-vanasadamast-lennujaama/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6523471/viie-aasta-parast-saab-trammiga-vanasadamast-lennujaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523316/pm-rootsis-tanak-peame-head-voimalused-ara-kasutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lsJt8VKwTvTNUqEuTsxVQhBJpBQ=/670x380/smart/nginx/o/2019/01/27/11745713t1h122f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sport.postimees.ee/6523316/pm-rootsis-tanak-peame-head-voimalused-ara-kasutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Tänak: peame head võimalused ära kasutama</span><div class="list-article__additional-headline">Neuville: olukord on hea</div></a><a href="https://sport.postimees.ee/6523316/pm-rootsis-tanak-peame-head-voimalused-ara-kasutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6522994/haakristiga-kirikukellasid-kasutavad-puhakojad-lahevad-kohtu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X9KO65COaDcq0Cpc3quaakbNnU8=/670x380/filters:focal(1615x1647:2896x2961)/nginx/o/2019/02/14/11787146t1h3578.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://www.postimees.ee/6522994/haakristiga-kirikukellasid-kasutavad-puhakojad-lahevad-kohtu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haakristiga kirikukellasid kasutavad pühakojad lähevad kohtu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6522994/haakristiga-kirikukellasid-kasutavad-puhakojad-lahevad-kohtu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://www.postimees.ee/6522994/haakristiga-kirikukellasid-kasutavad-puhakojad-lahevad-kohtu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nurl3pvr7t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6trsh7ljcb" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Kanal2kuuuurija/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4895,"type":"section","name":"Kuuuurija","description":"","keywords":null,"slug":"kuuuurija","language":"et","domain":"kuuuurija.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Kanal2kuuuurija\/"},"color":"#233552","titleBar":"Kuuuurija","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"1b72808586162b641bd9a8e3bdd90dc8oWddRZscHSlJHFHDVWk5XqTVuVVoD96ZZiw+iKpJTCQl\/0CgKPOB1FTIvcBOh1ML"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png","width":1530,"height":196},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/4da857306cb5ba9db21d358761d50028.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg","width":1124,"height":143},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/0e3662b5f0f0cac96a96022491b59f57.svg","width":1124,"height":143}},"darkenedColors":{"hex":"#20304a","rgb":"32, 48, 74"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"b636610468adfa2912d7d2e5a29f83a4","desktopSectionFeedId":"a01bac16b7ae2a9a28dc88e6fd894cc9","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4895,"type":"section","name":"Kuuuurija","description":"","keywords":null,"slug":"kuuuurija","language":"et","domain":"kuuuurija.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Kanal2kuuuurija\/"},"color":"#233552","titleBar":"Kuuuurija","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"56baa6779502682f03ecb5985d6576e0NciXWV3RRdyUU67ipobxBOT0Wb6jMsNqvL2aD4+yyRYIQ5zn1ArLqffYLawzG4\/h"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/835004403cb0e3ab4a8f0f2894fac8d5.png","width":1530,"height":196},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/22f08318a3b3f6aca94660d0c57f6e7d.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/4da857306cb5ba9db21d358761d50028.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/a1e23048209c20b4513f2354be5f8c6c.svg","width":1124,"height":143},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4895\/0e3662b5f0f0cac96a96022491b59f57.svg","width":1124,"height":143}},"darkenedColors":{"hex":"#20304a","rgb":"32, 48, 74"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"b636610468adfa2912d7d2e5a29f83a4","desktopSectionFeedId":"a01bac16b7ae2a9a28dc88e6fd894cc9","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c3231be7993fa9b712d9.js" async></script></body></html>